<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-PE" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>

    <title>Arquitecta Rosa Kohama  asume Dirección de Vivienda | Diario Ahora</title>
    <meta charset="UTF-8" />
	<meta name="propeller" content="d8778e69419d49a336f58d37a8772b65" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.ahora.com.pe/xmlrpc.php" />
    <meta property="og:image" content="http://www.ahora.com.pe/wp-content/uploads/2018/04/Arquitecta-Rosa-Kohama.jpg" /><link rel="icon" type="image/png" href="http://www.ahora.com.pe/wp-content/uploads/2018/03/favicon.ico"><meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Arquitecta Rosa Kohama  asume Dirección de Vivienda" />
<meta property="og:description" content="La arquitecta Rosa Amelia Kohama Aréstegui asumió la Dirección Regional de Vivienda, Construcción y Saneamiento en reemplazo de Jorge Alcántara Cáriga, quien dejó la Dirección tras ser denunciado por tocamientos indebidos a una trabajadora. Con Resolución Ejecutiva Regional n.° 198 se designó a Kohama. El gerente general Arlindo Luciano presentó ayer a la nueva titular de Vivienda a los trabajadores a quienes invocó a seguir laborando por una atención adecuada a la población. “Agradezco la oportunidad que me están otorgando para servir a la región, trabajemos juntos porque la mejora y la calidad de servicio se logre a través del" />
<meta property="og:url" content="http://www.ahora.com.pe/arquitecta-rosa-kohama-asume-direccion-de-vivienda/" />
<meta property="og:site_name" content="Diario Ahora" />
<meta property="article:tag" content="Arquitecta Rosa Kohama asume Dirección de Vivienda" />
<meta property="article:section" content="Política" />
<meta property="article:published_time" content="2018-04-05T09:15:24-05:00" />
<meta property="og:image" content="http://www.ahora.com.pe/wp-content/uploads/2018/04/Arquitecta-Rosa-Kohama.jpg" />
<link rel='dns-prefetch' href='//www.ahora.com.pe' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Ahora &raquo; Feed" href="http://www.ahora.com.pe/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Ahora &raquo; Feed de comentarios" href="http://www.ahora.com.pe/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Ahora &raquo; Arquitecta Rosa Kohama  asume Dirección de Vivienda Feed de comentarios" href="http://www.ahora.com.pe/arquitecta-rosa-kohama-asume-direccion-de-vivienda/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ahora.com.pe\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='svc-fontawosem-css-css'  href='http://www.ahora.com.pe/wp-content/plugins/svc-post-grid-addon/assets/css/font-awesome.min.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='svc-front-css-css'  href='http://www.ahora.com.pe/wp-content/plugins/svc-post-grid-addon/assets/css/front.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://www.ahora.com.pe/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.8.5' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='imt_font-awesome_vc-css'  href='http://www.ahora.com.pe/wp-content/plugins/indeed-my-team-vc/files/css/font-awesome.min.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='imt_be_style_vc-css'  href='http://www.ahora.com.pe/wp-content/plugins/indeed-my-team-vc/files/css/style.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='imt_owl_carousel_vc-css'  href='http://www.ahora.com.pe/wp-content/plugins/indeed-my-team-vc/files/css/owl.carousel.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='Total_Soft_Poll-css'  href='http://www.ahora.com.pe/wp-content/plugins/poll-wp/CSS/Total-Soft-Poll-Widget.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://www.ahora.com.pe/wp-content/plugins/poll-wp/CSS/totalsoft.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.ahora.com.pe/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='tmm-css'  href='http://www.ahora.com.pe/wp-content/plugins/team-members/css/tmm_custom_style.min.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='logo_showcase_slick_style-css'  href='http://www.ahora.com.pe/wp-content/plugins/wp-logo-showcase-responsive-slider-slider/assets/css/slick.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='logo_showcase_style-css'  href='http://www.ahora.com.pe/wp-content/plugins/wp-logo-showcase-responsive-slider-slider/assets/css/logo-showcase.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='http://www.ahora.com.pe/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-display-methods-css'  href='http://www.ahora.com.pe/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-display-methods.min.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='http://www.ahora.com.pe/wp-content/plugins/author-avatars/css/widget.css?ver=1.11' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='http://www.ahora.com.pe/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.11' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.ahora.com.pe/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.ahora.com.pe/wp-content/themes/CupiThemes/style.css?ver=7.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ahora.com.pe/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-content/plugins/indeed-my-team-vc/files/js/owl.carousel.js'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-content/plugins/indeed-my-team-vc/files/js/isotope.pkgd.min.js'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object = {"ajaxurl":"http:\/\/www.ahora.com.pe\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-content/plugins/poll-wp/JS/Total-Soft-Poll-Widget.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='http://www.ahora.com.pe/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ahora.com.pe/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ahora.com.pe/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Senamhi pronostica lluvias desde hoy al lunes en selva de Hco.' href='http://www.ahora.com.pe/senamhi-pronostica-lluvias-desde-hoy-al-lunes-en-selva-de-hco/' />
<link rel='next' title='Nuestras vías' href='http://www.ahora.com.pe/nuestras-vias/' />
<meta name="generator" content="WordPress 4.8.5" />
<link rel="canonical" href="http://www.ahora.com.pe/arquitecta-rosa-kohama-asume-direccion-de-vivienda/" />
<link rel='shortlink' href='http://www.ahora.com.pe/?p=39157' />
<link rel="alternate" type="application/json+oembed" href="http://www.ahora.com.pe/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ahora.com.pe%2Farquitecta-rosa-kohama-asume-direccion-de-vivienda%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ahora.com.pe/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ahora.com.pe%2Farquitecta-rosa-kohama-asume-direccion-de-vivienda%2F&#038;format=xml" />
<meta property="fb:app_id" content=""/><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4757521365314929",
    enable_page_level_ads: true
  });
</script>    <style>
	.svc_post_grid_list_container{ display:none;}
	#loader {background-image: url("http://www.ahora.com.pe/wp-content/plugins/svc-post-grid-addon/inc/../addons/post-grid/css/loader.GIF");}
	</style>
    <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/www.ahora.com.pe\/wp-admin\/admin-ajax.php","essb3_nonce":"234fe735ad","essb3_plugin_url":"http:\/\/www.ahora.com.pe\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"http:\/\/www.ahora.com.pe\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"self","post_id":39157};</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.ahora.com.pe/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/www.ahora.com.pe\/wp-admin\/admin-ajax.php?td_theme_name=CupiThemess&v=7.8.1";
var td_get_template_directory_uri="http:\/\/www.ahora.com.pe\/wp-content\/themes\/CupiThemes";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="10";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#001c4c";
var tds_smart_sidebar="";
var tdThemeName="CupiThemess";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>

</head>

<body class="post-template-default single single-post postid-39157 single-format-standard arquitecta-rosa-kohama-asume-direccion-de-vivienda global-block-template-1 single_template_2 white-menu wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diario.ahora.1" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/diario.ahora.1" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@ahora.com.pe" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/diario.ahora.1" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-7745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-7745"><a href="http://www.ahora.com.pe">Inicio</a></li>
<li id="menu-item-19341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19341"><a href="http://www.ahora.com.pe/category/slide/">Ahora</a></li>
<li id="menu-item-19343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19343"><a href="http://www.ahora.com.pe/category/policiales/">Policiales</a></li>
<li id="menu-item-19344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19344"><a href="http://www.ahora.com.pe/category/actualidad/">Actualidad</a></li>
<li id="menu-item-19347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19347"><a href="http://www.ahora.com.pe/category/deportes/">Deportes</a></li>
<li id="menu-item-19348" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19348"><a href="http://www.ahora.com.pe/category/politica/">Política</a></li>
<li id="menu-item-19349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19349"><a href="http://www.ahora.com.pe/category/nacional/">Nacional</a></li>
<li id="menu-item-7769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7769"><a href="http://www.ahora.com.pe/ediciones-anteriores/">Ediciones Anteriores</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.ahora.com.pe/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner horizontal -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1655311788265908"
     data-ad-slot="6793806636"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="td-header-wrap td-header-style-10">

	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
            </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="http://www.ahora.com.pe/">
			<img class="td-retina-data"  data-retina="http://www.ahora.com.pe/wp-content/uploads/2018/04/logo_ahora-300x83.png" src="http://www.ahora.com.pe/wp-content/uploads/2018/04/logo_ahora-300x83.png" alt=""/>
			<span class="td-visual-hidden">Diario Ahora</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://www.ahora.com.pe/">
            <img class="td-retina-data" data-retina="http://www.ahora.com.pe/wp-content/uploads/2018/04/logo_ahora-300x83.png" src="http://www.ahora.com.pe/wp-content/uploads/2018/04/logo_ahora-300x83.png" alt=""/>
        </a>
        </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-7745"><a href="http://www.ahora.com.pe">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19341"><a href="http://www.ahora.com.pe/category/slide/">Ahora</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19343"><a href="http://www.ahora.com.pe/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19344"><a href="http://www.ahora.com.pe/category/actualidad/">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19347"><a href="http://www.ahora.com.pe/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-19348"><a href="http://www.ahora.com.pe/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19349"><a href="http://www.ahora.com.pe/category/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7769"><a href="http://www.ahora.com.pe/ediciones-anteriores/">Ediciones Anteriores</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.ahora.com.pe/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>
<!--
    <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                            </div>
        </div> -->


</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-39157" class="post-39157 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-arquitecta-rosa-kohama-asume-direccion-de-vivienda" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.ahora.com.pe/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Política" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.ahora.com.pe/category/politica/">
                                  <span itemprop="name">Política</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Arquitecta Rosa Kohama  asume Dirección de Vivienda</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="http://www.ahora.com.pe/category/politica/">Política</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Arquitecta Rosa Kohama  asume Dirección de Vivienda</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-05T09:15:24+00:00" >Abril 5, 2018</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-39157">92</span></div>                                <div class="td-post-comments"><a href="http://www.ahora.com.pe/arquitecta-rosa-kohama-asume-direccion-de-vivienda/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ahora.com.pe%2Farquitecta-rosa-kohama-asume-direccion-de-vivienda%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Arquitecta+Rosa+Kohama++asume+Direcci%C3%B3n+de+Vivienda&url=http%3A%2F%2Fwww.ahora.com.pe%2Farquitecta-rosa-kohama-asume-direccion-de-vivienda%2F&via=Diario+Ahora"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.ahora.com.pe/arquitecta-rosa-kohama-asume-direccion-de-vivienda/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.ahora.com.pe/arquitecta-rosa-kohama-asume-direccion-de-vivienda/&amp;media=http://www.ahora.com.pe/wp-content/uploads/2018/04/Arquitecta-Rosa-Kohama.jpg&description=Arquitecta+Rosa+Kohama++asume+Direcci%C3%B3n+de+Vivienda" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Arquitecta+Rosa+Kohama++asume+Direcci%C3%B3n+de+Vivienda%20-%20http%3A%2F%2Fwww.ahora.com.pe%2Farquitecta-rosa-kohama-asume-direccion-de-vivienda%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="http://www.ahora.com.pe/wp-content/uploads/2018/04/Arquitecta-Rosa-Kohama.jpg" data-caption=""><img width="696" height="685" class="entry-thumb td-modal-image" src="http://www.ahora.com.pe/wp-content/uploads/2018/04/Arquitecta-Rosa-Kohama-696x685.jpg" srcset="http://www.ahora.com.pe/wp-content/uploads/2018/04/Arquitecta-Rosa-Kohama-696x685.jpg 696w, http://www.ahora.com.pe/wp-content/uploads/2018/04/Arquitecta-Rosa-Kohama-300x295.jpg 300w, http://www.ahora.com.pe/wp-content/uploads/2018/04/Arquitecta-Rosa-Kohama-427x420.jpg 427w, http://www.ahora.com.pe/wp-content/uploads/2018/04/Arquitecta-Rosa-Kohama.jpg 700w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Arquitecta-Rosa-Kohama"/></a></div>
            <div class="essb_links essb_displayed_postfloat essb_share essb_template_clear-retina essb_292863615 essb_links_center print-no" id="essb_displayed_postfloat_292863615" data-essb-postid="39157" data-essb-position="postfloat" data-essb-button-style="icon" data-essb-template="clear-retina" data-essb-counter-pos="hidden" data-essb-url="http://www.ahora.com.pe/arquitecta-rosa-kohama-asume-direccion-de-vivienda/" data-essb-twitter-url="http://www.ahora.com.pe/arquitecta-rosa-kohama-asume-direccion-de-vivienda/" data-essb-instance="292863615">
<ul class="essb_links_list essb_force_hide_name essb_force_hide">
<li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.ahora.com.pe/arquitecta-rosa-kohama-asume-direccion-de-vivienda/&#038;t=Arquitecta+Rosa+Kohama++asume+Direcci%C3%B3n+de+Vivienda&#038;redirect_uri=http://www.ahora.com.pe?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.ahora.com.pe/arquitecta-rosa-kohama-asume-direccion-de-vivienda/&#038;t=Arquitecta+Rosa+Kohama++asume+Direcci%C3%B3n+de+Vivienda&#038;redirect_uri=http://www.ahora.com.pe?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;292863615&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li>
<li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Arquitecta+Rosa+Kohama++asume+Direcci%C3%B3n+de+Vivienda&amp;url=http://www.ahora.com.pe/arquitecta-rosa-kohama-asume-direccion-de-vivienda/&amp;counturl=http://www.ahora.com.pe/arquitecta-rosa-kohama-asume-direccion-de-vivienda/&#39;,&#39;twitter&#39;,&#39;292863615&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li>
<li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.ahora.com.pe/arquitecta-rosa-kohama-asume-direccion-de-vivienda/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://www.ahora.com.pe/arquitecta-rosa-kohama-asume-direccion-de-vivienda/&#39;,&#39;google&#39;,&#39;292863615&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a></li>
<li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Arquitecta%20Rosa%20Kohama%20%20asume%20Dirección%20de%20Vivienda%20http%3A%2F%2Fwww.ahora.com.pe%2Farquitecta-rosa-kohama-asume-direccion-de-vivienda%2F" title="" onclick="essb_tracking_only('', 'whatsapp', '292863615', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li>
<li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=&#038;link=http://www.ahora.com.pe/arquitecta-rosa-kohama-asume-direccion-de-vivienda/&#038;redirect_uri=https://facebook.com" title="" onclick="essb_window(&#39;https://www.facebook.com/dialog/send?app_id=&#038;link=http://www.ahora.com.pe/arquitecta-rosa-kohama-asume-direccion-de-vivienda/&#038;redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;292863615&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li>
</ul>
</div>
<p>La arquitecta Rosa Amelia Kohama Aréstegui asumió la Dirección Regional de Vivienda, Construcción y Saneamiento en reemplazo de Jorge Alcántara Cáriga, quien dejó la Dirección tras ser denunciado por tocamientos indebidos a una trabajadora.<br />
Con Resolución Ejecutiva Regional n.° 198 se designó a Kohama. El gerente general Arlindo Luciano presentó ayer a la nueva titular de Vivienda a los trabajadores a quienes invocó a seguir laborando por una atención adecuada a la población.<br />
“Agradezco la oportunidad que me están otorgando para servir a la región, trabajemos juntos porque la mejora y la calidad de servicio se logre a través del trabajo en equipo”, precisó Kohama tras su presentación donde agradeció la confianza del gobernador regional Rubén Alva.<br />
Agregó que la tarea en el sector será coordinada directamente con el Gorehco para dar firmeza y seguridad en el trabajo que está asumiendo.<br />
Resaltó el trabajo del personal y aseguró que será fundamental para obtener mejores resultados.</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:18px;font-family:Times New Roman,Times,Georgia,serif;color:#000000;">Comentarios de Facebook</span>
		<div class="fb-comments" data-href="http://www.ahora.com.pe/arquitecta-rosa-kohama-asume-direccion-de-vivienda/" data-order-by="reverse_time" data-numposts="10" data-width="100%" style="display:block;"></div></div><div class="essb_links essb_displayed_bottom essb_share essb_template_clear-retina essb_1023597756 essb_links_center print-no" id="essb_displayed_bottom_1023597756" data-essb-postid="39157" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="clear-retina" data-essb-counter-pos="hidden" data-essb-url="http://www.ahora.com.pe/arquitecta-rosa-kohama-asume-direccion-de-vivienda/" data-essb-twitter-url="http://www.ahora.com.pe/arquitecta-rosa-kohama-asume-direccion-de-vivienda/" data-essb-instance="1023597756"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.ahora.com.pe/arquitecta-rosa-kohama-asume-direccion-de-vivienda/&t=Arquitecta+Rosa+Kohama++asume+Direcci%C3%B3n+de+Vivienda&redirect_uri=http://www.ahora.com.pe?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.ahora.com.pe/arquitecta-rosa-kohama-asume-direccion-de-vivienda/&t=Arquitecta+Rosa+Kohama++asume+Direcci%C3%B3n+de+Vivienda&redirect_uri=http://www.ahora.com.pe?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;1023597756&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Arquitecta+Rosa+Kohama++asume+Direcci%C3%B3n+de+Vivienda&amp;url=http://www.ahora.com.pe/arquitecta-rosa-kohama-asume-direccion-de-vivienda/&amp;counturl=http://www.ahora.com.pe/arquitecta-rosa-kohama-asume-direccion-de-vivienda/&#39;,&#39;twitter&#39;,&#39;1023597756&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.ahora.com.pe/arquitecta-rosa-kohama-asume-direccion-de-vivienda/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://www.ahora.com.pe/arquitecta-rosa-kohama-asume-direccion-de-vivienda/&#39;,&#39;google&#39;,&#39;1023597756&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Arquitecta%20Rosa%20Kohama%20%20asume%20Dirección%20de%20Vivienda%20http%3A%2F%2Fwww.ahora.com.pe%2Farquitecta-rosa-kohama-asume-direccion-de-vivienda%2F" title="" onclick="essb_tracking_only('', 'whatsapp', '1023597756', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=&link=http://www.ahora.com.pe/arquitecta-rosa-kohama-asume-direccion-de-vivienda/&redirect_uri=https://facebook.com" title="" onclick="essb_window(&#39;https://www.facebook.com/dialog/send?app_id=&link=http://www.ahora.com.pe/arquitecta-rosa-kohama-asume-direccion-de-vivienda/&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;1023597756&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Facebook Messenger</span></a></li></ul></div><div class="essb_break_scroll"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://www.ahora.com.pe/tag/arquitecta-rosa-kohama-asume-direccion-de-vivienda/">Arquitecta Rosa Kohama asume Dirección de Vivienda</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ahora.com.pe%2Farquitecta-rosa-kohama-asume-direccion-de-vivienda%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Arquitecta+Rosa+Kohama++asume+Direcci%C3%B3n+de+Vivienda&url=http%3A%2F%2Fwww.ahora.com.pe%2Farquitecta-rosa-kohama-asume-direccion-de-vivienda%2F&via=Diario+Ahora"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.ahora.com.pe/arquitecta-rosa-kohama-asume-direccion-de-vivienda/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.ahora.com.pe/arquitecta-rosa-kohama-asume-direccion-de-vivienda/&amp;media=http://www.ahora.com.pe/wp-content/uploads/2018/04/Arquitecta-Rosa-Kohama.jpg&description=Arquitecta+Rosa+Kohama++asume+Direcci%C3%B3n+de+Vivienda" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Arquitecta+Rosa+Kohama++asume+Direcci%C3%B3n+de+Vivienda%20-%20http%3A%2F%2Fwww.ahora.com.pe%2Farquitecta-rosa-kohama-asume-direccion-de-vivienda%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.ahora.com.pe/arquitecta-rosa-kohama-asume-direccion-de-vivienda/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.ahora.com.pe/arquitecta-rosa-kohama-asume-direccion-de-vivienda/" data-text="Arquitecta Rosa Kohama  asume Dirección de Vivienda" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.ahora.com.pe/senamhi-pronostica-lluvias-desde-hoy-al-lunes-en-selva-de-hco/">Senamhi pronostica lluvias desde hoy al lunes en selva de Hco.</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.ahora.com.pe/nuestras-vias/">Nuestras vías</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.ahora.com.pe/author/ahora/">Ahora Ahora</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ahora Ahora"></span><meta itemprop="datePublished" content="2018-04-05T09:15:24+00:00"><meta itemprop="dateModified" content="2018-04-05T09:15:24+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ahora.com.pe/arquitecta-rosa-kohama-asume-direccion-de-vivienda/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.ahora.com.pe/wp-content/uploads/2018/04/logo_ahora-300x83.png"></span><meta itemprop="name" content="Diario Ahora"></span><meta itemprop="headline " content="Arquitecta Rosa Kohama  asume Dirección de Vivienda"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.ahora.com.pe/wp-content/uploads/2018/04/Arquitecta-Rosa-Kohama.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="689"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_2_5ac6cef09b273_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5ac6cef09b273" ><script>var block_td_uid_2_5ac6cef09b273 = new tdBlock();
block_td_uid_2_5ac6cef09b273.id = "td_uid_2_5ac6cef09b273";
block_td_uid_2_5ac6cef09b273.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5ac6cef09b273_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5ac6cef09b273_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":39157,"live_filter_cur_post_author":"6","block_template_id":""}';
block_td_uid_2_5ac6cef09b273.td_column_number = "3";
block_td_uid_2_5ac6cef09b273.block_type = "td_block_related_posts";
block_td_uid_2_5ac6cef09b273.post_count = "3";
block_td_uid_2_5ac6cef09b273.found_posts = "583";
block_td_uid_2_5ac6cef09b273.header_color = "";
block_td_uid_2_5ac6cef09b273.ajax_pagination_infinite_stop = "";
block_td_uid_2_5ac6cef09b273.max_num_pages = "195";
tdBlocksArray.push(block_td_uid_2_5ac6cef09b273);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_3_5ac6cef09e449" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5ac6cef09b273" href="#">Artículos relacionados</a><a id="td_uid_4_5ac6cef09e487" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5ac6cef09b273" href="#">Más del autor</a></h4><div id=td_uid_2_5ac6cef09b273 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ahora.com.pe/novena-postergacion-de-licitacion-de-asfaltado-de-carretera-huanuco-la-union/" rel="bookmark" title="Novena postergación de  licitación de asfaltado de  carretera Huánuco-La Unión"><img width="218" height="150" class="entry-thumb" src="http://www.ahora.com.pe/wp-content/uploads/2018/04/2-1-218x150.jpg" srcset="http://www.ahora.com.pe/wp-content/uploads/2018/04/2-1-218x150.jpg 218w, http://www.ahora.com.pe/wp-content/uploads/2018/04/2-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Novena postergación de  licitación de asfaltado de  carretera Huánuco-La Unión"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ahora.com.pe/novena-postergacion-de-licitacion-de-asfaltado-de-carretera-huanuco-la-union/" rel="bookmark" title="Novena postergación de  licitación de asfaltado de  carretera Huánuco-La Unión">Novena postergación de  licitación de asfaltado de  carretera Huánuco-La Unión</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ahora.com.pe/fiscalia-investiga-robo-de-abono-en-reforestacion-de-carpish/" rel="bookmark" title="Fiscalía investiga robo de abono en reforestación de Carpish"><img width="218" height="150" class="entry-thumb" src="http://www.ahora.com.pe/wp-content/uploads/2018/04/Reforestación-Carpish-2-218x150.jpg" srcset="http://www.ahora.com.pe/wp-content/uploads/2018/04/Reforestación-Carpish-2-218x150.jpg 218w, http://www.ahora.com.pe/wp-content/uploads/2018/04/Reforestación-Carpish-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fiscalía investiga robo de abono en reforestación de Carpish"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ahora.com.pe/fiscalia-investiga-robo-de-abono-en-reforestacion-de-carpish/" rel="bookmark" title="Fiscalía investiga robo de abono en reforestación de Carpish">Fiscalía investiga robo de abono en reforestación de Carpish</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ahora.com.pe/prefectura-debe-s25-mil-a-beneficencia-publica-de-hco/" rel="bookmark" title="Prefectura debe S/25 mil a Beneficencia Pública de Hco."><img width="218" height="150" class="entry-thumb" src="http://www.ahora.com.pe/wp-content/uploads/2018/04/2-218x150.jpg" srcset="http://www.ahora.com.pe/wp-content/uploads/2018/04/2-218x150.jpg 218w, http://www.ahora.com.pe/wp-content/uploads/2018/04/2-100x70.jpg 100w, http://www.ahora.com.pe/wp-content/uploads/2018/04/2-700x486.jpg 700w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prefectura debe S/25 mil a Beneficencia Pública de Hco."/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ahora.com.pe/prefectura-debe-s25-mil-a-beneficencia-publica-de-hco/" rel="bookmark" title="Prefectura debe S/25 mil a Beneficencia Pública de Hco.">Prefectura debe S/25 mil a Beneficencia Pública de Hco.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ac6cef09b273" data-td_block_id="td_uid_2_5ac6cef09b273"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5ac6cef09b273" data-td_block_id="td_uid_2_5ac6cef09b273"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/arquitecta-rosa-kohama-asume-direccion-de-vivienda/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.ahora.com.pe/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='39157' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_8 td_block_widget td_uid_5_5ac6cef0a14d6_rand td-pb-border-top td_block_template_17 td-column-1 td_block_padding"  data-td-block-uid="td_uid_5_5ac6cef0a14d6" >
<style>
.td_uid_5_5ac6cef0a14d6_rand .td-block-title > *,
            .td_uid_5_5ac6cef0a14d6_rand .td-pulldown-filter-display-option,
            .td_uid_5_5ac6cef0a14d6_rand .td-pulldown-filter-display-option i {
                color: #000 !important;
            }

            
            .td_uid_5_5ac6cef0a14d6_rand .td-block-title {
                background-color: #d5e5ed !important;
            }
</style><script>var block_td_uid_5_5ac6cef0a14d6 = new tdBlock();
block_td_uid_5_5ac6cef0a14d6.id = "td_uid_5_5ac6cef0a14d6";
block_td_uid_5_5ac6cef0a14d6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"237","category_ids":"","custom_title":"LAS M\u00c1S LE\u00cdDAS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#d5e5ed","header_text_color":"#000","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_5_5ac6cef0a14d6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5ac6cef0a14d6_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_17"}';
block_td_uid_5_5ac6cef0a14d6.td_column_number = "1";
block_td_uid_5_5ac6cef0a14d6.block_type = "td_block_8";
block_td_uid_5_5ac6cef0a14d6.post_count = "5";
block_td_uid_5_5ac6cef0a14d6.found_posts = "1145";
block_td_uid_5_5ac6cef0a14d6.header_color = "#d5e5ed";
block_td_uid_5_5ac6cef0a14d6.ajax_pagination_infinite_stop = "";
block_td_uid_5_5ac6cef0a14d6.max_num_pages = "229";
tdBlocksArray.push(block_td_uid_5_5ac6cef0a14d6);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>LAS MÁS LEÍDAS</span></h4></div><div id=td_uid_5_5ac6cef0a14d6 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://www.ahora.com.pe/por-culpa-de-fiscal-salvan-de-prision-a-abusador-sexual/" rel="bookmark" title="Por culpa de fiscal salvan de prisión a abusador sexual"><img width="100" height="56" class="entry-thumb" src="http://www.ahora.com.pe/wp-content/uploads/2018/04/8.jpg" alt="" title="Por culpa de fiscal salvan de prisión a abusador sexual"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.ahora.com.pe/por-culpa-de-fiscal-salvan-de-prision-a-abusador-sexual/" rel="bookmark" title="Por culpa de fiscal salvan de prisión a abusador sexual">Por culpa de fiscal salvan de prisión a abusador sexual</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-05T09:05:07+00:00" >Abril 5, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://www.ahora.com.pe/denuncian-irregularidades-en-obra-de-pistas-y-veredas/" rel="bookmark" title="Denuncian irregularidades en obra de pistas y veredas"><img width="100" height="70" class="entry-thumb" src="http://www.ahora.com.pe/wp-content/uploads/2018/04/DENUNCIAN-IRREGUALRIDADES-EN-OBRA-DE-GERARDO-PATIÑO-100x70.jpg" srcset="http://www.ahora.com.pe/wp-content/uploads/2018/04/DENUNCIAN-IRREGUALRIDADES-EN-OBRA-DE-GERARDO-PATIÑO-100x70.jpg 100w, http://www.ahora.com.pe/wp-content/uploads/2018/04/DENUNCIAN-IRREGUALRIDADES-EN-OBRA-DE-GERARDO-PATIÑO-218x150.jpg 218w, http://www.ahora.com.pe/wp-content/uploads/2018/04/DENUNCIAN-IRREGUALRIDADES-EN-OBRA-DE-GERARDO-PATIÑO-700x486.jpg 700w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Denuncian irregularidades en obra de pistas y veredas"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.ahora.com.pe/denuncian-irregularidades-en-obra-de-pistas-y-veredas/" rel="bookmark" title="Denuncian irregularidades en obra de pistas y veredas">Denuncian irregularidades en obra de pistas y veredas</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-05T08:53:49+00:00" >Abril 5, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://www.ahora.com.pe/70-soles-por-dia-descontaran-a-docentes-que-acaten-paro/" rel="bookmark" title="70 soles por día  descontarán a docentes que acaten paro"><img width="100" height="70" class="entry-thumb" src="http://www.ahora.com.pe/wp-content/uploads/2018/04/f-1-Jesus-Barrueta-100x70.jpg" srcset="http://www.ahora.com.pe/wp-content/uploads/2018/04/f-1-Jesus-Barrueta-100x70.jpg 100w, http://www.ahora.com.pe/wp-content/uploads/2018/04/f-1-Jesus-Barrueta-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="70 soles por día  descontarán a docentes que acaten paro"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.ahora.com.pe/70-soles-por-dia-descontaran-a-docentes-que-acaten-paro/" rel="bookmark" title="70 soles por día  descontarán a docentes que acaten paro">70 soles por día  descontarán a docentes que acaten paro</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-05T08:48:34+00:00" >Abril 5, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://www.ahora.com.pe/huanuco-tiene-potencial-hidrico-para-80-hidroelectricas/" rel="bookmark" title="Huánuco tiene potencial  hídrico para 80 hidroeléctricas"><img width="100" height="70" class="entry-thumb" src="http://www.ahora.com.pe/wp-content/uploads/2018/04/Construcción-de-presa-central-hidroeléctrica-de-Chaglla-1-100x70.jpg" srcset="http://www.ahora.com.pe/wp-content/uploads/2018/04/Construcción-de-presa-central-hidroeléctrica-de-Chaglla-1-100x70.jpg 100w, http://www.ahora.com.pe/wp-content/uploads/2018/04/Construcción-de-presa-central-hidroeléctrica-de-Chaglla-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Huánuco tiene potencial  hídrico para 80 hidroeléctricas"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.ahora.com.pe/huanuco-tiene-potencial-hidrico-para-80-hidroelectricas/" rel="bookmark" title="Huánuco tiene potencial  hídrico para 80 hidroeléctricas">Huánuco tiene potencial  hídrico para 80 hidroeléctricas</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-04T09:29:02+00:00" >Abril 4, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://www.ahora.com.pe/lluvias-no-interrumpieron-transitabilidad-en-las-vias/" rel="bookmark" title="Lluvias no interrumpieron transitabilidad en las vías"><img width="100" height="70" class="entry-thumb" src="http://www.ahora.com.pe/wp-content/uploads/2018/04/5-1-100x70.jpg" srcset="http://www.ahora.com.pe/wp-content/uploads/2018/04/5-1-100x70.jpg 100w, http://www.ahora.com.pe/wp-content/uploads/2018/04/5-1-218x150.jpg 218w, http://www.ahora.com.pe/wp-content/uploads/2018/04/5-1-700x486.jpg 700w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Lluvias no interrumpieron transitabilidad en las vías"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.ahora.com.pe/lluvias-no-interrumpieron-transitabilidad-en-las-vias/" rel="bookmark" title="Lluvias no interrumpieron transitabilidad en las vías">Lluvias no interrumpieron transitabilidad en las vías</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-04T09:26:24+00:00" >Abril 4, 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Información de contacto</span></h4>			<div class="textwidget"><br>
				<img src="http://test.cesarmauricio.com/wp-content/uploads/2014/10/logo-11.gif" alt="" /> <P ALIGN=left>
				<h5>
				Diario Ahora <br>
				Liderando la información
				</h5><br> 
				<ul>
				<li>Teléfono : 062 - 512 606</li>
				<li>JTP EDITORES EIRL</li>
				<li>Jirón Crespo y Castillo 375 Huánuco</li>
				<li>Email : dianaotero@ahora.com.pe</li>
				</ul>
				
				</div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <!--<div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>-->
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- horizontal -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-1655311788265908"
     data-ad-slot="5651191837"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_7_5ac6cef0a5245_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_5ac6cef0a5245" ><script>var block_td_uid_7_5ac6cef0a5245 = new tdBlock();
block_td_uid_7_5ac6cef0a5245.id = "td_uid_7_5ac6cef0a5245";
block_td_uid_7_5ac6cef0a5245.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"RECOMENDACIONES DEL EDITOR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_5ac6cef0a5245_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5ac6cef0a5245_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5ac6cef0a5245.td_column_number = "1";
block_td_uid_7_5ac6cef0a5245.block_type = "td_block_7";
block_td_uid_7_5ac6cef0a5245.post_count = "3";
block_td_uid_7_5ac6cef0a5245.found_posts = "10044";
block_td_uid_7_5ac6cef0a5245.header_color = "";
block_td_uid_7_5ac6cef0a5245.ajax_pagination_infinite_stop = "";
block_td_uid_7_5ac6cef0a5245.max_num_pages = "3348";
tdBlocksArray.push(block_td_uid_7_5ac6cef0a5245);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">RECOMENDACIONES DEL EDITOR</span></h4></div><div id=td_uid_7_5ac6cef0a5245 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.ahora.com.pe/novena-postergacion-de-licitacion-de-asfaltado-de-carretera-huanuco-la-union/" rel="bookmark" title="Novena postergación de  licitación de asfaltado de  carretera Huánuco-La Unión"><img width="100" height="70" class="entry-thumb" src="http://www.ahora.com.pe/wp-content/uploads/2018/04/2-1-100x70.jpg" srcset="http://www.ahora.com.pe/wp-content/uploads/2018/04/2-1-100x70.jpg 100w, http://www.ahora.com.pe/wp-content/uploads/2018/04/2-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Novena postergación de  licitación de asfaltado de  carretera Huánuco-La Unión"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.ahora.com.pe/novena-postergacion-de-licitacion-de-asfaltado-de-carretera-huanuco-la-union/" rel="bookmark" title="Novena postergación de  licitación de asfaltado de  carretera Huánuco-La Unión">Novena postergación de  licitación de asfaltado de  carretera Huánuco-La...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-05T09:21:39+00:00" >Abril 5, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.ahora.com.pe/fiscalia-investiga-robo-de-abono-en-reforestacion-de-carpish/" rel="bookmark" title="Fiscalía investiga robo de abono en reforestación de Carpish"><img width="100" height="70" class="entry-thumb" src="http://www.ahora.com.pe/wp-content/uploads/2018/04/Reforestación-Carpish-2-100x70.jpg" srcset="http://www.ahora.com.pe/wp-content/uploads/2018/04/Reforestación-Carpish-2-100x70.jpg 100w, http://www.ahora.com.pe/wp-content/uploads/2018/04/Reforestación-Carpish-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Fiscalía investiga robo de abono en reforestación de Carpish"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.ahora.com.pe/fiscalia-investiga-robo-de-abono-en-reforestacion-de-carpish/" rel="bookmark" title="Fiscalía investiga robo de abono en reforestación de Carpish">Fiscalía investiga robo de abono en reforestación de Carpish</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-05T09:18:33+00:00" >Abril 5, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.ahora.com.pe/nuestras-vias/" rel="bookmark" title="Nuestras vías"><img width="100" height="70" class="entry-thumb" src="http://www.ahora.com.pe/wp-content/themes/CupiThemes/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.ahora.com.pe/nuestras-vias/" rel="bookmark" title="Nuestras vías">Nuestras vías</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-05T09:16:25+00:00" >Abril 5, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_8_5ac6cef0a669b_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5ac6cef0a669b" ><script>var block_td_uid_8_5ac6cef0a669b = new tdBlock();
block_td_uid_8_5ac6cef0a669b.id = "td_uid_8_5ac6cef0a669b";
block_td_uid_8_5ac6cef0a669b.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ENTRADAS POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_5ac6cef0a669b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5ac6cef0a669b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5ac6cef0a669b.td_column_number = "1";
block_td_uid_8_5ac6cef0a669b.block_type = "td_block_7";
block_td_uid_8_5ac6cef0a669b.post_count = "3";
block_td_uid_8_5ac6cef0a669b.found_posts = "10043";
block_td_uid_8_5ac6cef0a669b.header_color = "";
block_td_uid_8_5ac6cef0a669b.ajax_pagination_infinite_stop = "";
block_td_uid_8_5ac6cef0a669b.max_num_pages = "3348";
tdBlocksArray.push(block_td_uid_8_5ac6cef0a669b);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ENTRADAS POPULARES</span></h4></div><div id=td_uid_8_5ac6cef0a669b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.ahora.com.pe/paperos-insisten-en-huelga-indefinida-desde-manana/" rel="bookmark" title="Paperos insisten en huelga indefinida desde mañana"><img width="100" height="70" class="entry-thumb" src="http://www.ahora.com.pe/wp-content/themes/CupiThemes/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.ahora.com.pe/paperos-insisten-en-huelga-indefinida-desde-manana/" rel="bookmark" title="Paperos insisten en huelga indefinida desde mañana">Paperos insisten en huelga indefinida desde mañana</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-29T10:53:11+00:00" >Enero 29, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.ahora.com.pe/miedo-e-incertidumbre-en-huanuco-por-huelga-de-paperos/" rel="bookmark" title="Miedo e incertidumbre en Huánuco por huelga de paperos"><img width="100" height="70" class="entry-thumb" src="http://www.ahora.com.pe/wp-content/themes/CupiThemes/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.ahora.com.pe/miedo-e-incertidumbre-en-huanuco-por-huelga-de-paperos/" rel="bookmark" title="Miedo e incertidumbre en Huánuco por huelga de paperos">Miedo e incertidumbre en Huánuco por huelga de paperos</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-30T10:38:53+00:00" >Enero 30, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.ahora.com.pe/direccion-regional-de-educacion-comenzo-a-pagar-deuda-social/" rel="bookmark" title="Dirección Regional de Educación comenzó a pagar deuda social"><img width="100" height="70" class="entry-thumb" src="http://www.ahora.com.pe/wp-content/uploads/2018/01/Deuda-social-se-pagará-a-docentes-y-administrativos-en-los-siguentes-días.-100x70.jpg" srcset="http://www.ahora.com.pe/wp-content/uploads/2018/01/Deuda-social-se-pagará-a-docentes-y-administrativos-en-los-siguentes-días.-100x70.jpg 100w, http://www.ahora.com.pe/wp-content/uploads/2018/01/Deuda-social-se-pagará-a-docentes-y-administrativos-en-los-siguentes-días.-300x208.jpg 300w, http://www.ahora.com.pe/wp-content/uploads/2018/01/Deuda-social-se-pagará-a-docentes-y-administrativos-en-los-siguentes-días.-768x532.jpg 768w, http://www.ahora.com.pe/wp-content/uploads/2018/01/Deuda-social-se-pagará-a-docentes-y-administrativos-en-los-siguentes-días.-218x150.jpg 218w, http://www.ahora.com.pe/wp-content/uploads/2018/01/Deuda-social-se-pagará-a-docentes-y-administrativos-en-los-siguentes-días.-696x482.jpg 696w, http://www.ahora.com.pe/wp-content/uploads/2018/01/Deuda-social-se-pagará-a-docentes-y-administrativos-en-los-siguentes-días.-606x420.jpg 606w, http://www.ahora.com.pe/wp-content/uploads/2018/01/Deuda-social-se-pagará-a-docentes-y-administrativos-en-los-siguentes-días..jpg 807w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Dirección Regional de Educación comenzó a pagar deuda social"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.ahora.com.pe/direccion-regional-de-educacion-comenzo-a-pagar-deuda-social/" rel="bookmark" title="Dirección Regional de Educación comenzó a pagar deuda social">Dirección Regional de Educación comenzó a pagar deuda social</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-06T10:46:12+00:00" >Enero 6, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_9_5ac6cef0ba767_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5ac6cef0ba767" ><h4 class="block-title"><span class="td-pulldown-size">CATEGORÍA POPULAR</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.ahora.com.pe/category/slide/">Ahora<span class="td-cat-no">2791</span></a></li><li><a href="http://www.ahora.com.pe/category/policiales/">Policiales<span class="td-cat-no">1934</span></a></li><li><a href="http://www.ahora.com.pe/category/ultima-noticia/">Ultima Noticia<span class="td-cat-no">1423</span></a></li><li><a href="http://www.ahora.com.pe/category/local/">Local<span class="td-cat-no">1156</span></a></li><li><a href="http://www.ahora.com.pe/category/actualidad/">Actualidad<span class="td-cat-no">1145</span></a></li><li><a href="http://www.ahora.com.pe/category/politica/">Política<span class="td-cat-no">584</span></a></li><li><a href="http://www.ahora.com.pe/category/deportes/">Deportes<span class="td-cat-no">480</span></a></li><li><a href="http://www.ahora.com.pe/category/editorial/">Editorial<span class="td-cat-no">390</span></a></li><li><a href="http://www.ahora.com.pe/category/opinion/">Opinión<span class="td-cat-no">338</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.ahora.com.pe/"><img src="http://www.ahora.com.pe/wp-content/uploads/2017/08/logo_ahora-300x83.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div><div class="footer-email-wrap">Contáctanos: <a href="mailto:info@ahora.com.pe">info@ahora.com.pe</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diario.ahora.1" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/diario.ahora.1" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@ahora.com.pe" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/diario.ahora.1" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
<p class="credit small">
					© Desarrollado por <a href="http://www.neurosystemperu.com/" target="_blank" style="color: #6178c3;">Neurosystemperu.com</a>				
</p>
                                    </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
                    <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ahora.com.pe/novena-postergacion-de-licitacion-de-asfaltado-de-carretera-huanuco-la-union/" rel="bookmark" title="Novena postergación de  licitación de asfaltado de  carretera Huánuco-La Unión"><img width="324" height="160" class="entry-thumb" src="http://www.ahora.com.pe/wp-content/uploads/2018/04/2-1-324x160.jpg" srcset="http://www.ahora.com.pe/wp-content/uploads/2018/04/2-1-324x160.jpg 324w, http://www.ahora.com.pe/wp-content/uploads/2018/04/2-1-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Novena postergación de  licitación de asfaltado de  carretera Huánuco-La Unión"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.ahora.com.pe/novena-postergacion-de-licitacion-de-asfaltado-de-carretera-huanuco-la-union/" rel="bookmark" title="Novena postergación de  licitación de asfaltado de  carretera Huánuco-La Unión">Novena postergación de  licitación de asfaltado de  carretera Huánuco-La...</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-05T09:21:39+00:00" >Abril 5, 2018</time></span>                <div class="td-module-comments"><a href="http://www.ahora.com.pe/novena-postergacion-de-licitacion-de-asfaltado-de-carretera-huanuco-la-union/#respond">0</a></div>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: CupiThemess by tagDiv.com 2017
        Version: 7.8.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 5ac6cef0c4874
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
a:hover {
    text-decoration: underline;
}

.td-pb-span3 {
    border-style: none !important;
}

.td-footer-wrapper .td-pb-span4 {
    border-style: none !important;
}

.td-pb-span5 {
    border-style: none !important;
}

.td-container.td-post-template-2 {
    width: 1024px;
}

.td-scroll-up.td-scroll-up-visible {
    border-radius: 50%;
    width: 200px;
    background-image: url(http://ahora.com.pe/wp-content/themes/CupiThemes/images/icons/btn_up.png);
    background-position: 0 0;
    background-repeat: no-repeat;
    border-radius: 50%;
    bottom: 30px;
    box-shadow: 0 3px 4px rgba(0,0,0,0.3);
    height: 65px;
    position: fixed;
    right: 30px;
    text-indent: -9999px;
    width: 65px;
    z-index: 3;
}
</style>

<link rel='stylesheet' id='dashicons-css'  href='http://www.ahora.com.pe/wp-includes/css/dashicons.min.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.ahora.com.pe/wp-includes/js/thickbox/thickbox.css?ver=4.8.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ahora.com.pe/wp-content/themes/CupiThemes/js/tagdiv_theme.min.js?ver=7.8.1'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-includes/js/comment-reply.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-includes/js/wp-embed.min.js?ver=4.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere marcos en l\u00ednea. Usted tiene iframes deshabilitados o su navegador no los soporta.","loadingAnimation":"http:\/\/www.ahora.com.pe\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[39157]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.ahora.com.pe/wp-content/themes/CupiThemes/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.ahora.com.pe/wp-content/themes/CupiThemes';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="stylesheet" id="essb-cct-style"  href="http://www.ahora.com.pe/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /><script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'http://www.ahora.com.pe/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-display-methods.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript">var essb_window = function(oUrl, oService, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; var wnd; var w = 800 ; var h = 500; if (oService == "twitter") { w = 500; h= 300; } var left = (screen.width/2)-(w/2); var top = (screen.height/2)-(h/2); if (oService == "twitter") { wnd = window.open( oUrl, "essb_share_window", "height=300,width=500,resizable=1,scrollbars=yes,top="+top+",left="+left ); } else { wnd = window.open( oUrl, "essb_share_window", "height=500,width=800,resizable=1,scrollbars=yes,top="+top+",left="+left ); } if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); if (typeof(essb_abtesting_logger) != "undefined") { essb_abtesting_logger(oService, instance_post_id, oInstance); } var pollTimer = window.setInterval(function() { if (wnd.closed !== false) { window.clearInterval(pollTimer); essb_smart_onclose_events(oService, instance_post_id); } }, 200); }; var essb_self_postcount = function(oService, oCountID) { if (typeof(essb_settings) != "undefined") { oCountID = String(oCountID); jQuery.post(essb_settings.ajax_url, { 'action': 'essb_self_postcount', 'post_id': oCountID, 'service': oService, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_smart_onclose_events = function(oService, oPostID) { if (oService == "subscribe" || oService == "comments") return; if (typeof (essbasc_popup_show) == 'function') { essbasc_popup_show(); } if (typeof essb_acs_code == 'function') { essb_acs_code(oService, oPostID); } if (typeof(after_share_easyoptin) != "undefined") { essb_toggle_subscribe(after_share_easyoptin); } }; var essb_tracking_only = function(oUrl, oService, oInstance, oAfterShare) { var element = jQuery('.essb_'+oInstance); if (oUrl == "") { oUrl = document.URL; } var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); if (oAfterShare) { essb_smart_onclose_events(oService, instance_post_id); } }; var essb_pinterest_picker = function(oInstance) { essb_tracking_only('', 'pinterest', oInstance); var e=document.createElement('script'); e.setAttribute('type','text/javascript'); e.setAttribute('charset','UTF-8'); e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e); };jQuery(document).ready(function($){ $(window).scroll(essb_postfloat_onscroll); function essb_postfloat_onscroll() { var current_pos = $(window).scrollTop(); var height = $(document).height()-$(window).height(); var percentage = current_pos/height*100; var value_appear = "0"; var element; if ($(".essb_displayed_postfloat").length) { element = $(".essb_displayed_postfloat"); } if (!element || typeof(element) == "undefined") { return; } value_appear = parseInt(value_appear); if (value_appear > 0 ) { if (percentage >= value_appear && !element.hasClass("essb_active_postfloat")) { element.addClass("essb_active_postfloat"); return; } if (percentage < value_appear && element.hasClass("essb_active_postfloat")) { element.removeClass("essb_active_postfloat"); return; } } } });</script>
</body>
</html>