<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
	<meta property="fb:pages" content="508930192510096" />
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
	<title>Coronavirus: qué es la ivermectina y por qué podría ser una cura para el coronavirus - AHORA</title>

<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.ahora.com.pe/coronavirus-que-es-la-ivermectina-y-por-que-podria-ser-una-cura-para-el-coronavirus/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus: qué es la ivermectina y por qué podría ser una cura para el coronavirus - AHORA" />
<meta property="og:description" content="La solución farmacéutica podría matar al virus en tan solo 48 horas, según un grupo de científicos australianos, que ya lo han probado en cultivos celulares y ahora lo hará en humanos &nbsp; Muchos investigadores continúan trabajando a destajo para encontrar soluciones a la pandemia del coronavirus. Si bien se ve aún lejana la disponibilidad de una vacuna, sí que se van realizando avances muy significativos para combatir el virus. &nbsp; Lo último que ha descubierto un equipo de expertos australiano es que la ivermectina, un medicamento antiparasitario, puede matar el coronavirus en 48 horas en pruebas “in vitro”. Las pruebas para llegar a esta conclusión se han hecho en cultivos celulares y aún es necesario hacer las pruebas correspondientes en personas, por lo que aún queda tiempo para saber si es eficaz en humanos, reconocen los investigadores. &nbsp; Pero para qué sirve la ivermectina. Se trata de un medicamento antiparasitario que está indicado para el tratamiento de la estrongiloidiasis, provocada por una infección causada por un tipo de parásito que entra al organismo penetrando en la piel, llega a las vías respiratorias y se aloja en el intestino. En este caso, la solución científica actúa destruyendo los parásitos presentes en el intestino. &nbsp; También se utiliza la ivermectina para controlar la oncocercosis, otra infección causada por un tipo de parásito que provoca sarpullidos, protuberancias debajo de la piel e incluso pérdida de visión o ceguera. En este caso, el fármaco destruye los parásitos en desarrollo, los controla pero no mata a estos parásitos, por lo que no cura este tipo de infección. &nbsp; VIH, dengue, gripe o Zika La ivermectina, pertenece a una clase de medicamentos llamados antihelmínticos, también se usa para tratar algunas otras infecciones provocada por parásitos, infestación de piojos de la cabeza o del pubis y sarna. Asimismo, se ha utilizado para combatir el VIH, el dengue, la gripe o el Zika. &nbsp; Esta solución farmacéutica se puede encontrar con varios nombres comerciales. Soolantra, Sklice, Ivexterm, Ivergot, Dermoper IV, Detebencil, Evanix, Iver P, Ivertal, Licend o Securo son algunos que venden este medicamento con ivermectina. El fármaco podrá encontrase en el mercado de varias formas: comprimidos, la más habitual, loción al 0,5%, gotas, crema y como solución inyectable y pasta si es para uso veterinario. &nbsp; En definitiva, la ivermectina está indicada para tratar parásitos y puede ser la soñada solución para eliminar el coronavirus. Ya hay muchos medicamentos que se están utilizando para el coronavirus. El primer paso está dado, ahora queda lo más difícil: tratarlo con humanos y que sea eficaz." />
<meta property="og:url" content="http://www.ahora.com.pe/coronavirus-que-es-la-ivermectina-y-por-que-podria-ser-una-cura-para-el-coronavirus/" />
<meta property="og:site_name" content="AHORA" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="cura" />
<meta property="article:tag" content="ivermectina" />
<meta property="article:section" content="Actualidad" />
<meta property="article:published_time" content="2020-04-05T16:49:00+00:00" />
<meta property="og:image" content="http://www.ahora.com.pe/wp-content/uploads/2020/04/coronavirus-800.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="565" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La solución farmacéutica podría matar al virus en tan solo 48 horas, según un grupo de científicos australianos, que ya lo han probado en cultivos celulares y ahora lo hará en humanos &nbsp; Muchos investigadores continúan trabajando a destajo para encontrar soluciones a la pandemia del coronavirus. Si bien se ve aún lejana la disponibilidad de una vacuna, sí que se van realizando avances muy significativos para combatir el virus. &nbsp; Lo último que ha descubierto un equipo de expertos australiano es que la ivermectina, un medicamento antiparasitario, puede matar el coronavirus en 48 horas en pruebas “in vitro”. Las pruebas para llegar a esta conclusión se han hecho en cultivos celulares y aún es necesario hacer las pruebas correspondientes en personas, por lo que aún queda tiempo para saber si es eficaz en humanos, reconocen los investigadores. &nbsp; Pero para qué sirve la ivermectina. Se trata de un medicamento antiparasitario que está indicado para el tratamiento de la estrongiloidiasis, provocada por una infección causada por un tipo de parásito que entra al organismo penetrando en la piel, llega a las vías respiratorias y se aloja en el intestino. En este caso, la solución científica actúa destruyendo los parásitos presentes en el intestino. &nbsp; También se utiliza la ivermectina para controlar la oncocercosis, otra infección causada por un tipo de parásito que provoca sarpullidos, protuberancias debajo de la piel e incluso pérdida de visión o ceguera. En este caso, el fármaco destruye los parásitos en desarrollo, los controla pero no mata a estos parásitos, por lo que no cura este tipo de infección. &nbsp; VIH, dengue, gripe o Zika La ivermectina, pertenece a una clase de medicamentos llamados antihelmínticos, también se usa para tratar algunas otras infecciones provocada por parásitos, infestación de piojos de la cabeza o del pubis y sarna. Asimismo, se ha utilizado para combatir el VIH, el dengue, la gripe o el Zika. &nbsp; Esta solución farmacéutica se puede encontrar con varios nombres comerciales. Soolantra, Sklice, Ivexterm, Ivergot, Dermoper IV, Detebencil, Evanix, Iver P, Ivertal, Licend o Securo son algunos que venden este medicamento con ivermectina. El fármaco podrá encontrase en el mercado de varias formas: comprimidos, la más habitual, loción al 0,5%, gotas, crema y como solución inyectable y pasta si es para uso veterinario. &nbsp; En definitiva, la ivermectina está indicada para tratar parásitos y puede ser la soñada solución para eliminar el coronavirus. Ya hay muchos medicamentos que se están utilizando para el coronavirus. El primer paso está dado, ahora queda lo más difícil: tratarlo con humanos y que sea eficaz." />
<meta name="twitter:title" content="Coronavirus: qué es la ivermectina y por qué podría ser una cura para el coronavirus - AHORA" />
<meta name="twitter:image" content="http://www.ahora.com.pe/wp-content/uploads/2020/04/coronavirus-800.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AHORA &raquo; Feed" href="http://www.ahora.com.pe/feed/" />
<link rel="alternate" type="application/rss+xml" title="AHORA &raquo; RSS de los comentarios" href="http://www.ahora.com.pe/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="AHORA &raquo; Coronavirus: qué es la ivermectina y por qué podría ser una cura para el coronavirus RSS de los comentarios" href="http://www.ahora.com.pe/coronavirus-que-es-la-ivermectina-y-por-que-podria-ser-una-cura-para-el-coronavirus/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ahora.com.pe\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='formidable-css'  href='http://www.ahora.com.pe/wp-content/plugins/formidable/css/formidableforms.css?ver=11191747' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.ahora.com.pe/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='pencisc-css'  href='http://www.ahora.com.pe/wp-content/plugins/penci-framework/assets/css/single-shortcode.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.ahora.com.pe/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='line-awesome-css'  href='http://www.ahora.com.pe/wp-content/themes/pennews/css/line-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='weather-icons-css'  href='http://www.ahora.com.pe/wp-content/themes/pennews/css/weather-icons.min.css?ver=2.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-css'  href='http://www.ahora.com.pe/wp-content/themes/pennews/style.css?ver=5.1' type='text/css' media='all' />
<style id='penci-style-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ahora.com.pe/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ahora.com.pe/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.13" />
<link rel='shortlink' href='http://www.ahora.com.pe/?p=102692' />
<link rel="alternate" type="application/json+oembed" href="http://www.ahora.com.pe/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ahora.com.pe%2Fcoronavirus-que-es-la-ivermectina-y-por-que-podria-ser-una-cura-para-el-coronavirus%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ahora.com.pe/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ahora.com.pe%2Fcoronavirus-que-es-la-ivermectina-y-por-que-podria-ser-una-cura-para-el-coronavirus%2F&#038;format=xml" />
			<meta property="fb:pages" content="508930192510096" />
							<meta property="ia:markup_url" content="http://www.ahora.com.pe/coronavirus-que-es-la-ivermectina-y-por-que-podria-ser-una-cura-para-el-coronavirus/?ia_markup=1" />
				<script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
		<style type="text/css">
																										</style>
				<style type="text/css">
																																															</style>
		<link rel="pingback" href="http://www.ahora.com.pe/xmlrpc.php"><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/www.ahora.com.pe\/wp-content\/uploads\/2019\/03\/cropped-logo-25-a\u00f1os-para-diario-web.jpg"
    },
    "url": "http:\/\/www.ahora.com.pe\/",
    "name": "AHORA",
    "description": "Diario Ahora"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "AHORA",
    "alternateName": "Diario Ahora",
    "url": "http:\/\/www.ahora.com.pe\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "http:\/\/www.ahora.com.pe\/coronavirus-que-es-la-ivermectina-y-por-que-podria-ser-una-cura-para-el-coronavirus"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Left",
    "alternateName": "Add widgets here to display them on page",
    "url": "http:\/\/www.ahora.com.pe\/coronavirus-que-es-la-ivermectina-y-por-que-podria-ser-una-cura-para-el-coronavirus"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #1",
    "alternateName": "Add widgets here to display them in the first column of the footer",
    "url": "http:\/\/www.ahora.com.pe\/coronavirus-que-es-la-ivermectina-y-por-que-podria-ser-una-cura-para-el-coronavirus"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #2",
    "alternateName": "Add widgets here to display them in the second column of the footer",
    "url": "http:\/\/www.ahora.com.pe\/coronavirus-que-es-la-ivermectina-y-por-que-podria-ser-una-cura-para-el-coronavirus"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #3",
    "alternateName": "Add widgets here to display them in the third column of the footer",
    "url": "http:\/\/www.ahora.com.pe\/coronavirus-que-es-la-ivermectina-y-por-que-podria-ser-una-cura-para-el-coronavirus"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #4",
    "alternateName": "Add widgets here to display them in the fourth column of the footer",
    "url": "http:\/\/www.ahora.com.pe\/coronavirus-que-es-la-ivermectina-y-por-que-podria-ser-una-cura-para-el-coronavirus"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Coronavirus: qu\u00e9 es la ivermectina y por qu\u00e9 podr\u00eda ser una cura para el coronavirus",
    "description": "La soluci\u00f3n farmac\u00e9utica podr\u00eda matar al virus en tan solo 48 horas, seg\u00fan un grupo de cient\u00edficos australianos, que ya lo han probado en cultivos celulares y ahora lo har\u00e1 en humanos &nbsp; Muchos investigadores contin\u00faan trabajando a destajo para encontrar soluciones a la pandemia del coronavirus.\u00a0Si bien se ve a\u00fan lejana la disponibilidad de una vacuna, s\u00ed que se van realizando avances muy significativos para combatir el virus. &nbsp; Lo \u00faltimo que ha descubierto un equipo de expertos australiano es que la ivermectina, un medicamento antiparasitario, puede matar el coronavirus en 48 horas en pruebas \u201cin vitro\u201d.\u00a0Las pruebas para llegar a esta conclusi\u00f3n se han hecho en cultivos celulares y\u00a0a\u00fan es necesario hacer las pruebas correspondientes en personas,\u00a0por lo que a\u00fan queda tiempo para saber si es eficaz en humanos, reconocen los investigadores. &nbsp; Pero para qu\u00e9 sirve la ivermectina. Se trata de un medicamento antiparasitario que est\u00e1 indicado para el tratamiento de la estrongiloidiasis, provocada por una infecci\u00f3n causada por un tipo de par\u00e1sito que entra al organismo penetrando en la piel, llega a las v\u00edas respiratorias y se aloja en el intestino. En este caso, la soluci\u00f3n cient\u00edfica act\u00faa destruyendo los par\u00e1sitos presentes en el intestino. &nbsp; Tambi\u00e9n se utiliza la ivermectina para controlar la oncocercosis, otra infecci\u00f3n causada por un tipo de par\u00e1sito\u00a0que provoca sarpullidos, protuberancias debajo de la piel e incluso p\u00e9rdida de visi\u00f3n o ceguera. En este caso, el f\u00e1rmaco destruye los par\u00e1sitos en desarrollo, los controla pero no mata a estos par\u00e1sitos, por lo que no cura este tipo de infecci\u00f3n. &nbsp; VIH, dengue, gripe o Zika La ivermectina, pertenece a una clase de medicamentos llamados antihelm\u00ednticos, tambi\u00e9n se usa para tratar algunas otras infecciones provocada por par\u00e1sitos, infestaci\u00f3n de piojos de la cabeza o del pubis y sarna. Asimismo, se ha utilizado para combatir el VIH, el dengue, la gripe o el Zika. &nbsp; Esta soluci\u00f3n farmac\u00e9utica se puede encontrar con varios nombres comerciales. Soolantra, Sklice, Ivexterm, Ivergot, Dermoper IV, Detebencil, Evanix, Iver P, Ivertal, Licend o Securo son algunos que venden este medicamento con ivermectina. El f\u00e1rmaco podr\u00e1 encontrase en el mercado de varias formas: comprimidos, la m\u00e1s habitual, loci\u00f3n al 0,5%, gotas, crema y como soluci\u00f3n inyectable y pasta si es para uso veterinario. &nbsp; En definitiva, la ivermectina est\u00e1 indicada para tratar par\u00e1sitos y puede ser la so\u00f1ada soluci\u00f3n para eliminar el coronavirus. Ya hay muchos medicamentos que se est\u00e1n utilizando para el coronavirus. El primer paso est\u00e1 dado, ahora queda lo m\u00e1s dif\u00edcil: tratarlo con humanos y que sea eficaz....",
    "datePublished": "2020-04-05",
    "datemodified": "2020-04-05",
    "mainEntityOfPage": "http:\/\/www.ahora.com.pe\/coronavirus-que-es-la-ivermectina-y-por-que-podria-ser-una-cura-para-el-coronavirus\/",
    "image": {
        "@type": "ImageObject",
        "url": "http:\/\/www.ahora.com.pe\/wp-content\/uploads\/2020\/04\/coronavirus-800.jpg",
        "width": 800,
        "height": 565
    },
    "publisher": {
        "@type": "Organization",
        "name": "AHORA",
        "logo": {
            "@type": "ImageObject",
            "url": "http:\/\/www.ahora.com.pe\/wp-content\/uploads\/2019\/03\/cropped-logo-25-a\u00f1os-para-diario-web.jpg"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-jtrujillo",
        "name": "jtrujillo"
    }
}</script><meta property="fb:app_id" content="348280475330978"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.ahora.com.pe/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="icon" href="http://www.ahora.com.pe/wp-content/uploads/2017/11/cropped-icono-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.ahora.com.pe/wp-content/uploads/2017/11/cropped-icono-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.ahora.com.pe/wp-content/uploads/2017/11/cropped-icono-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.ahora.com.pe/wp-content/uploads/2017/11/cropped-icono-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.issuuembed{
	width: 100% !important;
}
.penci_slider__title a{
	text-shadow: 0.1em 0.1em 0.2em black !important;
}		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8150205430903387",
    enable_page_level_ads: true
  });
</script>
</head>

<body class="post-template-default single single-post postid-102692 single-format-standard custom-background wp-custom-logo group-blog header-sticky penci_enable_ajaxsearch penci_enable_retina penci_sticky_content_sidebar sidebar-right penci-single-style-1 wpb-js-composer js-comp-ver-5.5.2 vc_responsive elementor-default">

<div id="page" class="site">
	<div><center><a href="https://www.facebook.com/diario.ahora.1/photos/a.531490566920725/2768146859921740/?type=3&theater" target="_blank"><img src="http://www.ahora.com.pe/wp-content/uploads/2019/03/banner_top.png" class="img-fluid" width="1000"></a></center></div>
	<div class="penci-topbar clearfix style-1">
	<div class="penci-topbar_container penci-container-fluid">

					<div class="penci-topbar__left">
						<div class="topbar_item topbar_weather">
			<i class="penci-weather-icons wi wi-day-rain"></i>
			<div class="penci-weather-now">
				<span class="penci-weather-degrees">22.3</span>
				<span class="penci-weather-unit">C</span>
			</div>
			<div class="penci-weather-location">
				<div class="penci-weather-city">Huánuco</div>
			</div>
		</div>
		<div class="topbar_item topbar_date">
	5 abril, 2020</div>
			</div>
			<div class="penci-topbar__right">
				<div class="topbar_item topbar__social-media">
	<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/diario.ahora.1" title="Facebook"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a></div>


			</div>
			</div>
</div>
<div class="site-header-wrapper"><header id="masthead" class="site-header header--s1" data-height="80" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="penci-container-fluid header-content__container">
	
<div class="site-branding">
	
		<h2><a href="http://www.ahora.com.pe/" class="custom-logo-link" rel="home"><img width="1023" height="461" src="http://www.ahora.com.pe/wp-content/uploads/2019/03/cropped-logo-25-años-para-diario-web.jpg" class="custom-logo" alt="AHORA" srcset="http://www.ahora.com.pe/wp-content/uploads/2019/03/cropped-logo-25-años-para-diario-web.jpg 1023w, http://www.ahora.com.pe/wp-content/uploads/2019/03/cropped-logo-25-años-para-diario-web-300x135.jpg 300w, http://www.ahora.com.pe/wp-content/uploads/2019/03/cropped-logo-25-años-para-diario-web-768x346.jpg 768w, http://www.ahora.com.pe/wp-content/uploads/2019/03/cropped-logo-25-años-para-diario-web-960x433.jpg 960w, http://www.ahora.com.pe/wp-content/uploads/2019/03/cropped-logo-25-años-para-diario-web-888x400.jpg 888w, http://www.ahora.com.pe/wp-content/uploads/2019/03/cropped-logo-25-años-para-diario-web-585x264.jpg 585w" sizes="(max-width: 1023px) 100vw, 1023px" /></a></h2>
				</div><!-- .site-branding -->
	<nav id="site-navigation" class="main-navigation pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement">
	<ul id="menu-main-menu" class="menu"><li id="menu-item-3528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3528"><a href="/" itemprop="url">Home</a></li>
<li id="menu-item-45266" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-45266"><a href="http://www.ahora.com.pe/category/policiales/" itemprop="url">Policiales</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-56 row-active" data-current="1" data-blockUid="penci_megamenu__16120" >
					<div id="penci_megamenu__16120block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-picture-o"></i></div><a class="mega-cat-name" href="http://www.ahora.com.pe/category/policiales/">Policiales</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2020/04/48F87AF0-7B0F-47E5-B000-7A496A39CA97-280x186.jpeg" data-delay="" href="http://www.ahora.com.pe/terrible-adolescente-es-violada-y-asesinada-en-paraiso/" title="Terrible. Adolescente es violada y asesinada en Paraíso"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/terrible-adolescente-es-violada-y-asesinada-en-paraiso/">Terrible. Adolescente es violada y asesinada en Paraíso</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>3 abril, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/policiales/">Policiales</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2020/04/denunciados-por-maltrato-familiar-fisico-y-psicologico-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/quince-sujetos-fueron-detenidos-por-agredir-a-sus-parejas-durante-estado-de-emergencia/" title="Quince sujetos detenidos por agredir a sus parejas durante estado de emergencia"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/quince-sujetos-fueron-detenidos-por-agredir-a-sus-parejas-durante-estado-de-emergencia/">Quince sujetos detenidos por agredir a sus parejas&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>2 abril, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/policiales/">Policiales</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2020/03/Transportista-fue-arrastrado-por-rió-Huallaga-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/hallan-cuerpo-de-taxista-arrastrado-por-rio-cuando-lavaba-su-vehiculo/" title="Hallan cuerpo de taxista arrastrado por río cuando lavaba su vehículo"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/hallan-cuerpo-de-taxista-arrastrado-por-rio-cuando-lavaba-su-vehiculo/">Hallan cuerpo de taxista arrastrado por río cuando&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>1 abril, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-picture-o"></i></div><a class="mega-cat-name" href="http://www.ahora.com.pe/category/policiales/">Policiales</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2020/04/Expolicía-desaparece-tras-salir-a-pasear-con-su-perro-1-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/hallan-muerto-en-represa-de-hidroelectrica-de-chaglla-a-policia-desaperecido/" title="Descartan que cuerpo hallado en represa sea de policía desaparecido"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/hallan-muerto-en-represa-de-hidroelectrica-de-chaglla-a-policia-desaperecido/">Descartan que cuerpo hallado en represa sea de&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>1 abril, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/policiales/">Policiales</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2020/03/Policía-accidentado-en-Piura-fue-sepultado-en-su-natal-Rondos-2-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/policia-accidentado-en-piura-fue-sepultado-en-su-natal-rondos/" title="Policía accidentado en Piura fue sepultado en su natal Rondos"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/policia-accidentado-en-piura-fue-sepultado-en-su-natal-rondos/">Policía accidentado en Piura fue sepultado en su&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>31 marzo, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__16120 = new penciBlock();penci_megamenu__16120.blockID="penci_megamenu__16120";penci_megamenu__16120.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__16120","paged":1,"unique_id":"penci_megamenu__16120","shortcode_id":"megamenu","cat_id":56,"tax":"category","category_ids":""}';penciBlocksArray.push(penci_megamenu__16120);</script>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-45270" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-45270"><a href="http://www.ahora.com.pe/category/politica/" itemprop="url">Política</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-403 row-active" data-current="1" data-blockUid="penci_megamenu__45586" >
					<div id="penci_megamenu__45586block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/politica/">Política</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2020/03/Contraloria-General-de-República-2-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/contraloria-acelera-plazos-de-control-simultaneo-relacionadas-a-contrataciones-y-adquisiciones-por-covid-19/" title="Contraloría acelera plazos de control simultáneo relacionadas a contrataciones y adquisiciones por COVID-19"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/contraloria-acelera-plazos-de-control-simultaneo-relacionadas-a-contrataciones-y-adquisiciones-por-covid-19/">Contraloría acelera plazos de control simultáneo relacionadas a&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>30 marzo, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/politica/">Política</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2020/03/personas-con-mascarillas-en-la-calle-foto-europa-press-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/los-que-incumplan-medidas-por-covid-19-podrian-recibir-hasta-20-anos-de-carcel/" title="Los que incumplan medidas por covid-19 podrían recibir hasta 20 años de cárcel"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/los-que-incumplan-medidas-por-covid-19-podrian-recibir-hasta-20-anos-de-carcel/">Los que incumplan medidas por covid-19 podrían recibir&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>30 marzo, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/politica/">Política</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2020/03/D04C8C3A-0FE6-4419-AABE-D75801BB05D0-280x186.jpeg" data-delay="" href="http://www.ahora.com.pe/asignacion-del-mef-a-municipalidades-de-huanuco-para-la-canasta-familiar/" title="MEF asignó presupuesto a municipios de Huánuco para canasta familiar"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/asignacion-del-mef-a-municipalidades-de-huanuco-para-la-canasta-familiar/">MEF asignó presupuesto a municipios de Huánuco para&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>29 marzo, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/politica/">Política</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2020/03/X4T6F77BDVBZFGGBRFTRKVMGAA-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/gobierno-central-autoriza-retiro-de-hasta-s-2-400-de-cts-a-trabajadores/" title="Gobierno Central autoriza retiro de hasta S/ 2 400 de CTS a trabajadores"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/gobierno-central-autoriza-retiro-de-hasta-s-2-400-de-cts-a-trabajadores/">Gobierno Central autoriza retiro de hasta S/ 2&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>26 marzo, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/politica/">Política</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2019/10/Juan-Alvarado-Cornelio-1-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/cierran-accesos-fronterizos-de-huanuco-para-evitar-contagio-del-coronavirus/" title="Cierran accesos fronterizos de Huánuco para evitar contagio del coronavirus"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/cierran-accesos-fronterizos-de-huanuco-para-evitar-contagio-del-coronavirus/">Cierran accesos fronterizos de Huánuco para evitar contagio&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>26 marzo, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__45586 = new penciBlock();penci_megamenu__45586.blockID="penci_megamenu__45586";penci_megamenu__45586.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__45586","paged":1,"unique_id":"penci_megamenu__45586","shortcode_id":"megamenu","cat_id":403,"tax":"category","category_ids":""}';penciBlocksArray.push(penci_megamenu__45586);</script>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-45267" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-45267"><a href="http://www.ahora.com.pe/category/local/" itemprop="url">Local / Regional</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-113 row-active" data-current="1" data-blockUid="penci_megamenu__85060" >
					<div id="penci_megamenu__85060block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/local/">Local / Regional</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2020/03/coronavirus-1-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/pasco-reporta-su-primer-caso-positivo-de-coronavirus/" title="Pasco reporta su primer caso positivo de coronavirus"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/pasco-reporta-su-primer-caso-positivo-de-coronavirus/">Pasco reporta su primer caso positivo de coronavirus</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>27 marzo, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/local/">Local / Regional</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2020/03/83556529_216996919391478_5489224205813678080_o-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/entregan-canastas-con-viveres-a-300-familias-del-distrito-de-yuyapichis/" title="Entregan canastas con víveres a 300 familias del distrito de Yuyapichis"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/entregan-canastas-con-viveres-a-300-familias-del-distrito-de-yuyapichis/">Entregan canastas con víveres a 300 familias del&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>27 marzo, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/local/">Local / Regional</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2020/03/equipo-Islas-de-Paz-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/islas-de-paz-peru-cinco-anos-construyendo-un-sueno/" title="Islas de Paz Perú: Cinco años construyendo un sueño"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/islas-de-paz-peru-cinco-anos-construyendo-un-sueno/">Islas de Paz Perú: Cinco años construyendo un&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>25 marzo, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/local/">Local / Regional</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2020/03/Pavel-Garay-Manzano-2-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/funcionaria-de-red-de-salud-huamalies-realiza-aclaracion/" title="Funcionaria de Red de Salud Huamalíes realiza aclaración"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/funcionaria-de-red-de-salud-huamalies-realiza-aclaracion/">Funcionaria de Red de Salud Huamalíes realiza aclaración</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>14 marzo, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/local/">Local / Regional</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2020/03/2-9-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/castillo-grande-y-tingo-maria-expuestos-al-coronavirus/" title="Castillo Grande y Tingo María expuestos al coronavirus"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/castillo-grande-y-tingo-maria-expuestos-al-coronavirus/">Castillo Grande y Tingo María expuestos al coronavirus</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>14 marzo, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__85060 = new penciBlock();penci_megamenu__85060.blockID="penci_megamenu__85060";penci_megamenu__85060.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__85060","paged":1,"unique_id":"penci_megamenu__85060","shortcode_id":"megamenu","cat_id":113,"tax":"category","category_ids":""}';penciBlocksArray.push(penci_megamenu__85060);</script>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-45271" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-45271"><a href="http://www.ahora.com.pe/category/nacional/" itemprop="url">Nacional</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-50 row-active" data-current="1" data-blockUid="penci_megamenu__85863" >
					<div id="penci_megamenu__85863block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/nacional/">Nacional</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2020/04/823FCEC2-F20A-4B86-B4A9-60F068A5F8B5-280x186.jpeg" data-delay="" href="http://www.ahora.com.pe/covid-19-incrementa-a-2281-casos-positivos-en-el-pais/" title="COVID-19: Incrementa a 2281 casos positivos en el país"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/covid-19-incrementa-a-2281-casos-positivos-en-el-pais/">COVID-19: Incrementa a 2281 casos positivos en el&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>5 abril, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/nacional/">Nacional</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2019/12/Congreso-de-la-República-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/congreso-podra-aprobar-medidas-para-la-correcta-ejecucion-de-recursos-en-emergencia-por-coronavirus/" title="Congreso podrá aprobar medidas para la correcta ejecución de recursos en emergencia por coronavirus"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/congreso-podra-aprobar-medidas-para-la-correcta-ejecucion-de-recursos-en-emergencia-por-coronavirus/">Congreso podrá aprobar medidas para la correcta ejecución&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>25 marzo, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/nacional/">Nacional</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2020/03/equipo-Islas-de-Paz-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/islas-de-paz-peru-cinco-anos-construyendo-un-sueno/" title="Islas de Paz Perú: Cinco años construyendo un sueño"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/islas-de-paz-peru-cinco-anos-construyendo-un-sueno/">Islas de Paz Perú: Cinco años construyendo un&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>25 marzo, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/nacional/">Nacional</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2019/07/Destinan-S-25-millones-para-agua-y-saneamiento-rural-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/sunass-atendio-a-870-usuarios-con-consultas-y-problemas-con-el-servicio-de-agua-y-saneamiento/" title="Sunass atendió a 870 usuarios con consultas y problemas con el servicio de agua y saneamiento"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/sunass-atendio-a-870-usuarios-con-consultas-y-problemas-con-el-servicio-de-agua-y-saneamiento/">Sunass atendió a 870 usuarios con consultas y&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>25 marzo, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/nacional/">Nacional</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2020/03/Docentes-construirán-sede-de-Ugel-en-Aucayacu-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/docentes-construiran-local-de-ugel-en-aucayacu/" title="Docentes construirán local de UGEL en Aucayacu"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/docentes-construiran-local-de-ugel-en-aucayacu/">Docentes construirán local de UGEL en Aucayacu</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>16 marzo, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__85863 = new penciBlock();penci_megamenu__85863.blockID="penci_megamenu__85863";penci_megamenu__85863.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__85863","paged":1,"unique_id":"penci_megamenu__85863","shortcode_id":"megamenu","cat_id":50,"tax":"category","category_ids":""}';penciBlocksArray.push(penci_megamenu__85863);</script>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-45268" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu penci-megamenu-width1080 menu-item-45268"><a href="http://www.ahora.com.pe/category/actualidad/" itemprop="url">Actualidad</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-115 row-active" data-current="1" data-blockUid="penci_megamenu__6701" >
					<div id="penci_megamenu__6701block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/actualidad/">Actualidad</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2020/04/823FCEC2-F20A-4B86-B4A9-60F068A5F8B5-280x186.jpeg" data-delay="" href="http://www.ahora.com.pe/covid-19-incrementa-a-2281-casos-positivos-en-el-pais/" title="COVID-19: Incrementa a 2281 casos positivos en el país"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/covid-19-incrementa-a-2281-casos-positivos-en-el-pais/">COVID-19: Incrementa a 2281 casos positivos en el&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>5 abril, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-picture-o"></i></div><a class="mega-cat-name" href="http://www.ahora.com.pe/category/actualidad/">Actualidad</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2020/04/coronavirus-Johns-Hopkins-2-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/coronavirus-en-america-latina-y-el-resto-del-continente-registra-1052-muertos/" title="Coronavirus en América Latina y el resto del continente registra 1052 muertos"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/coronavirus-en-america-latina-y-el-resto-del-continente-registra-1052-muertos/">Coronavirus en América Latina y el resto del&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>5 abril, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/actualidad/">Actualidad</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2020/04/coronavirus-800-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/coronavirus-que-es-la-ivermectina-y-por-que-podria-ser-una-cura-para-el-coronavirus/" title="Coronavirus: qué es la ivermectina y por qué podría ser una cura para el coronavirus"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/coronavirus-que-es-la-ivermectina-y-por-que-podria-ser-una-cura-para-el-coronavirus/">Coronavirus: qué es la ivermectina y por qué&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>5 abril, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/actualidad/">Actualidad</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2020/04/Fiscalía-y-Comisión-De-Adquisición-De-Productos-de-Churubamba-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/fiscalia-de-corrupcion-y-la-comision-de-canasta-basica-se-reunieron-en-municipalidad-de-churubamba/" title="Fiscalía de Corrupción y la Comisión de Canasta Básica se reunieron en Municipalidad de Churubamba."></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/fiscalia-de-corrupcion-y-la-comision-de-canasta-basica-se-reunieron-en-municipalidad-de-churubamba/">Fiscalía de Corrupción y la Comisión de Canasta&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>5 abril, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/actualidad/">Actualidad</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/themes/pennews/images/no-thumb.jpg" data-delay="" href="http://www.ahora.com.pe/teniente-alcalde-renuncia-a-su-dieta-para-dar-mas-viveres-en-churubamba/" title="Teniente alcalde renuncia a su dieta para dar más víveres en Churubamba"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/teniente-alcalde-renuncia-a-su-dieta-para-dar-mas-viveres-en-churubamba/">Teniente alcalde renuncia a su dieta para dar&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>5 abril, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__6701 = new penciBlock();penci_megamenu__6701.blockID="penci_megamenu__6701";penci_megamenu__6701.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__6701","paged":1,"unique_id":"penci_megamenu__6701","shortcode_id":"megamenu","cat_id":115,"tax":"category","category_ids":""}';penciBlocksArray.push(penci_megamenu__6701);</script>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-45269" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-45269"><a href="http://www.ahora.com.pe/category/deportes/" itemprop="url">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-253 row-active" data-current="1" data-blockUid="penci_megamenu__54107" >
					<div id="penci_megamenu__54107block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/deportes/">Deportes</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2020/04/pelota-en-campo-de-futbol-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/fifa-recomienda-aplazar-partidos-programados-para-junio/" title="FIFA recomienda aplazar partidos programados para junio"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/fifa-recomienda-aplazar-partidos-programados-para-junio/">FIFA recomienda aplazar partidos programados para junio</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>3 abril, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/deportes/">Deportes</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2020/03/solano-y-zegarra-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/nolberto-solano-y-pablo-zegarra-en-lista-de-infractores-de-cuarentena-por-covid-19/" title="Nolberto Solano y Pablo Zegarra en lista de infractores de cuarentena por covid-19"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/nolberto-solano-y-pablo-zegarra-en-lista-de-infractores-de-cuarentena-por-covid-19/">Nolberto Solano y Pablo Zegarra en lista de&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>27 marzo, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/deportes/">Deportes</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2020/03/El-Covid-19-paralizó-torneos-europeos-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/el-covid-19-paralizo-torneos-europeos/" title="El Covid-19 paralizó torneos europeos"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/el-covid-19-paralizo-torneos-europeos/">El Covid-19 paralizó torneos europeos</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>16 marzo, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/deportes/">Deportes</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2020/03/Actividades-deportivas-en-Huánuco-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/actividades-deportivas-en-huanuco/" title="Actividades deportivas en Huánuco"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/actividades-deportivas-en-huanuco/">Actividades deportivas en Huánuco</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>16 marzo, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/deportes/">Deportes</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/themes/pennews/images/no-thumb.jpg" data-delay="" href="http://www.ahora.com.pe/el-mundo-del-deporte-esta-parado/" title="El mundo del deporte está parado"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/el-mundo-del-deporte-esta-parado/">El mundo del deporte está parado</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>16 marzo, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__54107 = new penciBlock();penci_megamenu__54107.blockID="penci_megamenu__54107";penci_megamenu__54107.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__54107","paged":1,"unique_id":"penci_megamenu__54107","shortcode_id":"megamenu","cat_id":253,"tax":"category","category_ids":""}';penciBlocksArray.push(penci_megamenu__54107);</script>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
</ul>
</nav><!-- #site-navigation -->
	<div class="header__social-search">
				<div class="header__search" id="top-search">
			<a class="search-click"><i class="fa fa-search"></i></a>
			<div class="show-search">
	<div class="show-search__content">
		<form method="get" class="search-form" action="http://www.ahora.com.pe/">
			<label>
				<span class="screen-reader-text">Search for:</span>

								<input id="penci-header-search" type="search" class="search-field" placeholder="Buscar..." value="" name="s" autocomplete="off">
			</label>
			<button type="submit" class="search-submit">
				<i class="fa fa-search"></i>
				<span class="screen-reader-text">Search</span>
			</button>
		</form>
		<div class="penci-ajax-search-results">
			<div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div>
		</div>
	</div>
</div>		</div>
	
			<div class="header__social-media">
			<div class="header__content-social-media">

									</div>
		</div>
	
</div>

	</div>
</header><!-- #masthead -->
</div><div class="penci-header-mobile" >
	<div class="penci-header-mobile_container">
		<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
				<div class="site-branding"><a href="http://www.ahora.com.pe/" class="custom-logo-link" rel="home"><img width="1023" height="461" src="http://www.ahora.com.pe/wp-content/uploads/2019/03/cropped-logo-25-años-para-diario-web.jpg" class="custom-logo" alt="AHORA" srcset="http://www.ahora.com.pe/wp-content/uploads/2019/03/cropped-logo-25-años-para-diario-web.jpg 1023w, http://www.ahora.com.pe/wp-content/uploads/2019/03/cropped-logo-25-años-para-diario-web-300x135.jpg 300w, http://www.ahora.com.pe/wp-content/uploads/2019/03/cropped-logo-25-años-para-diario-web-768x346.jpg 768w, http://www.ahora.com.pe/wp-content/uploads/2019/03/cropped-logo-25-años-para-diario-web-960x433.jpg 960w, http://www.ahora.com.pe/wp-content/uploads/2019/03/cropped-logo-25-años-para-diario-web-888x400.jpg 888w, http://www.ahora.com.pe/wp-content/uploads/2019/03/cropped-logo-25-años-para-diario-web-585x264.jpg 585w" sizes="(max-width: 1023px) 100vw, 1023px" /></a></div>
								<div class="header__search-mobile header__search" id="top-search-mobile">
				<a class="search-click"><i class="fa fa-search"></i></a>
				<div class="show-search">
					<div class="show-search__content">
						<form method="get" class="search-form" action="http://www.ahora.com.pe/">
							<label>
								<span class="screen-reader-text">Search for:</span>
																<input  type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Buscar..." value="" name="s" autocomplete="off">
							</label>
							<button type="submit" class="search-submit">
								<i class="fa fa-search"></i>
								<span class="screen-reader-text">Search</span>
							</button>
						</form>
						<div class="penci-ajax-search-results">
							<div class="penci-ajax-search-results-wrapper"></div>
							<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>						</div>
					</div>
				</div>
			</div>
			</div>
</div>	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" >
				<div class="penci-container">
		<div class="penci-container__content">
			<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
				<div class="penci-content-post noloaddisqus " data-url="http://www.ahora.com.pe/coronavirus-que-es-la-ivermectina-y-por-que-podria-ser-una-cura-para-el-coronavirus/" data-id="102692" data-title="">
					<div class="penci_breadcrumbs "><ul itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="home" href="http://www.ahora.com.pe" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="http://www.ahora.com.pe/category/actualidad/" itemprop="item"><span itemprop="name">Actualidad</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><span itemprop="item"><span itemprop="name">Coronavirus: qué es la ivermectina y por qué podría ser una cura para el coronavirus</span></span><meta itemprop="position" content="3" /></li></ul></div>						<article id="post-102692" class="penci-single-artcontent noloaddisqus post-102692 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-covid-19 category-portada-deportes tag-coronavirus tag-cura tag-ivermectina penci-post-item">

							<header class="entry-header penci-entry-header penci-title-">
								<div class="penci-entry-categories"><span class="penci-cat-links"><a href="http://www.ahora.com.pe/category/actualidad/" rel="category tag">Actualidad</a> <a href="http://www.ahora.com.pe/category/covid-19/" rel="category tag">Covid-19</a> <a href="http://www.ahora.com.pe/category/portada-deportes/" rel="category tag">Portada</a></span></div><h1 class="entry-title penci-entry-title penci-title-">Coronavirus: qué es la ivermectina y por qué podría ser una cura para el coronavirus</h1>
								<div class="entry-meta penci-entry-meta">
									<span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-04-05T11:49:00+00:00">5 abril, 2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="http://www.ahora.com.pe/coronavirus-que-es-la-ivermectina-y-por-que-podria-ser-una-cura-para-el-coronavirus/#respond"><i class="la la-comments"></i>0</a></span><span class="entry-meta-item penci-post-countview"><span class="entry-meta-item penci-post-countview penci_post-meta_item"><i class="fa fa-eye"></i><span class="penci-post-countview-number penci-post-countview-p102692">265</span></span></span>								</div><!-- .entry-meta -->
								<span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Compartir</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="102692" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.ahora.com.pe%2Fcoronavirus-que-es-la-ivermectina-y-por-que-podria-ser-una-cura-para-el-coronavirus%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" title="" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.ahora.com.pe%2Fcoronavirus-que-es-la-ivermectina-y-por-que-podria-ser-una-cura-para-el-coronavirus%2F&#038;text=Coronavirus%3A%20qu%C3%A9%20es%20la%20ivermectina%20y%20por%20qu%C3%A9%20podr%C3%ADa%20ser%20una%20cura%20para%20el%20coronavirus"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" title="" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.ahora.com.pe%2Fcoronavirus-que-es-la-ivermectina-y-por-que-podria-ser-una-cura-para-el-coronavirus%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" title="" href="http://pinterest.com/pin/create/button?url=http%3A%2F%2Fwww.ahora.com.pe%2Fcoronavirus-que-es-la-ivermectina-y-por-que-podria-ser-una-cura-para-el-coronavirus%2F&#038;media=http%3A%2F%2Fwww.ahora.com.pe%2Fwp-content%2Fuploads%2F2020%2F04%2Fcoronavirus-800.jpg&#038;description=Coronavirus%3A%20qu%C3%A9%20es%20la%20ivermectina%20y%20por%20qu%C3%A9%20podr%C3%ADa%20ser%20una%20cura%20para%20el%20coronavirus"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=http%3A%2F%2Fwww.ahora.com.pe%2Fcoronavirus-que-es-la-ivermectina-y-por-que-podria-ser-una-cura-para-el-coronavirus%2F&#038;title=Coronavirus%3A%20qu%C3%A9%20es%20la%20ivermectina%20y%20por%20qu%C3%A9%20podr%C3%ADa%20ser%20una%20cura%20para%20el%20coronavirus"><i class="fa fa-linkedin"></i></a><a class="penci-social-item whatsapp" data-text="Coronavirus: qué es la ivermectina y por qué podría ser una cura para el coronavirus" data-link="http://www.ahora.com.pe/coronavirus-que-es-la-ivermectina-y-por-que-podria-ser-una-cura-para-el-coronavirus/" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item email" target="_blank" href="mailto:?subject=Coronavirus:%20qué%20es%20la%20ivermectina%20y%20por%20qué%20podría%20ser%20una%20cura%20para%20el%20coronavirus&#038;BODY=http://www.ahora.com.pe/coronavirus-que-es-la-ivermectina-y-por-que-podria-ser-una-cura-para-el-coronavirus/"><i class="fa fa-envelope"></i></a></span>							</header><!-- .entry-header -->
							<div class="entry-media penci-entry-media"><div class="post-format-meta "><div class="post-image penci-standard-format"><img width="800" height="565" src="http://www.ahora.com.pe/wp-content/uploads/2020/04/coronavirus-800.jpg" class="attachment-penci-thumb-960-auto size-penci-thumb-960-auto wp-post-image" alt="" srcset="http://www.ahora.com.pe/wp-content/uploads/2020/04/coronavirus-800.jpg 800w, http://www.ahora.com.pe/wp-content/uploads/2020/04/coronavirus-800-300x212.jpg 300w, http://www.ahora.com.pe/wp-content/uploads/2020/04/coronavirus-800-768x542.jpg 768w, http://www.ahora.com.pe/wp-content/uploads/2020/04/coronavirus-800-566x400.jpg 566w, http://www.ahora.com.pe/wp-content/uploads/2020/04/coronavirus-800-585x413.jpg 585w" sizes="(max-width: 800px) 100vw, 800px" /></div></div>	</div><div class="penci-entry-content entry-content">
	<h4><strong>La solución farmacéutica podría matar al virus en tan solo 48 horas, según un grupo de científicos australianos, que ya lo han probado en cultivos celulares y ahora lo hará en humanos</strong></h4>
<p>&nbsp;</p>
<p>Muchos investigadores continúan trabajando a destajo para encontrar soluciones a la pandemia del coronavirus<strong>.</strong> Si bien se ve aún lejana la disponibilidad de una vacuna, sí que se van realizando avances muy significativos para combatir el virus.</p>
<p>&nbsp;</p>
<p>Lo último que ha descubierto un equipo de expertos australiano es que la ivermectina, un medicamento antiparasitario, puede matar el coronavirus en 48 horas en pruebas “in vitro”. Las pruebas para llegar a esta conclusión se han hecho en cultivos celulares y <strong>aún es necesario hacer las pruebas correspondientes en personas,</strong> por lo que aún queda tiempo para saber si es eficaz en humanos, reconocen los investigadores.</p>
<p>&nbsp;</p>
<p>Pero para qué sirve la ivermectina. S<strong>e trata de un medicamento antiparasitario que está indicado para el tratamiento de la estrongiloidiasis</strong>, provocada por una infección causada por un tipo de parásito que entra al organismo penetrando en la piel, llega a las vías respiratorias y se aloja en el intestino. En este caso, la solución científica actúa destruyendo los parásitos presentes en el intestino.</p>
<p>&nbsp;</p>
<p><strong>También se utiliza la ivermectina para controlar la oncocercosis, otra infección causada por un tipo de parásito</strong> que provoca sarpullidos, protuberancias debajo de la piel e incluso pérdida de visión o ceguera. En este caso, el fármaco destruye los parásitos en desarrollo, los controla pero no mata a estos parásitos, por lo que no cura este tipo de infección.</p>
<p>&nbsp;</p>
<h5><strong>VIH, dengue, gripe o Zika</strong></h5>
<p>La ivermectina, pertenece a una clase de medicamentos llamados antihelmínticos, también se usa para tratar algunas otras infecciones provocada por parásitos, infestación de piojos de la cabeza o del pubis y sarna. Asimismo, se ha utilizado para combatir el VIH, el dengue, la gripe o el Zika.</p>
<p>&nbsp;</p>
<p>Esta solución farmacéutica se puede encontrar con varios nombres comerciales. Soolantra, Sklice, Ivexterm, Ivergot, Dermoper IV, Detebencil, Evanix, Iver P, Ivertal, Licend o Securo son algunos que venden este medicamento con ivermectina. El fármaco podrá encontrase en el mercado de varias formas: comprimidos, la más habitual, loción al 0,5%, gotas, crema y como solución inyectable y pasta si es para uso veterinario.</p>
<p>&nbsp;</p>
<p>En definitiva, la ivermectina está indicada para tratar parásitos y puede ser la soñada solución para eliminar el coronavirus. Ya hay muchos medicamentos que se están utilizando para el coronavirus. El primer paso está dado, ahora queda lo más difícil: tratarlo con humanos y que sea eficaz.</p>
</div><!-- .entry-content -->

							<footer class="penci-entry-footer">
								<span class="tags-links penci-tags-links"><a href="http://www.ahora.com.pe/tag/coronavirus/" rel="tag">coronavirus</a><a href="http://www.ahora.com.pe/tag/cura/" rel="tag">cura</a><a href="http://www.ahora.com.pe/tag/ivermectina/" rel="tag">ivermectina</a></span><span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Compartir</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="102692" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.ahora.com.pe%2Fcoronavirus-que-es-la-ivermectina-y-por-que-podria-ser-una-cura-para-el-coronavirus%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" title="" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.ahora.com.pe%2Fcoronavirus-que-es-la-ivermectina-y-por-que-podria-ser-una-cura-para-el-coronavirus%2F&#038;text=Coronavirus%3A%20qu%C3%A9%20es%20la%20ivermectina%20y%20por%20qu%C3%A9%20podr%C3%ADa%20ser%20una%20cura%20para%20el%20coronavirus"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" title="" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.ahora.com.pe%2Fcoronavirus-que-es-la-ivermectina-y-por-que-podria-ser-una-cura-para-el-coronavirus%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" title="" href="http://pinterest.com/pin/create/button?url=http%3A%2F%2Fwww.ahora.com.pe%2Fcoronavirus-que-es-la-ivermectina-y-por-que-podria-ser-una-cura-para-el-coronavirus%2F&#038;media=http%3A%2F%2Fwww.ahora.com.pe%2Fwp-content%2Fuploads%2F2020%2F04%2Fcoronavirus-800.jpg&#038;description=Coronavirus%3A%20qu%C3%A9%20es%20la%20ivermectina%20y%20por%20qu%C3%A9%20podr%C3%ADa%20ser%20una%20cura%20para%20el%20coronavirus"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=http%3A%2F%2Fwww.ahora.com.pe%2Fcoronavirus-que-es-la-ivermectina-y-por-que-podria-ser-una-cura-para-el-coronavirus%2F&#038;title=Coronavirus%3A%20qu%C3%A9%20es%20la%20ivermectina%20y%20por%20qu%C3%A9%20podr%C3%ADa%20ser%20una%20cura%20para%20el%20coronavirus"><i class="fa fa-linkedin"></i></a><a class="penci-social-item whatsapp" data-text="Coronavirus: qué es la ivermectina y por qué podría ser una cura para el coronavirus" data-link="http://www.ahora.com.pe/coronavirus-que-es-la-ivermectina-y-por-que-podria-ser-una-cura-para-el-coronavirus/" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item email" target="_blank" href="mailto:?subject=Coronavirus:%20qué%20es%20la%20ivermectina%20y%20por%20qué%20podría%20ser%20una%20cura%20para%20el%20coronavirus&#038;BODY=http://www.ahora.com.pe/coronavirus-que-es-la-ivermectina-y-por-que-podria-ser-una-cura-para-el-coronavirus/"><i class="fa fa-envelope"></i></a></span>							</footer><!-- .entry-footer -->
						</article>
							<div class="penci-post-pagination">
					<div class="prev-post">
									<div class="prev-post-inner penci_mobj__body">
						<div class="prev-post-title">
							<span><i class="fa fa-angle-left"></i>publicación anterior</span>
						</div>
						<div class="pagi-text">
							<h5 class="prev-title"><a href="http://www.ahora.com.pe/fiscalia-de-corrupcion-y-la-comision-de-canasta-basica-se-reunieron-en-municipalidad-de-churubamba/">Fiscalía de Corrupción y la Comisión de Canasta Básica se reunieron en Municipalidad de Churubamba.</a></h5>
						</div>
					</div>
				
			</div>
		
					<div class="next-post ">
									<div class="next-post-inner">
						<div class="prev-post-title next-post-title">
							<span>siguiente publicación<i class="fa fa-angle-right"></i></span>
						</div>
						<div class="pagi-text">
							<h5 class="next-title"><a href="http://www.ahora.com.pe/coronavirus-en-america-latina-y-el-resto-del-continente-registra-1052-muertos/">Coronavirus en América Latina y el resto del continente registra 1052 muertos</a></h5>
						</div>
					</div>
							</div>
			</div>
<div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">Publicaciones Relacionadas</h4></div><div class="post-related_content"><div  class="item-related penci-imgtype-landscape penci-no-thumb post-37841 post type-post status-publish format-standard hentry category-actualidad tag-inician-paro-macrorregional-preventivo-de-48-horas penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/themes/pennews/images/no-thumb.jpg" href="http://www.ahora.com.pe/inician-paro-macrorregional-preventivo-de-48-horas/"></a><h4 class="entry-title"><a href="http://www.ahora.com.pe/inician-paro-macrorregional-preventivo-de-48-horas/">Inician paro macrorregional  preventivo de 48 horas</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://www.ahora.com.pe/author/adminahora/">adminahora</a></span><time class="entry-date published updated" datetime="2018-03-05T08:51:48+00:00">5 marzo, 2018</time></div></div><div  class="item-related penci-imgtype-landscape post-100172 post type-post status-publish format-standard has-post-thumbnail hentry category-portada-deportes penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2020/02/Capturan-a-comisario-y-dos-policías-de-Cayhuayna-1-480x320.jpg" href="http://www.ahora.com.pe/capturan-a-comisario-y-dos-policias-de-cayhuayna/"></a><h4 class="entry-title"><a href="http://www.ahora.com.pe/capturan-a-comisario-y-dos-policias-de-cayhuayna/">Capturan a comisario y dos policías de Cayhuayna</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://www.ahora.com.pe/author/editorahora/">editorahora</a></span><time class="entry-date published updated" datetime="2020-02-27T09:07:49+00:00">27 febrero, 2020</time></div></div><div  class="item-related penci-imgtype-landscape post-54240 post type-post status-publish format-standard has-post-thumbnail hentry category-portada-deportes penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2018/10/Admiten-apelación-de-Keiko-Fujimori-por-el-presunto-delito-de-lavado-de-activos-480x320.jpg" href="http://www.ahora.com.pe/admiten-apelacion-de-keiko-fujimori-por-lavado-de-activos/"></a><h4 class="entry-title"><a href="http://www.ahora.com.pe/admiten-apelacion-de-keiko-fujimori-por-lavado-de-activos/">Admiten apelación de Keiko  Fujimori por lavado de activos</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://www.ahora.com.pe/author/editorahora/">editorahora</a></span><time class="entry-date published updated" datetime="2018-10-13T08:40:27+00:00">13 octubre, 2018</time></div></div></div></div>			<div id="penci-facebook-comments" class="penci-facebook-comments">
				<div class="fb-comments" data-href="http://www.ahora.com.pe/coronavirus-que-es-la-ivermectina-y-por-que-podria-ser-una-cura-para-el-coronavirus/"
				     data-numposts="5"
				     data-colorscheme="light"
				     data-order-by="social" data-width="100%"
				     data-mobile="false"></div>

							</div>
			<div id="facebook-102692-comment" class="active multi-facebook-comment penci-tab-pane" ></div>				</div>

							</div>
						
<aside class="widget-area widget-area-1 penci-sticky-sidebar penci-sidebar-widgets">
	
<div id="penci_block_23__7273834" class="penci-block-vc penci-block_23 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_23 penci-widget__block_23 left penci-block-next_prev penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_23__7273834" >
	<div class="penci-block-heading">
		<h3 class="penci-block__title"><span>Últimas Noticias</span></h3>						<span class="penci-slider-nav">
			<a class="penci-block-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_block_23__7273834block_content" href="#"><i class="fa fa-angle-left"></i></a>
			<a class="penci-block-pag penci-slider-next " data-block_id="penci_block_23__7273834block_content" href="#"><i class="fa fa-angle-right"></i></a>
		</span>
			</div>
	<div id="penci_block_23__7273834block_content" class="penci-block_content">
		<div class="penci-block_content__items penci-block-items__1"><div class="penci-block-wrapper-item"><article  class="block23_first_item hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy penci-image_has_icon"  data-src="http://www.ahora.com.pe/wp-content/uploads/2020/04/823FCEC2-F20A-4B86-B4A9-60F068A5F8B5-480x320.jpeg" data-delay="" href="http://www.ahora.com.pe/covid-19-incrementa-a-2281-casos-positivos-en-el-pais/" title="COVID-19: Incrementa a 2281 casos positivos en el país"></a><span class="social-buttons"><span class="social-buttons__content"><a class="penci-social-item facebook" target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.ahora.com.pe%2Fcovid-19-incrementa-a-2281-casos-positivos-en-el-pais%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" title="" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.ahora.com.pe%2Fcovid-19-incrementa-a-2281-casos-positivos-en-el-pais%2F&#038;text=COVID-19%3A%20Incrementa%20a%202281%20casos%20positivos%20en%20el%20pa%C3%ADs"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" title="" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.ahora.com.pe%2Fcovid-19-incrementa-a-2281-casos-positivos-en-el-pais%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" title="" href="http://pinterest.com/pin/create/button?url=http%3A%2F%2Fwww.ahora.com.pe%2Fcovid-19-incrementa-a-2281-casos-positivos-en-el-pais%2F&#038;media=http%3A%2F%2Fwww.ahora.com.pe%2Fwp-content%2Fuploads%2F2020%2F04%2F823FCEC2-F20A-4B86-B4A9-60F068A5F8B5.jpeg&#038;description=COVID-19%3A%20Incrementa%20a%202281%20casos%20positivos%20en%20el%20pa%C3%ADs"><i class="fa fa-pinterest"></i></a><a class="penci-social-item email" target="_blank" href="mailto:?subject=COVID-19:%20Incrementa%20a%202281%20casos%20positivos%20en%20el%20país&#038;BODY=http://www.ahora.com.pe/covid-19-incrementa-a-2281-casos-positivos-en-el-pais/"><i class="fa fa-envelope"></i></a></span><a class="social-buttons__toggle" href="#"><i class="fa fa-share"></i></a></span></div> <div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="http://www.ahora.com.pe/covid-19-incrementa-a-2281-casos-positivos-en-el-pais/" title=" COVID-19: Incrementa a 2281 casos positivos en el país ">COVID-19: Incrementa a 2281 casos positivos en el...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://www.ahora.com.pe/author/jtrujillo/">jtrujillo</a></span><time class="entry-date published updated" datetime="2020-04-05T14:44:25+00:00">5 abril, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-04-05T14:44:25+00:00">5 abril, 2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="http://www.ahora.com.pe/covid-19-incrementa-a-2281-casos-positivos-en-el-pais/#respond"><i class="la la-comments"></i>0</a></span></div><div class="penci-post-excerpt">535 nuevos contagios se registraron en un solo día &nbsp; El Ministerio de...</div></div></article><div class="block23_items"><article  class="hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy penci-image_has_icon"  data-src="http://www.ahora.com.pe/wp-content/uploads/2020/04/coronavirus-Johns-Hopkins-2-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/coronavirus-en-america-latina-y-el-resto-del-continente-registra-1052-muertos/" title="Coronavirus en América Latina y el resto del continente registra 1052 muertos"><span class="icon-post-format small-size-icon"><i class="fa fa-picture-o"></i></span></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="http://www.ahora.com.pe/coronavirus-en-america-latina-y-el-resto-del-continente-registra-1052-muertos/" title=" Coronavirus en América Latina y el resto del continente registra 1052 muertos ">Coronavirus en América Latina y el resto del...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://www.ahora.com.pe/author/jtrujillo/">jtrujillo</a></span><time class="entry-date published updated" datetime="2020-04-05T12:40:36+00:00">5 abril, 2020</time></div></div></article><article  class="hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy penci-image_has_icon"  data-src="http://www.ahora.com.pe/wp-content/uploads/2020/04/Fiscalía-y-Comisión-De-Adquisición-De-Productos-de-Churubamba-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/fiscalia-de-corrupcion-y-la-comision-de-canasta-basica-se-reunieron-en-municipalidad-de-churubamba/" title="Fiscalía de Corrupción y la Comisión de Canasta Básica se reunieron en Municipalidad de Churubamba."></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="http://www.ahora.com.pe/fiscalia-de-corrupcion-y-la-comision-de-canasta-basica-se-reunieron-en-municipalidad-de-churubamba/" title=" Fiscalía de Corrupción y la Comisión de Canasta Básica se reunieron en Municipalidad de Churubamba. ">Fiscalía de Corrupción y la Comisión de Canasta...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://www.ahora.com.pe/author/jtrujillo/">jtrujillo</a></span><time class="entry-date published updated" datetime="2020-04-05T11:28:05+00:00">5 abril, 2020</time></div></div></article><article  class="hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy penci-image_has_icon"  data-src="http://www.ahora.com.pe/wp-content/themes/pennews/images/no-thumb.jpg" data-delay="" href="http://www.ahora.com.pe/teniente-alcalde-renuncia-a-su-dieta-para-dar-mas-viveres-en-churubamba/" title="Teniente alcalde renuncia a su dieta para dar más víveres en Churubamba"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="http://www.ahora.com.pe/teniente-alcalde-renuncia-a-su-dieta-para-dar-mas-viveres-en-churubamba/" title=" Teniente alcalde renuncia a su dieta para dar más víveres en Churubamba ">Teniente alcalde renuncia a su dieta para dar...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://www.ahora.com.pe/author/jtrujillo/">jtrujillo</a></span><time class="entry-date published updated" datetime="2020-04-05T11:21:39+00:00">5 abril, 2020</time></div></div></article><article  class="hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy penci-image_has_icon"  data-src="http://www.ahora.com.pe/wp-content/uploads/2020/04/Churubamba-Intervienen-a-sujeto-llevando-autopartes-de-un-vehículo-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/churubamba-intervienen-a-sujeto-llevando-autopartes-de-un-vehiculo/" title="Churubamba: Intervienen a sujeto llevando autopartes de un vehículo"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="http://www.ahora.com.pe/churubamba-intervienen-a-sujeto-llevando-autopartes-de-un-vehiculo/" title=" Churubamba: Intervienen a sujeto llevando autopartes de un vehículo ">Churubamba: Intervienen a sujeto llevando autopartes de un...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://www.ahora.com.pe/author/jtrujillo/">jtrujillo</a></span><time class="entry-date published updated" datetime="2020-04-05T11:12:27+00:00">5 abril, 2020</time></div></div></article></div></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>	</div>
	</div>
<style>@media screen and (min-width: 768px ){}#penci_block_23__7273834 .penci-subcat-filter .penci-subcat-item a,#penci_block_23__7273834 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }#penci_block_23__7273834.penci-block-vc .penci-cat-name{ font-family:"Roboto";font-weight:400; }#penci_block_23__7273834 .penci-pmore-link .more-link{ font-family:"Mukta Vaani";font-weight:500; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_23__7273834 = new penciBlock();penci_block_23__7273834.blockID="penci_block_23__7273834";penci_block_23__7273834.atts_json = '{"build_query":"post_type:post|size:5|order_by:date|order:DESC|categories:-12844, -11949, 64, 56, 113, 115, 6273, 453, 247","add_title_icon":"","title_i_align":"left","title_icon":"","image_type":"landscape","hide_excrept":"","post_excrept_length":"13","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","post_title_trimword_settings":"","post_big_title_length":"20","post_standard_title_length":"8","hide_comment":"","hide_post_date":"","hide_icon_post_format":"","hide_cat":"1","show_readmore":"","dis_bg_block":"","enable_stiky_post":"","style_pag":"next_prev","readmore_css":"","post_category_css":"","social_share_css":"","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_23-1","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_23__7273834","shortcode_id":"block_23","max_num_pages":3283,"category_ids":""}';penci_block_23__7273834.content="";penciBlocksArray.push(penci_block_23__7273834);</script><div id="mc4wp_form_widget-2" class="widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_mc4wp_form_widget"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Boletín</span></h4></div><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.2.5 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-4442" method="post" data-id="4442" data-name="Formulario de registro por defecto" ><div class="mc4wp-form-fields"><p class="mdes">Subscríbete a nuestro boletín de noticias</p>
				<p class="mname"><input type="text" name="NAME" placeholder="Nombre..." /></p>
				<p class="memail"><input type="email" id="mc4wp_email" name="EMAIL" placeholder="Email..." required /></p>
				<p class="msubmit"><input type="submit" value="Subscribirse" /></p></div><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1586125555" /><input type="hidden" name="_mc4wp_form_id" value="4442" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></div>	<div id="penci_pinterest_widget__38124410" class="penci-block-vc penci_facebook_widget widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-facebook_page penci-widget__facebook_page left penci-link-filter-hidden penci-empty-block-title penci-vc-column-1">
		<div class="penci-block-heading">
					</div>
		<div class="penci-block_content">
						<div class="fb-page" data-href="https://www.facebook.com/diario.ahora.1" data-height="450" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/diario.ahora.1"><a href="https://www.facebook.com/diario.ahora.1">Facebook</a></blockquote></div></div>
		</div>
	</div>
</aside><!-- #secondary -->
		</div>

	</div>
		</main><!-- #main -->
	</div><!-- #primary -->

	</div><!-- #content -->
	<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
		<meta itemprop="name" content="Webpage footer for AHORA"/>
		<meta itemprop="description" content="Diario Ahora"/>
		<meta itemprop="keywords" content="Data Protection, Copyright Data"/>
		<meta itemprop="copyrightYear" content="2020"/>
		<meta itemprop="copyrightHolder" content="AHORA"/>
								<div class="footer__bottom style-2">
								<div class="footer__bottom_container footer__sidebars-inner penci-container-fluid">
					<div class="row">
													<div class="footer__bottom-item footer__logo penci-col-3">
								<a href="http://www.ahora.com.pe/" rel="home"><img  src="http://80.241.210.211/wp-content/uploads/2017/11/logoahora.png" alt="logo "/></a>							</div>
																			<div class="footer__bottom-item penci-footer-text-wrap penci-col-6">
								<div class="block-title"><span>Nosotros</span></div>

								<span class="penci-footer-text-content">Somos un diario independiente con más de 23 años de trayectoria, compartiendo las noticias con objetividad y transparencia. <br>
Jr. Crespo y Castillo 375, Huánuco 10001<br> Tel: +51 (062) 512606</span>
							</div>
																			<div class="footer__bottom-item footer__social-media penci-col-3">
								<div class="block-title"><span>Síguenos</span></div>
								<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/diario.ahora.1" title="Facebook"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a>							</div>
											</div>
				</div>
			</div>		<div class="footer__copyright_menu">
	</div>	</footer><!-- #colophon -->
</div><!-- #page -->

<aside class="mobile-sidebar ">

			<div id="sidebar-nav-logo">
								<a href="http://www.ahora.com.pe/" class="custom-logo-link" rel="home"><img width="1023" height="461" src="http://www.ahora.com.pe/wp-content/uploads/2019/03/cropped-logo-25-años-para-diario-web.jpg" class="custom-logo" alt="AHORA" srcset="http://www.ahora.com.pe/wp-content/uploads/2019/03/cropped-logo-25-años-para-diario-web.jpg 1023w, http://www.ahora.com.pe/wp-content/uploads/2019/03/cropped-logo-25-años-para-diario-web-300x135.jpg 300w, http://www.ahora.com.pe/wp-content/uploads/2019/03/cropped-logo-25-años-para-diario-web-768x346.jpg 768w, http://www.ahora.com.pe/wp-content/uploads/2019/03/cropped-logo-25-años-para-diario-web-960x433.jpg 960w, http://www.ahora.com.pe/wp-content/uploads/2019/03/cropped-logo-25-años-para-diario-web-888x400.jpg 888w, http://www.ahora.com.pe/wp-content/uploads/2019/03/cropped-logo-25-años-para-diario-web-585x264.jpg 585w" sizes="(max-width: 1023px) 100vw, 1023px" /></a>						</div>
				<div class="header-social sidebar-nav-social">
			<div class="inner-header-social">
				<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/diario.ahora.1" title="Facebook"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a>			</div>
		</div>
				<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3528"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45266"><a href="http://www.ahora.com.pe/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45270"><a href="http://www.ahora.com.pe/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45267"><a href="http://www.ahora.com.pe/category/local/">Local / Regional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45271"><a href="http://www.ahora.com.pe/category/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-45268"><a href="http://www.ahora.com.pe/category/actualidad/">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45269"><a href="http://www.ahora.com.pe/category/deportes/">Deportes</a></li>
</ul>		</nav>
	</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
	<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
				<div id="fb-root"></div>
				<script>
					window.fbAsyncInit = function() {
						FB.init({
							appId            : '348280475330978',
							autoLogAppEvents : true,
							xfbml            : true,
							version          : 'v3.0'
						});

						var penciCommentCallback = function ( response ) {
							console.log( "comment_callback" );
							console.log( response );

							jQuery.ajax( {
									type: 'GET',
									dataType: 'json',
									url: 'http://www.ahora.com.pe/wp-admin/admin-ajax.php',
									data: {
										action: 'penci_clear_fbcomments',
										post_id: ''
									}
								}
							)
						};

						FB.Event.subscribe( 'comment.create', penciCommentCallback );
						FB.Event.subscribe( 'comment.remove', penciCommentCallback );
					};
					(function ( d, s, id ) {
							var js, fjs = d.getElementsByTagName( s )[0];
							if ( d.getElementById( id ) ) {
								return;
							}
							js = d.createElement( s );
							js.id = id;
							js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0&appId=348280475330978&autoLogAppEvents=1';
							fjs.parentNode.insertBefore( js, fjs );

							window.fbAsyncInit = function () {
								FB.init( {
									appId: '348280475330978',
									autoLogAppEvents: true,
									xfbml: true,
									version: 'v3.0'
								} );
							};

						}( document, 'script', 'facebook-jssdk' ));
				</script>
				<script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script>			<script type="text/javascript">
				jQuery(document).ready(function() {
					jQuery('.penci-social-item.whatsapp').on("click", function(e) {
						if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
							var article = jQuery(this).attr("data-text");
							var weburl = jQuery(this).attr("data-link");
							var whats_app_message = encodeURIComponent(article)+" - "+encodeURIComponent(weburl);
							var whatsapp_url = "whatsapp://send?text="+whats_app_message;
							window.location.href= whatsapp_url;
						}else{
							alert('Sharing on whatsapp will does not work on PC.');
						}
					});
				});
			</script>
			<link rel='stylesheet' id='vc_google_fonts_muktavaani-css'  href='//fonts.googleapis.com/css?family=Mukta+Vaani&#038;ver=4.9.13' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.ahora.com.pe\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-content/plugins/penci-pennews-recipe/js/jquery.rateyo.min.js?ver=2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"http:\/\/www.ahora.com.pe\/wp-admin\/admin-ajax.php","nonce":"f98af78543"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-content/plugins/penci-pennews-recipe/js/rating_recipe.js?ver=2.3.2'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-content/plugins/penci-pennews-review/js/jquery.easypiechart.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"http:\/\/www.ahora.com.pe\/wp-admin\/admin-ajax.php","nonce":"f98af78543"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-content/plugins/penci-pennews-review/js/rating_review.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"http:\/\/www.ahora.com.pe\/wp-admin\/admin-ajax.php","nonce":"f98af78543","errorMsg":"Something wrong happened. Please try again.","login":"Email Address","password":"Password","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"Ver m\u00e1s","linkTextAll":"Menu","linkText":"M\u00e1s"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-content/themes/pennews/js/script.min.js?ver=5.1'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-includes/js/comment-reply.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-content/themes/pennews/js/facebook.js?ver=4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.2.5'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.2.5'></script>
<![endif]-->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-123364462-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-123364462-1');
</script></body>
</html>
