<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
	<meta property="fb:pages" content="508930192510096" />
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
	<title>Edificio incendiado sin licencia de construcción - AHORA</title>

<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.ahora.com.pe/edificio-incendiado-sin-licencia-de-construccion/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Edificio incendiado sin licencia de construcción - AHORA" />
<meta property="og:description" content="La “Galería Central”, ubicada en el Jr. San Martín N° 865-871 fue construida de manera irregular sin contar con la licencia de construcción que debería haberse emitido desde la Municipalidad Provincial de Huánuco. Motivo por el cual, siguiendo los procedimientos en la gestión 2014-2018, se le aplicó a los propietarios una multa por la suma de S/ 129 mil, monto establecido acorde a la normatividad vigente, la misma que pasó al Área de Ejecución Coactiva para su correspondiente accionar, informó el ingeniero José Luis Villavicencio Guardia, alcalde provincial de Huánuco. En su momento, la respuesta de los propietarios del local, Dilmer y Bertha Refulio Huaccho, fue recurrir a un proceso judicial para anular la multa emitida y que lamentablemente hasta hoy no se resuelve en el Juzgado correspondiente. Desde el punto de vista legal, no se puede accionar hasta que se resuelva el caso definitivamente. Según el alcalde, el edificio de nueve pisos no respetó las normas de construcción al no instalar el sistema contra incendios para edificios como exige el reglamento. Esto conlleva a que debería proceder a su demolición, conforme a las recomendaciones de los bomberos, quienes indicaron que el segundo y tercer piso de las galerías están evidentemente dañados, con los pisos y techos resquebrajados, las paredes tienen los ladrillos desprendidos y los pisos y paredes están a punto de ceder. Asimismo, dejó en claro que el 2015 le otorgaron licencia de funcionamiento permanente, lo que fue aprovechado por el propietario del terreno para continuar la construcción de manera irresponsable. Inspecciones Anuncia la inspección de construcciones de comercios, 37 centros educativos particulares y demás edificaciones que no cumplen con obtener su licencia de construcción, porque en muchos casos solicitan la construcción de 2 niveles y lo construyen hasta de 7 pisos. Además, se intervendrá en el Mercado Central y el Mercado Modelo con el Área de Gestión de Riesgos y Desastres." />
<meta property="og:url" content="http://www.ahora.com.pe/edificio-incendiado-sin-licencia-de-construccion/" />
<meta property="og:site_name" content="AHORA" />
<meta property="article:section" content="Política" />
<meta property="article:published_time" content="2019-06-21T14:11:32+00:00" />
<meta property="og:image" content="http://www.ahora.com.pe/wp-content/uploads/2019/06/Edificio-incendiado-sin-licencia-de-construcción.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="467" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La “Galería Central”, ubicada en el Jr. San Martín N° 865-871 fue construida de manera irregular sin contar con la licencia de construcción que debería haberse emitido desde la Municipalidad Provincial de Huánuco. Motivo por el cual, siguiendo los procedimientos en la gestión 2014-2018, se le aplicó a los propietarios una multa por la suma de S/ 129 mil, monto establecido acorde a la normatividad vigente, la misma que pasó al Área de Ejecución Coactiva para su correspondiente accionar, informó el ingeniero José Luis Villavicencio Guardia, alcalde provincial de Huánuco. En su momento, la respuesta de los propietarios del local, Dilmer y Bertha Refulio Huaccho, fue recurrir a un proceso judicial para anular la multa emitida y que lamentablemente hasta hoy no se resuelve en el Juzgado correspondiente. Desde el punto de vista legal, no se puede accionar hasta que se resuelva el caso definitivamente. Según el alcalde, el edificio de nueve pisos no respetó las normas de construcción al no instalar el sistema contra incendios para edificios como exige el reglamento. Esto conlleva a que debería proceder a su demolición, conforme a las recomendaciones de los bomberos, quienes indicaron que el segundo y tercer piso de las galerías están evidentemente dañados, con los pisos y techos resquebrajados, las paredes tienen los ladrillos desprendidos y los pisos y paredes están a punto de ceder. Asimismo, dejó en claro que el 2015 le otorgaron licencia de funcionamiento permanente, lo que fue aprovechado por el propietario del terreno para continuar la construcción de manera irresponsable. Inspecciones Anuncia la inspección de construcciones de comercios, 37 centros educativos particulares y demás edificaciones que no cumplen con obtener su licencia de construcción, porque en muchos casos solicitan la construcción de 2 niveles y lo construyen hasta de 7 pisos. Además, se intervendrá en el Mercado Central y el Mercado Modelo con el Área de Gestión de Riesgos y Desastres." />
<meta name="twitter:title" content="Edificio incendiado sin licencia de construcción - AHORA" />
<meta name="twitter:image" content="http://www.ahora.com.pe/wp-content/uploads/2019/06/Edificio-incendiado-sin-licencia-de-construcción.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AHORA &raquo; Feed" href="http://www.ahora.com.pe/feed/" />
<link rel="alternate" type="application/rss+xml" title="AHORA &raquo; RSS de los comentarios" href="http://www.ahora.com.pe/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="AHORA &raquo; Edificio incendiado sin licencia de construcción RSS de los comentarios" href="http://www.ahora.com.pe/edificio-incendiado-sin-licencia-de-construccion/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ahora.com.pe\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='formidable-css'  href='http://www.ahora.com.pe/wp-content/plugins/formidable/css/formidableforms.css?ver=11191747' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.ahora.com.pe/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='pencisc-css'  href='http://www.ahora.com.pe/wp-content/plugins/penci-framework/assets/css/single-shortcode.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.ahora.com.pe/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='line-awesome-css'  href='http://www.ahora.com.pe/wp-content/themes/pennews/css/line-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='weather-icons-css'  href='http://www.ahora.com.pe/wp-content/themes/pennews/css/weather-icons.min.css?ver=2.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-css'  href='http://www.ahora.com.pe/wp-content/themes/pennews/style.css?ver=5.1' type='text/css' media='all' />
<style id='penci-style-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ahora.com.pe/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ahora.com.pe/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='http://www.ahora.com.pe/?p=79033' />
<link rel="alternate" type="application/json+oembed" href="http://www.ahora.com.pe/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ahora.com.pe%2Fedificio-incendiado-sin-licencia-de-construccion%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ahora.com.pe/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ahora.com.pe%2Fedificio-incendiado-sin-licencia-de-construccion%2F&#038;format=xml" />
			<meta property="fb:pages" content="508930192510096" />
							<meta property="ia:markup_url" content="http://www.ahora.com.pe/edificio-incendiado-sin-licencia-de-construccion/?ia_markup=1" />
				<script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
		<style type="text/css">
																										</style>
				<style type="text/css">
																																															</style>
		<link rel="pingback" href="http://www.ahora.com.pe/xmlrpc.php"><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/www.ahora.com.pe\/wp-content\/uploads\/2017\/11\/logoahora.png"
    },
    "url": "http:\/\/www.ahora.com.pe\/",
    "name": "AHORA",
    "description": "Diario Ahora"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "AHORA",
    "alternateName": "Diario Ahora",
    "url": "http:\/\/www.ahora.com.pe\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "http:\/\/www.ahora.com.pe\/edificio-incendiado-sin-licencia-de-construccion"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Left",
    "alternateName": "Add widgets here to display them on page",
    "url": "http:\/\/www.ahora.com.pe\/edificio-incendiado-sin-licencia-de-construccion"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #1",
    "alternateName": "Add widgets here to display them in the first column of the footer",
    "url": "http:\/\/www.ahora.com.pe\/edificio-incendiado-sin-licencia-de-construccion"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #2",
    "alternateName": "Add widgets here to display them in the second column of the footer",
    "url": "http:\/\/www.ahora.com.pe\/edificio-incendiado-sin-licencia-de-construccion"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #3",
    "alternateName": "Add widgets here to display them in the third column of the footer",
    "url": "http:\/\/www.ahora.com.pe\/edificio-incendiado-sin-licencia-de-construccion"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #4",
    "alternateName": "Add widgets here to display them in the fourth column of the footer",
    "url": "http:\/\/www.ahora.com.pe\/edificio-incendiado-sin-licencia-de-construccion"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Edificio incendiado sin licencia de construcci\u00f3n",
    "description": "La \u201cGaler\u00eda Central\u201d, ubicada en el Jr. San Mart\u00edn N\u00b0 865-871 fue construida de manera irregular sin contar con la licencia de construcci\u00f3n que deber\u00eda haberse emitido desde la Municipalidad Provincial de Hu\u00e1nuco. Motivo por el cual, siguiendo los procedimientos en la gesti\u00f3n 2014-2018, se le aplic\u00f3 a los propietarios una multa por la suma de S\/ 129 mil, monto establecido acorde a la normatividad vigente, la misma que pas\u00f3 al \u00c1rea de Ejecuci\u00f3n Coactiva para su correspondiente accionar, inform\u00f3 el ingeniero Jos\u00e9 Luis Villavicencio Guardia, alcalde provincial de Hu\u00e1nuco. En su momento, la respuesta de los propietarios del local, Dilmer y Bertha Refulio Huaccho, fue recurrir a un proceso judicial para anular la multa emitida y que lamentablemente hasta hoy no se resuelve en el Juzgado correspondiente. Desde el punto de vista legal, no se puede accionar hasta que se resuelva el caso definitivamente. Seg\u00fan el alcalde, el edificio de nueve pisos no respet\u00f3 las normas de construcci\u00f3n al no instalar el sistema contra incendios para edificios como exige el reglamento. Esto conlleva a que deber\u00eda proceder a su demolici\u00f3n, conforme a las recomendaciones de los bomberos, quienes indicaron que el segundo y tercer piso de las galer\u00edas est\u00e1n evidentemente da\u00f1ados, con los pisos y techos resquebrajados, las paredes tienen los ladrillos desprendidos y los pisos y paredes est\u00e1n a punto de ceder. Asimismo, dej\u00f3 en claro que el 2015 le otorgaron licencia de funcionamiento permanente, lo que fue aprovechado por el propietario del terreno para continuar la construcci\u00f3n de manera irresponsable. Inspecciones Anuncia la inspecci\u00f3n de construcciones de comercios, 37 centros educativos particulares y dem\u00e1s edificaciones que no cumplen con obtener su licencia de construcci\u00f3n, porque en muchos casos solicitan la construcci\u00f3n de 2 niveles y lo construyen hasta de 7 pisos. Adem\u00e1s, se intervendr\u00e1 en el Mercado Central y el Mercado Modelo con el \u00c1rea de Gesti\u00f3n de Riesgos y Desastres....",
    "datePublished": "2019-06-21",
    "datemodified": "2019-06-21",
    "mainEntityOfPage": "http:\/\/www.ahora.com.pe\/edificio-incendiado-sin-licencia-de-construccion\/",
    "image": {
        "@type": "ImageObject",
        "url": "http:\/\/www.ahora.com.pe\/wp-content\/uploads\/2019\/06\/Edificio-incendiado-sin-licencia-de-construcci\u00f3n.jpg",
        "width": 700,
        "height": 467
    },
    "publisher": {
        "@type": "Organization",
        "name": "AHORA",
        "logo": {
            "@type": "ImageObject",
            "url": "http:\/\/www.ahora.com.pe\/wp-content\/uploads\/2017\/11\/logoahora.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-editorahora",
        "name": "editorahora"
    }
}</script><meta property="fb:app_id" content="348280475330978"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.ahora.com.pe/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="icon" href="http://www.ahora.com.pe/wp-content/uploads/2017/11/cropped-icono-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.ahora.com.pe/wp-content/uploads/2017/11/cropped-icono-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.ahora.com.pe/wp-content/uploads/2017/11/cropped-icono-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.ahora.com.pe/wp-content/uploads/2017/11/cropped-icono-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.issuuembed{
	width: 100% !important;
}
.penci_slider__title a{
	text-shadow: 0.1em 0.1em 0.2em black !important;
}		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8150205430903387",
    enable_page_level_ads: true
  });
</script>
</head>

<body class="post-template-default single single-post postid-79033 single-format-standard custom-background wp-custom-logo group-blog header-sticky penci_enable_ajaxsearch penci_enable_retina penci_sticky_content_sidebar sidebar-right penci-single-style-1 wpb-js-composer js-comp-ver-5.5.2 vc_responsive elementor-default">

<div id="page" class="site">
	<div class="penci-topbar clearfix style-1">
	<div class="penci-topbar_container penci-container-fluid">

					<div class="penci-topbar__left">
						<div class="topbar_item topbar_weather">
			<i class="penci-weather-icons wi wi-day-cloudy-high"></i>
			<div class="penci-weather-now">
				<span class="penci-weather-degrees">10</span>
				<span class="penci-weather-unit">C</span>
			</div>
			<div class="penci-weather-location">
				<div class="penci-weather-city">Huánuco</div>
			</div>
		</div>
		<div class="topbar_item topbar_date">
	21 junio, 2019</div>
			</div>
			<div class="penci-topbar__right">
				<div class="topbar_item topbar__social-media">
	<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/diario.ahora.1" title="Facebook"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a></div>


			</div>
			</div>
</div>
<div class="site-header-wrapper"><header id="masthead" class="site-header header--s1" data-height="80" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="penci-container-fluid header-content__container">
	
<div class="site-branding">
	
		<h2><a href="http://www.ahora.com.pe/" class="custom-logo-link" rel="home"><img width="500" height="115" src="http://www.ahora.com.pe/wp-content/uploads/2017/11/logoahora.png" class="custom-logo" alt="AHORA" srcset="http://www.ahora.com.pe/wp-content/uploads/2017/11/logoahora.png 500w, http://www.ahora.com.pe/wp-content/uploads/2017/11/logoahora-300x69.png 300w" sizes="(max-width: 500px) 100vw, 500px" /></a></h2>
				</div><!-- .site-branding -->
	<nav id="site-navigation" class="main-navigation pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement">
	<ul id="menu-main-menu" class="menu"><li id="menu-item-3528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3528"><a href="/" itemprop="url">Home</a></li>
<li id="menu-item-45266" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-45266"><a href="http://www.ahora.com.pe/category/policiales/" itemprop="url">Policiales</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-56 row-active" data-current="1" data-blockUid="penci_megamenu__61304" >
					<div id="penci_megamenu__61304block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/policiales/">Policiales</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2019/06/3-14-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/comerciantes-lo-perdieron-todo/" title="Comerciantes lo perdieron todo"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/comerciantes-lo-perdieron-todo/">Comerciantes lo perdieron todo</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>20 junio, 2019</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/policiales/">Policiales</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2019/06/Bomberos-trabajan-al-20-de-su-capacidad-2-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/bomberos-trabajan-al-20-de-su-capacidad/" title="Bomberos trabajan al 20 % de su capacidad"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/bomberos-trabajan-al-20-de-su-capacidad/">Bomberos trabajan al 20 % de su capacidad</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>20 junio, 2019</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/policiales/">Policiales</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/themes/pennews/images/no-thumb.jpg" data-delay="" href="http://www.ahora.com.pe/detienen-requisitoriado-por-tenencia-ilegal-de-armas/" title="Detienen requisitoriado por tenencia ilegal de armas"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/detienen-requisitoriado-por-tenencia-ilegal-de-armas/">Detienen requisitoriado por tenencia ilegal de armas</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>19 junio, 2019</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/policiales/">Policiales</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/themes/pennews/images/no-thumb.jpg" data-delay="" href="http://www.ahora.com.pe/sorprenden-a-hombre-que-transportaba-droga/" title="Sorprenden a hombre que transportaba droga"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/sorprenden-a-hombre-que-transportaba-droga/">Sorprenden a hombre que transportaba droga</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>19 junio, 2019</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/policiales/">Policiales</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2019/06/Capturan-a-exasesor-de-Ugel-Pasco-sentenciado-por-estrangular-y-matar-a-conviviente-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/capturan-a-exasesor-de-ugel-sentenciado-por-matar-a-conviviente/" title="Capturan a exasesor de Ugel sentenciado por matar a conviviente"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/capturan-a-exasesor-de-ugel-sentenciado-por-matar-a-conviviente/">Capturan a exasesor de Ugel sentenciado por matar&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>19 junio, 2019</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__61304 = new penciBlock();penci_megamenu__61304.blockID="penci_megamenu__61304";penci_megamenu__61304.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__61304","paged":1,"unique_id":"penci_megamenu__61304","shortcode_id":"megamenu","cat_id":56,"tax":"category","category_ids":""}';penciBlocksArray.push(penci_megamenu__61304);</script>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-45270" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu penci-megamenu-width1080 menu-item-45270"><a href="http://www.ahora.com.pe/category/politica/" itemprop="url">Política</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-403 row-active" data-current="1" data-blockUid="penci_megamenu__35874" >
					<div id="penci_megamenu__35874block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/politica/">Política</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2019/06/5-15-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/mas-de-s-35-millones-para-hospital-tm/" title="Más de S/ 35 millones para Hospital TM"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/mas-de-s-35-millones-para-hospital-tm/">Más de S/ 35 millones para Hospital TM</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>21 junio, 2019</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/politica/">Política</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2019/06/GENERAL-PATIÑO-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/general-patino-llama-la-atencion-a-construccion-civil/" title="General Patiño llama la atención a construcción civil"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/general-patino-llama-la-atencion-a-construccion-civil/">General Patiño llama la atención a construcción civil</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>21 junio, 2019</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/politica/">Política</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2019/06/5cc-1-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/auditaran-obra-de-agua-y-alcantarillado-de-ambo/" title="Auditarán obra de agua y alcantarillado de Ambo"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/auditaran-obra-de-agua-y-alcantarillado-de-ambo/">Auditarán obra de agua y alcantarillado de Ambo</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>21 junio, 2019</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/politica/">Política</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2019/06/Municipalidad-propone-nueva-“bomberotón”-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/municipalidad-propone-nueva-bomberoton/" title="Municipalidad propone nueva “bomberotón”"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/municipalidad-propone-nueva-bomberoton/">Municipalidad propone nueva “bomberotón”</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>21 junio, 2019</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/politica/">Política</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2019/06/Pillco-Marca-con-70-sin-licencia-de-construcción-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/pillco-marca-con-70-sin-licencia-de-construccion/" title="Pillco Marca con 70% sin licencia de construcción"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/pillco-marca-con-70-sin-licencia-de-construccion/">Pillco Marca con 70% sin licencia de construcción</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>21 junio, 2019</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__35874 = new penciBlock();penci_megamenu__35874.blockID="penci_megamenu__35874";penci_megamenu__35874.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__35874","paged":1,"unique_id":"penci_megamenu__35874","shortcode_id":"megamenu","cat_id":403,"tax":"category","category_ids":""}';penciBlocksArray.push(penci_megamenu__35874);</script>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-45267" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-45267"><a href="http://www.ahora.com.pe/category/local/" itemprop="url">Local / Regional</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-113 row-active" data-current="1" data-blockUid="penci_megamenu__9315" >
					<div id="penci_megamenu__9315block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/local/">Local / Regional</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2019/06/11-9-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/ala-huallaga-mide-la-calidad-del-agua/" title="ALA Huallaga mide la calidad del agua"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/ala-huallaga-mide-la-calidad-del-agua/">ALA Huallaga mide la calidad del agua</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>20 junio, 2019</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/local/">Local / Regional</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2019/06/11cc-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/agricultores-ceden-terrenos-para-obras/" title="Agricultores ceden terrenos para obras"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/agricultores-ceden-terrenos-para-obras/">Agricultores ceden terrenos para obras</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>20 junio, 2019</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/local/">Local / Regional</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/themes/pennews/images/no-thumb.jpg" data-delay="" href="http://www.ahora.com.pe/encarcelan-a-sujeto-que-violo-y-embarazo-a-adolescente/" title="Encarcelan a sujeto que violó y embarazó a adolescente"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/encarcelan-a-sujeto-que-violo-y-embarazo-a-adolescente/">Encarcelan a sujeto que violó y embarazó a&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>20 junio, 2019</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/local/">Local / Regional</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2019/06/PAGOS-IRREGULARES-EN-LA-UGEL-PASCO-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/pagos-irregulares-por-s-5-millones-en-ugel-pasco/" title="Pagos irregulares por S/ 5 millones en UGEL Pasco"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/pagos-irregulares-por-s-5-millones-en-ugel-pasco/">Pagos irregulares por S/ 5 millones en UGEL&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>20 junio, 2019</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/local/">Local / Regional</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2019/06/Reclaman-por-mala-ejecución-de-vía-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/reclaman-por-mala-ejecucion-de-via/" title="Reclaman por mala ejecución de vía"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/reclaman-por-mala-ejecucion-de-via/">Reclaman por mala ejecución de vía</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>19 junio, 2019</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__9315 = new penciBlock();penci_megamenu__9315.blockID="penci_megamenu__9315";penci_megamenu__9315.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__9315","paged":1,"unique_id":"penci_megamenu__9315","shortcode_id":"megamenu","cat_id":113,"tax":"category","category_ids":""}';penciBlocksArray.push(penci_megamenu__9315);</script>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-45271" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-45271"><a href="http://www.ahora.com.pe/category/nacional/" itemprop="url">Nacional</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-50 row-active" data-current="1" data-blockUid="penci_megamenu__93572" >
					<div id="penci_megamenu__93572block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/nacional/">Nacional</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2019/06/Vizcarra-y-Salaverry-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/vizcarra-y-salaverry-sostuvieron-reunion/" title="Vizcarra y Salaverry sostuvieron reunión"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/vizcarra-y-salaverry-sostuvieron-reunion/">Vizcarra y Salaverry sostuvieron reunión</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>20 junio, 2019</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/nacional/">Nacional</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2019/06/Nuevo-chat-La-Botica-descubre-apoyo-a-Chávarry-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/nuevo-chat-la-botica-descubre-apoyo-a-chavarry/" title="Nuevo chat La Botica descubre apoyo a Chávarry"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/nuevo-chat-la-botica-descubre-apoyo-a-chavarry/">Nuevo chat La Botica descubre apoyo a Chávarry</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>18 junio, 2019</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/nacional/">Nacional</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2019/06/BANCADA-DE-FUERZA-POPULAR-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/bancada-de-fuerza-popular-es-un-lastre-para-el-congreso/" title="“Bancada de Fuerza Popular es un lastre para el Congreso”"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/bancada-de-fuerza-popular-es-un-lastre-para-el-congreso/">“Bancada de Fuerza Popular es un lastre para&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>18 junio, 2019</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/nacional/">Nacional</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/themes/pennews/images/no-thumb.jpg" data-delay="" href="http://www.ahora.com.pe/nuevo-chat-de-la-botica-revela-blindaje-a-chavarry/" title="Nuevo chat de la Botica revela blindaje a Chávarry"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/nuevo-chat-de-la-botica-revela-blindaje-a-chavarry/">Nuevo chat de la Botica revela blindaje a&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>18 junio, 2019</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/nacional/">Nacional</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/themes/pennews/images/no-thumb.jpg" data-delay="" href="http://www.ahora.com.pe/investigan-a-hector-becerril-bajo-ley-de-crimen-organizado/" title="Investigan a Héctor Becerril bajo ley de crimen organizado"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/investigan-a-hector-becerril-bajo-ley-de-crimen-organizado/">Investigan a Héctor Becerril bajo ley de crimen&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>17 junio, 2019</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__93572 = new penciBlock();penci_megamenu__93572.blockID="penci_megamenu__93572";penci_megamenu__93572.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__93572","paged":1,"unique_id":"penci_megamenu__93572","shortcode_id":"megamenu","cat_id":50,"tax":"category","category_ids":""}';penciBlocksArray.push(penci_megamenu__93572);</script>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-45268" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-45268"><a href="http://www.ahora.com.pe/category/actualidad/" itemprop="url">Actualidad</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-115 row-active" data-current="1" data-blockUid="penci_megamenu__63297" >
					<div id="penci_megamenu__63297block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/actualidad/">Actualidad</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2019/06/7-6-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/alistan-festival-del-pan-por-480-anos-de-huanuco/" title="Alistan Festival del Pan por 480 años de Huánuco"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/alistan-festival-del-pan-por-480-anos-de-huanuco/">Alistan Festival del Pan por 480 años de&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>21 junio, 2019</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/actualidad/">Actualidad</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/themes/pennews/images/no-thumb.jpg" data-delay="" href="http://www.ahora.com.pe/expediente-para-el-puente-cochas-con-deficiencias/" title="Expediente para el puente Cochas con deficiencias"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/expediente-para-el-puente-cochas-con-deficiencias/">Expediente para el puente Cochas con deficiencias</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>21 junio, 2019</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/actualidad/">Actualidad</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/themes/pennews/images/no-thumb.jpg" data-delay="" href="http://www.ahora.com.pe/solo-soy-alguien-si-estoy-contigo/" title="“SOLO SOY ALGUIEN SI ESTOY CONTIGO”"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/solo-soy-alguien-si-estoy-contigo/">“SOLO SOY ALGUIEN SI ESTOY CONTIGO”</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>21 junio, 2019</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/actualidad/">Actualidad</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/themes/pennews/images/no-thumb.jpg" data-delay="" href="http://www.ahora.com.pe/editorial-corrijamos-la-informalidad/" title="EDITORIAL. Corrijamos la informalidad"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/editorial-corrijamos-la-informalidad/">EDITORIAL. Corrijamos la informalidad</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>21 junio, 2019</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-picture-o"></i></div><a class="mega-cat-name" href="http://www.ahora.com.pe/category/actualidad/">Actualidad</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2019/06/1-28-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/bomberos-controlaron-incendio-en-galerias-tras-mas-de-30-horas/" title="Bomberos controlaron incendio en galerías tras mas de 30 horas"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/bomberos-controlaron-incendio-en-galerias-tras-mas-de-30-horas/">Bomberos controlaron incendio en galerías tras mas de&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>20 junio, 2019</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__63297 = new penciBlock();penci_megamenu__63297.blockID="penci_megamenu__63297";penci_megamenu__63297.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__63297","paged":1,"unique_id":"penci_megamenu__63297","shortcode_id":"megamenu","cat_id":115,"tax":"category","category_ids":""}';penciBlocksArray.push(penci_megamenu__63297);</script>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-45269" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-45269"><a href="http://www.ahora.com.pe/category/deportes/" itemprop="url">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-253 row-active" data-current="1" data-blockUid="penci_megamenu__72842" >
					<div id="penci_megamenu__72842block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/deportes/">Deportes</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2019/06/Empate-entre-Argentina-y-Paraguay-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/empate-entre-argentina-y-paraguay/" title="Empate entre Argentina y Paraguay"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/empate-entre-argentina-y-paraguay/">Empate entre Argentina y Paraguay</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>20 junio, 2019</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/deportes/">Deportes</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2019/06/Colombia-gana-1-a-0-a-Catar-por-la-Copa-América-2019-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/colombia-vencio-agonicamente-a-qatar/" title="Colombia venció agónicamente a Qatar"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/colombia-vencio-agonicamente-a-qatar/">Colombia venció agónicamente a Qatar</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>20 junio, 2019</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/deportes/">Deportes</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2019/06/La-Unión-y-Pachas-buscan-clasificación-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/la-union-y-pachas-buscan-clasificacion/" title="La Unión y Pachas buscan clasificación"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/la-union-y-pachas-buscan-clasificacion/">La Unión y Pachas buscan clasificación</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>20 junio, 2019</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/deportes/">Deportes</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2019/06/Perú-y-Brasil-encabezan-tabla-del-Grupo-A-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/peru-y-brasil-encabezan-tabla-del-grupo-a/" title="Perú y Brasil encabezan tabla del Grupo A"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/peru-y-brasil-encabezan-tabla-del-grupo-a/">Perú y Brasil encabezan tabla del Grupo A</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>20 junio, 2019</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/deportes/">Deportes</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2019/06/Racing-FC-pasó-a-la-final-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/racing-fc-paso-a-la-final/" title="Racing FC pasó a la final"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/racing-fc-paso-a-la-final/">Racing FC pasó a la final</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>20 junio, 2019</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__72842 = new penciBlock();penci_megamenu__72842.blockID="penci_megamenu__72842";penci_megamenu__72842.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__72842","paged":1,"unique_id":"penci_megamenu__72842","shortcode_id":"megamenu","cat_id":253,"tax":"category","category_ids":""}';penciBlocksArray.push(penci_megamenu__72842);</script>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
</ul>
</nav><!-- #site-navigation -->
	<div class="header__social-search">
				<div class="header__search" id="top-search">
			<a class="search-click"><i class="fa fa-search"></i></a>
			<div class="show-search">
	<div class="show-search__content">
		<form method="get" class="search-form" action="http://www.ahora.com.pe/">
			<label>
				<span class="screen-reader-text">Search for:</span>

								<input id="penci-header-search" type="search" class="search-field" placeholder="Buscar..." value="" name="s" autocomplete="off">
			</label>
			<button type="submit" class="search-submit">
				<i class="fa fa-search"></i>
				<span class="screen-reader-text">Search</span>
			</button>
		</form>
		<div class="penci-ajax-search-results">
			<div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div>
		</div>
	</div>
</div>		</div>
	
			<div class="header__social-media">
			<div class="header__content-social-media">

									</div>
		</div>
	
</div>

	</div>
</header><!-- #masthead -->
</div><div class="penci-header-mobile" >
	<div class="penci-header-mobile_container">
		<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
				<div class="site-branding"><a href="http://www.ahora.com.pe/" class="custom-logo-link" rel="home"><img width="500" height="115" src="http://www.ahora.com.pe/wp-content/uploads/2017/11/logoahora.png" class="custom-logo" alt="AHORA" srcset="http://www.ahora.com.pe/wp-content/uploads/2017/11/logoahora.png 500w, http://www.ahora.com.pe/wp-content/uploads/2017/11/logoahora-300x69.png 300w" sizes="(max-width: 500px) 100vw, 500px" /></a></div>
								<div class="header__search-mobile header__search" id="top-search-mobile">
				<a class="search-click"><i class="fa fa-search"></i></a>
				<div class="show-search">
					<div class="show-search__content">
						<form method="get" class="search-form" action="http://www.ahora.com.pe/">
							<label>
								<span class="screen-reader-text">Search for:</span>
																<input  type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Buscar..." value="" name="s" autocomplete="off">
							</label>
							<button type="submit" class="search-submit">
								<i class="fa fa-search"></i>
								<span class="screen-reader-text">Search</span>
							</button>
						</form>
						<div class="penci-ajax-search-results">
							<div class="penci-ajax-search-results-wrapper"></div>
							<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>						</div>
					</div>
				</div>
			</div>
			</div>
</div>	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" >
				<div class="penci-container">
		<div class="penci-container__content">
			<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
				<div class="penci-content-post noloaddisqus " data-url="http://www.ahora.com.pe/edificio-incendiado-sin-licencia-de-construccion/" data-id="79033" data-title="">
					<div class="penci_breadcrumbs "><ul itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="home" href="http://www.ahora.com.pe" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="http://www.ahora.com.pe/category/politica/" itemprop="item"><span itemprop="name">Política</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><span itemprop="item"><span itemprop="name">Edificio incendiado sin licencia de construcción</span></span><meta itemprop="position" content="3" /></li></ul></div>						<article id="post-79033" class="penci-single-artcontent noloaddisqus post-79033 post type-post status-publish format-standard has-post-thumbnail hentry category-politica penci-post-item">

							<header class="entry-header penci-entry-header penci-title-">
								<div class="penci-entry-categories"><span class="penci-cat-links"><a href="http://www.ahora.com.pe/category/politica/" rel="category tag">Política</a></span></div><h1 class="entry-title penci-entry-title penci-title-">Edificio incendiado sin licencia de construcción</h1>
								<div class="entry-meta penci-entry-meta">
									<span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2019-06-21T09:11:32+00:00">21 junio, 2019</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="http://www.ahora.com.pe/edificio-incendiado-sin-licencia-de-construccion/#respond"><i class="la la-comments"></i>0</a></span><span class="entry-meta-item penci-post-countview"><span class="entry-meta-item penci-post-countview penci_post-meta_item"><i class="fa fa-eye"></i><span class="penci-post-countview-number penci-post-countview-p79033">13</span></span></span>								</div><!-- .entry-meta -->
								<span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Compartir</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="79033" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.ahora.com.pe%2Fedificio-incendiado-sin-licencia-de-construccion%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" title="" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.ahora.com.pe%2Fedificio-incendiado-sin-licencia-de-construccion%2F&#038;text=Edificio%20incendiado%20sin%20licencia%20de%20construcci%C3%B3n"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" title="" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.ahora.com.pe%2Fedificio-incendiado-sin-licencia-de-construccion%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" title="" href="http://pinterest.com/pin/create/button?url=http%3A%2F%2Fwww.ahora.com.pe%2Fedificio-incendiado-sin-licencia-de-construccion%2F&#038;media=http%3A%2F%2Fwww.ahora.com.pe%2Fwp-content%2Fuploads%2F2019%2F06%2FEdificio-incendiado-sin-licencia-de-construcci%C3%B3n.jpg&#038;description=Edificio%20incendiado%20sin%20licencia%20de%20construcci%C3%B3n"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=http%3A%2F%2Fwww.ahora.com.pe%2Fedificio-incendiado-sin-licencia-de-construccion%2F&#038;title=Edificio%20incendiado%20sin%20licencia%20de%20construcci%C3%B3n"><i class="fa fa-linkedin"></i></a><a class="penci-social-item whatsapp" data-text="Edificio incendiado sin licencia de construcción" data-link="http://www.ahora.com.pe/edificio-incendiado-sin-licencia-de-construccion/" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item email" target="_blank" href="mailto:?subject=Edificio%20incendiado%20sin%20licencia%20de%20construcción&#038;BODY=http://www.ahora.com.pe/edificio-incendiado-sin-licencia-de-construccion/"><i class="fa fa-envelope"></i></a></span>							</header><!-- .entry-header -->
							<div class="entry-media penci-entry-media"><div class="post-format-meta "><div class="post-image penci-standard-format"><img width="700" height="467" src="http://www.ahora.com.pe/wp-content/uploads/2019/06/Edificio-incendiado-sin-licencia-de-construcción.jpg" class="attachment-penci-thumb-960-auto size-penci-thumb-960-auto wp-post-image" alt="" srcset="http://www.ahora.com.pe/wp-content/uploads/2019/06/Edificio-incendiado-sin-licencia-de-construcción.jpg 700w, http://www.ahora.com.pe/wp-content/uploads/2019/06/Edificio-incendiado-sin-licencia-de-construcción-300x200.jpg 300w, http://www.ahora.com.pe/wp-content/uploads/2019/06/Edificio-incendiado-sin-licencia-de-construcción-480x320.jpg 480w, http://www.ahora.com.pe/wp-content/uploads/2019/06/Edificio-incendiado-sin-licencia-de-construcción-280x186.jpg 280w, http://www.ahora.com.pe/wp-content/uploads/2019/06/Edificio-incendiado-sin-licencia-de-construcción-600x400.jpg 600w, http://www.ahora.com.pe/wp-content/uploads/2019/06/Edificio-incendiado-sin-licencia-de-construcción-585x390.jpg 585w" sizes="(max-width: 700px) 100vw, 700px" /></div></div>	</div><div class="penci-entry-content entry-content">
	<p><span style="font-weight: 400;">La “Galería Central”, ubicada en el Jr. San Martín N° 865-871 fue construida de manera irregular sin contar con la licencia de construcción que debería haberse emitido desde la Municipalidad Provincial de Huánuco. Motivo por el cual, siguiendo los procedimientos en la gestión 2014-2018, se le aplicó a los propietarios una multa por la suma de S/ 129 mil, monto establecido acorde a la normatividad vigente, la misma que pasó al Área de Ejecución Coactiva para su correspondiente accionar, informó el ingeniero José Luis Villavicencio Guardia, alcalde provincial de Huánuco. </span></p>
<p><span style="font-weight: 400;">En su momento, la respuesta de los propietarios del local, Dilmer y Bertha Refulio Huaccho, fue recurrir a un proceso judicial para anular la multa emitida y que lamentablemente hasta hoy no se resuelve en el Juzgado correspondiente. Desde el punto de vista legal, no se puede accionar hasta que se resuelva el caso definitivamente.</span></p>
<p><span style="font-weight: 400;">Según el alcalde, el edificio de nueve pisos no respetó las normas de construcción al no instalar el sistema contra incendios para edificios como exige el reglamento. Esto conlleva a que debería proceder a su demolición, conforme a las recomendaciones de los bomberos, quienes indicaron que el segundo y tercer piso de las galerías están evidentemente dañados, con los pisos y techos resquebrajados, las paredes tienen los ladrillos desprendidos y los pisos y paredes están a punto de ceder. Asimismo, dejó en claro que el 2015 le otorgaron licencia de funcionamiento permanente, lo que fue aprovechado por el propietario del terreno para continuar la construcción de manera irresponsable.</span></p>
<p><b>Inspecciones</b></p>
<p><span style="font-weight: 400;">Anuncia la inspección de construcciones de comercios, 37 centros educativos particulares y demás edificaciones que no cumplen con obtener su licencia de construcción, porque en muchos casos solicitan la construcción de 2 niveles y lo construyen hasta de 7 pisos. Además, se intervendrá en el Mercado Central y el Mercado Modelo con el Área de Gestión de Riesgos y Desastres.</span></p>
</div><!-- .entry-content -->

							<footer class="penci-entry-footer">
								<span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Compartir</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="79033" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.ahora.com.pe%2Fedificio-incendiado-sin-licencia-de-construccion%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" title="" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.ahora.com.pe%2Fedificio-incendiado-sin-licencia-de-construccion%2F&#038;text=Edificio%20incendiado%20sin%20licencia%20de%20construcci%C3%B3n"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" title="" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.ahora.com.pe%2Fedificio-incendiado-sin-licencia-de-construccion%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" title="" href="http://pinterest.com/pin/create/button?url=http%3A%2F%2Fwww.ahora.com.pe%2Fedificio-incendiado-sin-licencia-de-construccion%2F&#038;media=http%3A%2F%2Fwww.ahora.com.pe%2Fwp-content%2Fuploads%2F2019%2F06%2FEdificio-incendiado-sin-licencia-de-construcci%C3%B3n.jpg&#038;description=Edificio%20incendiado%20sin%20licencia%20de%20construcci%C3%B3n"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=http%3A%2F%2Fwww.ahora.com.pe%2Fedificio-incendiado-sin-licencia-de-construccion%2F&#038;title=Edificio%20incendiado%20sin%20licencia%20de%20construcci%C3%B3n"><i class="fa fa-linkedin"></i></a><a class="penci-social-item whatsapp" data-text="Edificio incendiado sin licencia de construcción" data-link="http://www.ahora.com.pe/edificio-incendiado-sin-licencia-de-construccion/" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item email" target="_blank" href="mailto:?subject=Edificio%20incendiado%20sin%20licencia%20de%20construcción&#038;BODY=http://www.ahora.com.pe/edificio-incendiado-sin-licencia-de-construccion/"><i class="fa fa-envelope"></i></a></span>							</footer><!-- .entry-footer -->
						</article>
							<div class="penci-post-pagination">
					<div class="prev-post">
									<div class="prev-post-inner penci_mobj__body">
						<div class="prev-post-title">
							<span><i class="fa fa-angle-left"></i>publicación anterior</span>
						</div>
						<div class="pagi-text">
							<h5 class="prev-title"><a href="http://www.ahora.com.pe/despues-de-30-horas-lograron-sofocar-el-incendio/">Después de 30 horas lograron sofocar el incendio</a></h5>
						</div>
					</div>
				
			</div>
		
					<div class="next-post ">
									<div class="next-post-inner">
						<div class="prev-post-title next-post-title">
							<span>siguiente publicación<i class="fa fa-angle-right"></i></span>
						</div>
						<div class="pagi-text">
							<h5 class="next-title"><a href="http://www.ahora.com.pe/amarilis-suspende-emision-de-licencias-de-construccion/">Amarilis suspende emisión de licencias de construcción</a></h5>
						</div>
					</div>
							</div>
			</div>
<div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">Publicaciones Relacionadas</h4></div><div class="post-related_content"><div  class="item-related penci-imgtype-landscape post-51965 post type-post status-publish format-standard has-post-thumbnail hentry category-politica penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2018/09/Comisión-de-Sunedu-en-la-Unheval-2-480x320.jpg" href="http://www.ahora.com.pe/unheval-pide-evaluacion-de-la-sunedu/"></a><h4 class="entry-title"><a href="http://www.ahora.com.pe/unheval-pide-evaluacion-de-la-sunedu/">Unheval pide  evaluación de la Sunedu</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://www.ahora.com.pe/author/editorahora/">editorahora</a></span><time class="entry-date published updated" datetime="2018-09-18T09:06:49+00:00">18 septiembre, 2018</time></div></div><div  class="item-related penci-imgtype-landscape penci-no-thumb post-73507 post type-post status-publish format-standard hentry category-politica penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/themes/pennews/images/no-thumb.jpg" href="http://www.ahora.com.pe/rogelio-tucto-si-hay-exageracion-en-la-prision-preventiva/"></a><h4 class="entry-title"><a href="http://www.ahora.com.pe/rogelio-tucto-si-hay-exageracion-en-la-prision-preventiva/">Rogelio Tucto: “Sí hay exageración en la prisión preventiva”</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://www.ahora.com.pe/author/editorahora/">editorahora</a></span><time class="entry-date published updated" datetime="2019-04-24T09:14:14+00:00">24 abril, 2019</time></div></div><div  class="item-related penci-imgtype-landscape penci-no-thumb post-72461 post type-post status-publish format-standard hentry category-politica penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/themes/pennews/images/no-thumb.jpg" href="http://www.ahora.com.pe/denuncian-falsificacion-de-firma-por-residente-de-obra/"></a><h4 class="entry-title"><a href="http://www.ahora.com.pe/denuncian-falsificacion-de-firma-por-residente-de-obra/">Denuncian falsificación de firma por residente de obra</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://www.ahora.com.pe/author/editorahora/">editorahora</a></span><time class="entry-date published updated" datetime="2019-04-11T09:31:00+00:00">11 abril, 2019</time></div></div></div></div>			<div id="penci-facebook-comments" class="penci-facebook-comments">
				<div class="fb-comments" data-href="http://www.ahora.com.pe/edificio-incendiado-sin-licencia-de-construccion/"
				     data-numposts="5"
				     data-colorscheme="light"
				     data-order-by="social" data-width="100%"
				     data-mobile="false"></div>

							</div>
			<div id="facebook-79033-comment" class="active multi-facebook-comment penci-tab-pane" ></div>				</div>

							</div>
						
<aside class="widget-area widget-area-1 penci-sticky-sidebar penci-sidebar-widgets">
	
<div id="penci_block_23__95138355" class="penci-block-vc penci-block_23 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_23 penci-widget__block_23 left penci-block-next_prev penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_23__95138355" >
	<div class="penci-block-heading">
		<h3 class="penci-block__title"><span>Últimas Noticias</span></h3>						<span class="penci-slider-nav">
			<a class="penci-block-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_block_23__95138355block_content" href="#"><i class="fa fa-angle-left"></i></a>
			<a class="penci-block-pag penci-slider-next " data-block_id="penci_block_23__95138355block_content" href="#"><i class="fa fa-angle-right"></i></a>
		</span>
			</div>
	<div id="penci_block_23__95138355block_content" class="penci-block_content">
		<div class="penci-block_content__items penci-block-items__1"><div class="penci-block-wrapper-item"><article  class="block23_first_item hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy penci-image_has_icon"  data-src="http://www.ahora.com.pe/wp-content/uploads/2019/06/7-6-480x320.jpg" data-delay="" href="http://www.ahora.com.pe/alistan-festival-del-pan-por-480-anos-de-huanuco/" title="Alistan Festival del Pan por 480 años de Huánuco"></a><span class="social-buttons"><span class="social-buttons__content"><a class="penci-social-item facebook" target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.ahora.com.pe%2Falistan-festival-del-pan-por-480-anos-de-huanuco%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" title="" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.ahora.com.pe%2Falistan-festival-del-pan-por-480-anos-de-huanuco%2F&#038;text=Alistan%20Festival%20del%20Pan%20por%20480%20a%C3%B1os%20de%20Hu%C3%A1nuco"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" title="" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.ahora.com.pe%2Falistan-festival-del-pan-por-480-anos-de-huanuco%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" title="" href="http://pinterest.com/pin/create/button?url=http%3A%2F%2Fwww.ahora.com.pe%2Falistan-festival-del-pan-por-480-anos-de-huanuco%2F&#038;media=http%3A%2F%2Fwww.ahora.com.pe%2Fwp-content%2Fuploads%2F2019%2F06%2F7-6.jpg&#038;description=Alistan%20Festival%20del%20Pan%20por%20480%20a%C3%B1os%20de%20Hu%C3%A1nuco"><i class="fa fa-pinterest"></i></a><a class="penci-social-item email" target="_blank" href="mailto:?subject=Alistan%20Festival%20del%20Pan%20por%20480%20años%20de%20Huánuco&#038;BODY=http://www.ahora.com.pe/alistan-festival-del-pan-por-480-anos-de-huanuco/"><i class="fa fa-envelope"></i></a></span><a class="social-buttons__toggle" href="#"><i class="fa fa-share"></i></a></span></div> <div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="http://www.ahora.com.pe/alistan-festival-del-pan-por-480-anos-de-huanuco/" title=" Alistan Festival del Pan por 480 años de Huánuco ">Alistan Festival del Pan por 480 años de...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://www.ahora.com.pe/author/editorahora/">editorahora</a></span><time class="entry-date published updated" datetime="2019-06-21T09:23:22+00:00">21 junio, 2019</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2019-06-21T09:23:22+00:00">21 junio, 2019</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="http://www.ahora.com.pe/alistan-festival-del-pan-por-480-anos-de-huanuco/#respond"><i class="la la-comments"></i>0</a></span></div><div class="penci-post-excerpt">Con la anticipación del caso se han comenzado a organizar los integrantes de...</div></div></article><div class="block23_items"><article  class="hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy penci-image_has_icon"  data-src="http://www.ahora.com.pe/wp-content/themes/pennews/images/no-thumb.jpg" data-delay="" href="http://www.ahora.com.pe/expediente-para-el-puente-cochas-con-deficiencias/" title="Expediente para el puente Cochas con deficiencias"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="http://www.ahora.com.pe/expediente-para-el-puente-cochas-con-deficiencias/" title=" Expediente para el puente Cochas con deficiencias ">Expediente para el puente Cochas con deficiencias</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://www.ahora.com.pe/author/editorahora/">editorahora</a></span><time class="entry-date published updated" datetime="2019-06-21T09:21:39+00:00">21 junio, 2019</time></div></div></article><article  class="hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy penci-image_has_icon"  data-src="http://www.ahora.com.pe/wp-content/themes/pennews/images/no-thumb.jpg" data-delay="" href="http://www.ahora.com.pe/solo-soy-alguien-si-estoy-contigo/" title="“SOLO SOY ALGUIEN SI ESTOY CONTIGO”"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="http://www.ahora.com.pe/solo-soy-alguien-si-estoy-contigo/" title=" “SOLO SOY ALGUIEN SI ESTOY CONTIGO” ">“SOLO SOY ALGUIEN SI ESTOY CONTIGO”</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://www.ahora.com.pe/author/editorahora/">editorahora</a></span><time class="entry-date published updated" datetime="2019-06-21T09:15:58+00:00">21 junio, 2019</time></div></div></article><article  class="hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy penci-image_has_icon"  data-src="http://www.ahora.com.pe/wp-content/themes/pennews/images/no-thumb.jpg" data-delay="" href="http://www.ahora.com.pe/editorial-corrijamos-la-informalidad/" title="EDITORIAL. Corrijamos la informalidad"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="http://www.ahora.com.pe/editorial-corrijamos-la-informalidad/" title=" EDITORIAL. Corrijamos la informalidad ">EDITORIAL. Corrijamos la informalidad</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://www.ahora.com.pe/author/editorahora/">editorahora</a></span><time class="entry-date published updated" datetime="2019-06-21T09:15:22+00:00">21 junio, 2019</time></div></div></article><article  class="hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy penci-image_has_icon"  data-src="http://www.ahora.com.pe/wp-content/uploads/2019/06/1-28-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/bomberos-controlaron-incendio-en-galerias-tras-mas-de-30-horas/" title="Bomberos controlaron incendio en galerías tras mas de 30 horas"><span class="icon-post-format small-size-icon"><i class="fa fa-picture-o"></i></span></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="http://www.ahora.com.pe/bomberos-controlaron-incendio-en-galerias-tras-mas-de-30-horas/" title=" Bomberos controlaron incendio en galerías tras mas de 30 horas ">Bomberos controlaron incendio en galerías tras mas de...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://www.ahora.com.pe/author/cvega/">Cesar Vega</a></span><time class="entry-date published updated" datetime="2019-06-20T20:22:07+00:00">20 junio, 2019</time></div></div></article></div></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>	</div>
	</div>
<style>@media screen and (min-width: 768px ){}#penci_block_23__95138355 .penci-subcat-filter .penci-subcat-item a,#penci_block_23__95138355 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }#penci_block_23__95138355.penci-block-vc .penci-cat-name{ font-family:"Roboto";font-weight:400; }#penci_block_23__95138355 .penci-pmore-link .more-link{ font-family:"Mukta Vaani";font-weight:500; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_23__95138355 = new penciBlock();penci_block_23__95138355.blockID="penci_block_23__95138355";penci_block_23__95138355.atts_json = '{"build_query":"post_type:post|size:5|order_by:date|order:DESC|categories:-12844, -11949, 64, 56, 113, 115, 6273, 453, 247","add_title_icon":"","title_i_align":"left","title_icon":"","image_type":"landscape","hide_excrept":"","post_excrept_length":"13","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","post_title_trimword_settings":"","post_big_title_length":"20","post_standard_title_length":"8","hide_comment":"","hide_post_date":"","hide_icon_post_format":"","hide_cat":"1","show_readmore":"","dis_bg_block":"","enable_stiky_post":"","style_pag":"next_prev","readmore_css":"","post_category_css":"","social_share_css":"","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_23-1","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_23__95138355","shortcode_id":"block_23","max_num_pages":2670,"category_ids":""}';penci_block_23__95138355.content="";penciBlocksArray.push(penci_block_23__95138355);</script><div id="mc4wp_form_widget-2" class="widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_mc4wp_form_widget"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Boletín</span></h4></div><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.2.5 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-4442" method="post" data-id="4442" data-name="Formulario de registro por defecto" ><div class="mc4wp-form-fields"><p class="mdes">Subscríbete a nuestro boletín de noticias</p>
				<p class="mname"><input type="text" name="NAME" placeholder="Nombre..." /></p>
				<p class="memail"><input type="email" id="mc4wp_email" name="EMAIL" placeholder="Email..." required /></p>
				<p class="msubmit"><input type="submit" value="Subscribirse" /></p></div><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1561127038" /><input type="hidden" name="_mc4wp_form_id" value="4442" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></div>	<div id="penci_pinterest_widget__72646983" class="penci-block-vc penci_facebook_widget widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-facebook_page penci-widget__facebook_page left penci-link-filter-hidden penci-empty-block-title penci-vc-column-1">
		<div class="penci-block-heading">
					</div>
		<div class="penci-block_content">
						<div class="fb-page" data-href="https://www.facebook.com/diario.ahora.1" data-height="450" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/diario.ahora.1"><a href="https://www.facebook.com/diario.ahora.1">Facebook</a></blockquote></div></div>
		</div>
	</div>
</aside><!-- #secondary -->
		</div>

	</div>
		</main><!-- #main -->
	</div><!-- #primary -->

	</div><!-- #content -->
	<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
		<meta itemprop="name" content="Webpage footer for AHORA"/>
		<meta itemprop="description" content="Diario Ahora"/>
		<meta itemprop="keywords" content="Data Protection, Copyright Data"/>
		<meta itemprop="copyrightYear" content="2019"/>
		<meta itemprop="copyrightHolder" content="AHORA"/>
								<div class="footer__bottom style-2">
								<div class="footer__bottom_container footer__sidebars-inner penci-container-fluid">
					<div class="row">
													<div class="footer__bottom-item footer__logo penci-col-3">
								<a href="http://www.ahora.com.pe/" rel="home"><img  src="http://80.241.210.211/wp-content/uploads/2017/11/logoahora.png" alt="logo "/></a>							</div>
																			<div class="footer__bottom-item penci-footer-text-wrap penci-col-6">
								<div class="block-title"><span>Nosotros</span></div>

								<span class="penci-footer-text-content">Somos un diario independiente con más de 23 años de trayectoria, compartiendo las noticias con objetividad y transparencia. <br>
Jr. Crespo y Castillo 375, Huánuco 10001<br> Tel: +51 (062) 512606</span>
							</div>
																			<div class="footer__bottom-item footer__social-media penci-col-3">
								<div class="block-title"><span>Síguenos</span></div>
								<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/diario.ahora.1" title="Facebook"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a>							</div>
											</div>
				</div>
			</div>		<div class="footer__copyright_menu">
	</div>	</footer><!-- #colophon -->
</div><!-- #page -->

<aside class="mobile-sidebar ">

			<div id="sidebar-nav-logo">
								<a href="http://www.ahora.com.pe/" class="custom-logo-link" rel="home"><img width="500" height="115" src="http://www.ahora.com.pe/wp-content/uploads/2017/11/logoahora.png" class="custom-logo" alt="AHORA" srcset="http://www.ahora.com.pe/wp-content/uploads/2017/11/logoahora.png 500w, http://www.ahora.com.pe/wp-content/uploads/2017/11/logoahora-300x69.png 300w" sizes="(max-width: 500px) 100vw, 500px" /></a>						</div>
				<div class="header-social sidebar-nav-social">
			<div class="inner-header-social">
				<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/diario.ahora.1" title="Facebook"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a>			</div>
		</div>
				<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3528"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45266"><a href="http://www.ahora.com.pe/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-45270"><a href="http://www.ahora.com.pe/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45267"><a href="http://www.ahora.com.pe/category/local/">Local / Regional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45271"><a href="http://www.ahora.com.pe/category/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45268"><a href="http://www.ahora.com.pe/category/actualidad/">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45269"><a href="http://www.ahora.com.pe/category/deportes/">Deportes</a></li>
</ul>		</nav>
	</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
	<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
				<div id="fb-root"></div>
				<script>
					window.fbAsyncInit = function() {
						FB.init({
							appId            : '348280475330978',
							autoLogAppEvents : true,
							xfbml            : true,
							version          : 'v3.0'
						});

						var penciCommentCallback = function ( response ) {
							console.log( "comment_callback" );
							console.log( response );

							jQuery.ajax( {
									type: 'GET',
									dataType: 'json',
									url: 'http://www.ahora.com.pe/wp-admin/admin-ajax.php',
									data: {
										action: 'penci_clear_fbcomments',
										post_id: ''
									}
								}
							)
						};

						FB.Event.subscribe( 'comment.create', penciCommentCallback );
						FB.Event.subscribe( 'comment.remove', penciCommentCallback );
					};
					(function ( d, s, id ) {
							var js, fjs = d.getElementsByTagName( s )[0];
							if ( d.getElementById( id ) ) {
								return;
							}
							js = d.createElement( s );
							js.id = id;
							js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0&appId=348280475330978&autoLogAppEvents=1';
							fjs.parentNode.insertBefore( js, fjs );

							window.fbAsyncInit = function () {
								FB.init( {
									appId: '348280475330978',
									autoLogAppEvents: true,
									xfbml: true,
									version: 'v3.0'
								} );
							};

						}( document, 'script', 'facebook-jssdk' ));
				</script>
				<script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script>			<script type="text/javascript">
				jQuery(document).ready(function() {
					jQuery('.penci-social-item.whatsapp').on("click", function(e) {
						if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
							var article = jQuery(this).attr("data-text");
							var weburl = jQuery(this).attr("data-link");
							var whats_app_message = encodeURIComponent(article)+" - "+encodeURIComponent(weburl);
							var whatsapp_url = "whatsapp://send?text="+whats_app_message;
							window.location.href= whatsapp_url;
						}else{
							alert('Sharing on whatsapp will does not work on PC.');
						}
					});
				});
			</script>
			<link rel='stylesheet' id='vc_google_fonts_muktavaani-css'  href='//fonts.googleapis.com/css?family=Mukta+Vaani&#038;ver=4.9.10' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.ahora.com.pe\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-content/plugins/penci-pennews-recipe/js/jquery.rateyo.min.js?ver=2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"http:\/\/www.ahora.com.pe\/wp-admin\/admin-ajax.php","nonce":"1ca1fc8584"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-content/plugins/penci-pennews-recipe/js/rating_recipe.js?ver=2.3.2'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-content/plugins/penci-pennews-review/js/jquery.easypiechart.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"http:\/\/www.ahora.com.pe\/wp-admin\/admin-ajax.php","nonce":"1ca1fc8584"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-content/plugins/penci-pennews-review/js/rating_review.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"http:\/\/www.ahora.com.pe\/wp-admin\/admin-ajax.php","nonce":"1ca1fc8584","errorMsg":"Something wrong happened. Please try again.","login":"Email Address","password":"Password","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"Ver m\u00e1s","linkTextAll":"Menu","linkText":"M\u00e1s"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-content/themes/pennews/js/script.min.js?ver=5.1'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-content/themes/pennews/js/facebook.js?ver=4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.2.5'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.2.5'></script>
<![endif]-->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-123364462-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-123364462-1');
</script></body>
</html>
