<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	
	<title>Efectivos policiales desconocen reglamento de tránsito - Ahora</title>

				<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
		
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://www.ahora.com.pe/xmlrpc.php" />
            <link rel="shortcut icon" type="image/x-icon" href="http://www.ahora.com.pe/wp-content/themes/bridge/img/favicon.ico">
        <link rel="apple-touch-icon" href="http://www.ahora.com.pe/wp-content/themes/bridge/img/favicon.ico"/>
    	    <!-- PVC Template -->
    <script type="text/template" id="pvc-stats-view-template">
    <i class="fa fa-bar-chart pvc-stats-icon medium" aria-hidden="true"></i> 
	<% if ( total_view > 0 ) { %>
		<%= total_view %> <%= total_view > 1 ? "total views" : "total view" %>,
		<% if ( today_view > 0 ) { %>
			<%= today_view %> <%= today_view > 1 ? "views today" : "view today" %>
		<% } else { %>
		no views today		<% } %>
	<% } else { %>
	No views yet	<% } %>
	</script>
    <link href='//fonts.googleapis.com/css?family=Raleway:100,200,300,400,500,600,700,800,900,300italic,400italic,700italic|Roboto:100,200,300,400,500,600,700,800,900,300italic,400italic,700italic|Oswald:100,200,300,400,500,600,700,800,900,300italic,400italic,700italic|Work+Sans:100,200,300,400,500,600,700,800,900,300italic,400italic,700italic|Vollkorn:100,200,300,400,500,600,700,800,900,300italic,400italic,700italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<script type="application/javascript">var QodeAjaxUrl = "http://www.ahora.com.pe/wp-admin/admin-ajax.php"</script>
<!-- This site is optimized with the Yoast SEO plugin v7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.ahora.com.pe/efectivos-policiales-desconocen-reglamento-de-transito/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Efectivos policiales desconocen reglamento de tránsito - Ahora" />
<meta property="og:description" content="Tingo María–Jhon A. Rupay Machacuay Ayer aproximadamente a las 7:30 de la mañana, vecinos del jr. Chiclayo, cuadra dos de la ciudad de Tingo María, alertaron a los reporteros sobre la presencia de un patrullero del Escuadrón de Emergencia de la PNP que se encontraba..." />
<meta property="og:url" content="http://www.ahora.com.pe/efectivos-policiales-desconocen-reglamento-de-transito/" />
<meta property="og:site_name" content="Ahora" />
<meta property="article:section" content="Policiales" />
<meta property="article:published_time" content="2018-07-03T10:07:13+00:00" />
<meta property="og:image" content="http://www.ahora.com.pe/wp-content/uploads/2018/07/f-31-patrullero.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="394" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Tingo María–Jhon A. Rupay Machacuay Ayer aproximadamente a las 7:30 de la mañana, vecinos del jr. Chiclayo, cuadra dos de la ciudad de Tingo María, alertaron a los reporteros sobre la presencia de un patrullero del Escuadrón de Emergencia de la PNP que se encontraba..." />
<meta name="twitter:title" content="Efectivos policiales desconocen reglamento de tránsito - Ahora" />
<meta name="twitter:image" content="http://www.ahora.com.pe/wp-content/uploads/2018/07/f-31-patrullero.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ahora &raquo; Feed" href="http://www.ahora.com.pe/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ahora &raquo; RSS de los comentarios" href="http://www.ahora.com.pe/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ahora &raquo; Efectivos policiales desconocen  reglamento de tránsito RSS de los comentarios" href="http://www.ahora.com.pe/efectivos-policiales-desconocen-reglamento-de-transito/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ahora.com.pe\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='http://www.ahora.com.pe/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.ahora.com.pe/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-styles-css'  href='http://www.ahora.com.pe/wp-content/plugins/page-views-count/admin/assets/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='a3-pvc-style-css'  href='http://www.ahora.com.pe/wp-content/plugins/page-views-count/assets/css/style.min.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='qode_quick_links_style-css'  href='http://www.ahora.com.pe/wp-content/plugins/qode-quick-links/assets/css/qode-quick-links.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.ahora.com.pe/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.7.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='default_style-css'  href='http://www.ahora.com.pe/wp-content/themes/bridge/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='qode_font_awesome-css'  href='http://www.ahora.com.pe/wp-content/themes/bridge/css/font-awesome/css/font-awesome.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='qode_font_elegant-css'  href='http://www.ahora.com.pe/wp-content/themes/bridge/css/elegant-icons/style.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='qode_linea_icons-css'  href='http://www.ahora.com.pe/wp-content/themes/bridge/css/linea-icons/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='qode_dripicons-css'  href='http://www.ahora.com.pe/wp-content/themes/bridge/css/dripicons/dripicons.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='http://www.ahora.com.pe/wp-content/themes/bridge/css/stylesheet.min.css?ver=4.9.6' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>
 .postid-45423.disabled_footer_top .footer_top_holder, .postid-45423.disabled_footer_bottom .footer_bottom_holder { display: none;}


</style>
<link rel='stylesheet' id='qode_print-css'  href='http://www.ahora.com.pe/wp-content/themes/bridge/css/print.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='qode_news_style-css'  href='http://www.ahora.com.pe/wp-content/plugins/qode-news/assets/css/news-map.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.ahora.com.pe/wp-content/themes/bridge/css/responsive.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='qode_news_responsive_style-css'  href='http://www.ahora.com.pe/wp-content/plugins/qode-news/assets/css/news-map-responsive.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='style_dynamic-css'  href='http://www.ahora.com.pe/wp-content/themes/bridge/css/style_dynamic.css?ver=1526684507' type='text/css' media='all' />
<link rel='stylesheet' id='style_dynamic_responsive-css'  href='http://www.ahora.com.pe/wp-content/themes/bridge/css/style_dynamic_responsive.css?ver=1526684507' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.ahora.com.pe/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='custom_css-css'  href='http://www.ahora.com.pe/wp-content/themes/bridge/css/custom_css.css?ver=1526684507' type='text/css' media='all' />
<link rel='stylesheet' id='a3pvc-css'  href='//www.ahora.com.pe/wp-content/uploads/sass/pvc.min.css?ver=1524262568' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ahora.com.pe/wp-content/themes/bridge/js/plugins/ScrollToPlugin.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.8'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"5.6.5"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.6.5'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.6.5'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vars = {"rest_api_url":"http:\/\/www.ahora.com.pe\/wp-json\/pvc\/v1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-content/plugins/page-views-count/assets/js/pvc.backbone.min.js?ver=2.0.4'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.7.1'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.7.1'></script>
<link rel='https://api.w.org/' href='http://www.ahora.com.pe/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ahora.com.pe/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ahora.com.pe/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='http://www.ahora.com.pe/?p=45423' />
<link rel="alternate" type="application/json+oembed" href="http://www.ahora.com.pe/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ahora.com.pe%2Fefectivos-policiales-desconocen-reglamento-de-transito%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ahora.com.pe/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ahora.com.pe%2Fefectivos-policiales-desconocen-reglamento-de-transito%2F&#038;format=xml" />
<meta property="fb:app_id" content=""/><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.ahora.com.pe/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.7.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-45423 single-format-standard qode-news-1.0.2 qode-quick-links-1.0  qode_grid_1400 footer_responsive_adv hide_top_bar_on_mobile_header qode-content-sidebar-responsive qode-theme-ver-13.8 qode-theme-bridge wpb-js-composer js-comp-ver-5.4.7 vc_responsive" itemscope itemtype="http://schema.org/WebPage">


<div class="wrapper">
	<div class="wrapper_inner">

    
    <!-- Google Analytics start -->
        <!-- Google Analytics end -->

	<header class=" has_top centered_logo has_header_fixed_right scroll_header_top_area  stick scrolled_not_transparent with_border sticky_mobile page_header">
	<div class="header_inner clearfix">
		<form role="search" action="http://www.ahora.com.pe/" class="qode_search_form_3" method="get">
	    <div class="container">
        <div class="container_inner clearfix">
							                <div class="form_holder_outer">
                    <div class="form_holder">

                        <input type="text" placeholder="Search" name="s" class="qode_search_field" autocomplete="off" />
                        <div class="qode_search_close">
                            <a href="#">
								<i class="qode_icon_font_awesome fa fa-times " ></i>                            </a>
                        </div>
                    </div>
                </div>
								        </div>
    </div>
</form>		<div class="header_top_bottom_holder">
				<div class="header_top clearfix" style='background-color:rgba(34, 34, 34, 1);' >
				<div class="container">
			<div class="container_inner clearfix">
														<div class="left">
						<div class="inner">
							<div class="header-widget widget_text header-left-widget">			<div class="textwidget"><p>23 Años siendo objetivos.</p>
</div>
		</div>						</div>
					</div>
					<div class="right">
						<div class="inner">
							<div class="header-widget widget_nav_menu header-right-widget"><div class="menu-toptop-container"><ul id="menu-toptop" class="menu"><li id="menu-item-39144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39144"><a href="#">Pasco</a></li>
<li id="menu-item-39145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39145"><a href="#">Huánuco</a></li>
<li id="menu-item-39146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39146"><a href="#">Huancayo</a></li>
<li id="menu-item-39147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39147"><a href="#">Editoriales</a></li>
<li id="menu-item-39148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39148"><a href="#">Envía tu noticia</a></li>
</ul></div></div>						</div>
					</div>
													</div>
		</div>
		</div>

			<div class="header_bottom clearfix" style=' background-color:rgba(2, 105, 177, 1);' >
								<div class="container">
					<div class="container_inner clearfix">
																				<div class="header_inner_left">
																	<div class="mobile_menu_button">
		<span>
			<i class="qode_icon_font_awesome fa fa-bars " ></i>		</span>
	</div>
								<div class="logo_wrapper" >
	<div class="q_logo">
		<a itemprop="url" href="http://www.ahora.com.pe/" >
             <img itemprop="image" class="normal" src="http://www.ahora.com.pe/wp-content/uploads/2018/05/logo-blanco.png" alt="Logo"/> 			 <img itemprop="image" class="light" src="http://www.ahora.com.pe/wp-content/uploads/2018/04/logo-ahora-azul.jpeg" alt="Logo"/> 			 <img itemprop="image" class="dark" src="http://www.ahora.com.pe/wp-content/themes/bridge/img/logo_black.png" alt="Logo"/> 			 <img itemprop="image" class="sticky" src="http://www.ahora.com.pe/wp-content/uploads/2018/04/logo-ahora-azul.jpeg" alt="Logo"/> 			 <img itemprop="image" class="mobile" src="http://www.ahora.com.pe/wp-content/uploads/2018/04/logo-ahora-azul.jpeg" alt="Logo"/> 					</a>
	</div>
	</div>															</div>
							
							
							<nav class="main_menu drop_down center">
								<ul id="menu-intelcorp" class=""><li id="nav-menu-item-805" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent  narrow"><a href="http://www.ahora.com.pe/category/policiales/" class=""><i class="menu_icon blank fa"></i><span>Policiales<span class="underline_dash"></span></span><span class="plus"></span></a></li>
<li id="nav-menu-item-804" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="http://www.ahora.com.pe/category/politica/" class=""><i class="menu_icon blank fa"></i><span>Política<span class="underline_dash"></span></span><span class="plus"></span></a></li>
<li id="nav-menu-item-807" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="http://www.ahora.com.pe/category/economia/" class=""><i class="menu_icon blank fa"></i><span>Economía<span class="underline_dash"></span></span><span class="plus"></span></a></li>
<li id="nav-menu-item-39175" class="menu-item menu-item-type-custom menu-item-object-custom  narrow"><a href="#" class=""><i class="menu_icon blank fa"></i><span>Opinión<span class="underline_dash"></span></span><span class="plus"></span></a></li>
<li id="nav-menu-item-806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  has_sub narrow"><a href="http://www.ahora.com.pe/category/social/" class=""><i class="menu_icon blank fa"></i><span>Social<span class="underline_dash"></span></span><span class="plus"></span></a>
<div class="second"><div class="inner"><ul>
	<li id="nav-menu-item-39191" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="#" class=""><i class="menu_icon blank fa"></i><span>Eventos</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-39193" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="#" class=""><i class="menu_icon blank fa"></i><span>Cine</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-39192" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="#" class=""><i class="menu_icon blank fa"></i><span>Cultural</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-39194" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="#" class=""><i class="menu_icon blank fa"></i><span>Libros</span><span class="plus"></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-39189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub narrow"><a href="http://www.ahora.com.pe/deportes/" class=""><i class="menu_icon blank fa"></i><span>Deportes<span class="underline_dash"></span></span><span class="plus"></span></a>
<div class="second"><div class="inner"><ul>
	<li id="nav-menu-item-39197" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="#" class=""><i class="menu_icon blank fa"></i><span>Rusia2018</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-39198" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="#" class=""><i class="menu_icon blank fa"></i><span>Local</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-39199" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="#" class=""><i class="menu_icon blank fa"></i><span>Internacionales</span><span class="plus"></span></a></li>
</ul></div></div>
</li>
</ul>							</nav>
															<div class="header_inner_right">
									<div class="side_menu_button_wrapper right">
																														<div class="side_menu_button">
												<a class="search_button search_covers_header normal" href="javascript:void(0)">
		<i class="qode_icon_font_awesome fa fa-search " ></i>	</a>

																																	</div>
									</div>
								</div>
														<nav class="mobile_menu">
	<ul id="menu-intelcorp-1" class=""><li id="mobile-menu-item-805" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent "><a href="http://www.ahora.com.pe/category/policiales/" class=""><span>Policiales</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-804" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.ahora.com.pe/category/politica/" class=""><span>Política</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-807" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="http://www.ahora.com.pe/category/economia/" class=""><span>Economía</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-39175" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="#" class=""><span>Opinión</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  has_sub"><a href="http://www.ahora.com.pe/category/social/" class=""><span>Social</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-39191" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="#" class=""><span>Eventos</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-39193" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="#" class=""><span>Cine</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-39192" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="#" class=""><span>Cultural</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-39194" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="#" class=""><span>Libros</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
</ul>
</li>
<li id="mobile-menu-item-39189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub"><a href="http://www.ahora.com.pe/deportes/" class=""><span>Deportes</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-39197" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="#" class=""><span>Rusia2018</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-39198" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="#" class=""><span>Local</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-39199" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="#" class=""><span>Internacionales</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
</ul>
</li>
</ul></nav>																				</div>
					</div>
									</div>
			</div>
		</div>

</header>	<a id="back_to_top" href="#">
        <span class="fa-stack">
            <i class="qode_icon_font_awesome fa fa-arrow-up " ></i>        </span>
	</a>
	
	
    
    
    <div class="content ">
        <div class="content_inner  ">
    	<div class="title_outer title_without_animation"    data-height="382">
		<div class="title title_size_medium  position_left " style="height:382px;">
			<div class="image not_responsive"></div>
										<div class="title_holder"  style="padding-top:282px;height:100px;">
					<div class="container">
						<div class="container_inner clearfix">
								<div class="title_subtitle_holder" >
                                                                																		<h1 ><span>Efectivos policiales desconocen  reglamento de tránsito</span></h1>
																	
																										                                                            </div>
						</div>
					</div>
				</div>
								</div>
			</div>
                <div class="container">
					                            <div class="container_inner default_template_holder" >
																							                                        <div class="two_columns_75_25 background_color_sidebar grid2 clearfix">
                                            <div class="column1">
												                                                <div class="column_inner">
													<div class = "qode-news-single-news-template qode-news-holder">
<article id="post-45423" class="post-45423 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales">
    <div class="qode-post-content">
        <div class="qode-post-heading">
            
	<div class="qode-post-image">
									<img width="700" height="394" src="http://www.ahora.com.pe/wp-content/uploads/2018/07/f-31-patrullero.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://www.ahora.com.pe/wp-content/uploads/2018/07/f-31-patrullero.jpg 700w, http://www.ahora.com.pe/wp-content/uploads/2018/07/f-31-patrullero-300x169.jpg 300w, http://www.ahora.com.pe/wp-content/uploads/2018/07/f-31-patrullero-539x303.jpg 539w" sizes="(max-width: 700px) 100vw, 700px" />							
	</div>
        </div>
        <div class="qode-post-text">
            <div class="qode-post-text-inner">
                <div class="qode-post-info-top">
					<div class="qode-post-info-category">
	<a href="http://www.ahora.com.pe/category/policiales/"><span class="qode-category-name" >Policiales </span></a></div>                </div>
                <div class="qode-post-text-main">
					
<h2 itemprop="name" class="entry-title qode-post-title" >
            Efectivos policiales desconocen  reglamento de tránsito    </h2>                    <div class="qode-post-info-after-title">
						<div itemprop="dateCreated" class="qode-post-info-date entry-date published updated">
            <a itemprop="url" href="http://www.ahora.com.pe/2018/07/">
            <i class="dripicons-alarm"></i>
    	03/07/2018        </a>
    <meta itemprop="interactionCount" content="UserComments: 0"/>
</div>						<div class="qode-post-info-author">
    <i class="dripicons-user"></i>
    <span class="qode-post-info-author-text">
        by    </span>
    <a itemprop="author" class="qode-post-info-author-link" href="http://www.ahora.com.pe/author/administrador/">
        Ahora    </a>
</div>							<div class="qode-post-info-comments-holder">
        <i class="dripicons-message"></i>
		<a itemprop="url" class="qode-post-info-comments" href="http://www.ahora.com.pe/efectivos-policiales-desconocen-reglamento-de-transito/#respond" target="_self">
			0 comments		</a>
	</div>
                                            </div>
                    <div class="pvc_clear"></div>
<p id="pvc_stats_45423" class="pvc_stats pvc_load_by_ajax_update" data-element-id="45423"><i class="fa fa-bar-chart pvc-stats-icon medium" aria-hidden="true"></i> <img src="http://www.ahora.com.pe/wp-content/plugins/page-views-count/ajax-loader.gif" border=0 /></p>
<div class="pvc_clear"></div>
<p>Tingo María–Jhon<br />
A. Rupay Machacuay<br />
Ayer aproximadamente a las 7:30 de la mañana, vecinos del jr. Chiclayo, cuadra dos de la ciudad de Tingo María, alertaron a los reporteros sobre la presencia de un patrullero del Escuadrón de Emergencia de la PNP que se encontraba estacionado en plena vereda destinada al tránsito peatonal y obstaculizaba el paso de transeúntes que a esas horas se trasladan a sus centros de labores o al colegio.<br />
Los ciudadanos criticaron la educación y falta de conocimiento de algunos efectivos policiales especialmente quienes están a cargo de la conducción de los vehículos que el Estado les otorga.<br />
Por otra parte, muchos ciudadanos mostraron su malestar aduciendo que en esta cuadra diariamente y puntualmente se estacionan patrulleros que prestan seguridad a los hijos de los oficiales de grado que estudian en un plantel educativo privado; mientras que para una I. E. que alberga más de tres mil escolares y es estatal, se nota la presencia de uno o dos efectivos.<br />
Recordaron al Frente de Defensa a insistir el pedido de reestructurar todas las dependencias policiales en la provincia de Leoncio Prado.</p>
<div id="wpdevar_comment_3" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;"><BR><BR><H2>Déjanos tu opinión</h2></span>
		<div class="fb-comments" data-href="http://www.ahora.com.pe/efectivos-policiales-desconocen-reglamento-de-transito/" data-order-by="reverse_time" data-numposts="10" data-width="100%" style="display:block;"></div></div>                                    </div>
                <div class="qode-post-info-bottom clearfix">
                    <div class="qode-post-info-bottom-left">
						    <div class="qode-blog-share">
        <h5 class="qode-share-title">Share:</h5>
        <div class="social_share_list_holder"><span>Share on: </span><ul><li class="facebook_share"><a title="Share on Facebook" href="javascript:void(0)" onclick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ahora.com.pe%2Fefectivos-policiales-desconocen-reglamento-de-transito%2F', 'sharer', 'toolbar=0,status=0,width=620,height=280');"><i class="fa fa-facebook"></i></a></li><li class="twitter_share"><a href="#" title="Share on Twitter" onclick="popUp=window.open('http://twitter.com/home?status=Tingo+Mar%C3%ADa%E2%80%93Jhon+A.+Rupay+Machacuay+Ayer+aproximadamente+a+http://www.ahora.com.pe/efectivos-policiales-desconocen-reglamento-de-transito/', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;"><i class="fa fa-twitter"></i></a></li><li  class="google_share"><a href="#" title="Share on Google+" onclick="popUp=window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.ahora.com.pe%2Fefectivos-policiales-desconocen-reglamento-de-transito%2F', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false"><i class="fa fa-google-plus"></i></a></li><li  class="linkedin_share"><a href="#" class="Share on LinkedIn" onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.ahora.com.pe%2Fefectivos-policiales-desconocen-reglamento-de-transito%2F&amp;title=Efectivos+policiales+desconocen++reglamento+de+tr%C3%A1nsito', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false"><i class="fa fa-linkedin"></i></a></li></ul></div>    </div>
                    </div>
                    <div class="qode-post-info-bottom-right">
						    <div class="qode-blog-like">
        <div class="qode-news-like-dislike" id="qode-like-45423-312"><a href="#" class="qode-news-like arrow_up"></a><a href="#" class="qode-news-dislike arrow_down"></a><span>0</span></div>    </div>
                    </div>
                </div>
                <div class="qode-post-info-below">
					                </div>
            </div>
        </div>
    </div>
</article><div class="qode-news-reactions-holder"><div class="qode-news-reactions" data-post-id="45423"><div class="qode-news-reaction-term">
	<a href="" class="qode-reaction " data-reaction="me-asombra">
		<div class="qode-rt-image-holder">
			<img width="150" height="150" src="http://www.ahora.com.pe/wp-content/uploads/2018/04/surprise-256-150x150.png" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.ahora.com.pe/wp-content/uploads/2018/04/surprise-256-150x150.png 150w, http://www.ahora.com.pe/wp-content/uploads/2018/04/surprise-256.png 256w" sizes="(max-width: 150px) 100vw, 150px" />		</div>
		<div class="qode-rt-content">
			<div class="qode-rt-name">
				Me Asombra			</div>
			<div class="qode-rt-value">
				0			</div>
		</div>
	</a>
</div><div class="qode-news-reaction-term">
	<a href="" class="qode-reaction " data-reaction="me-divierte">
		<div class="qode-rt-image-holder">
			<img width="150" height="150" src="http://www.ahora.com.pe/wp-content/uploads/2018/04/happy-256-150x150.png" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.ahora.com.pe/wp-content/uploads/2018/04/happy-256-150x150.png 150w, http://www.ahora.com.pe/wp-content/uploads/2018/04/happy-256.png 256w" sizes="(max-width: 150px) 100vw, 150px" />		</div>
		<div class="qode-rt-content">
			<div class="qode-rt-name">
				Me Divierte			</div>
			<div class="qode-rt-value">
				0			</div>
		</div>
	</a>
</div><div class="qode-news-reaction-term">
	<a href="" class="qode-reaction " data-reaction="me-encanta">
		<div class="qode-rt-image-holder">
			<img width="150" height="150" src="http://www.ahora.com.pe/wp-content/uploads/2018/04/facebook-love-png-6-150x150.png" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.ahora.com.pe/wp-content/uploads/2018/04/facebook-love-png-6-150x150.png 150w, http://www.ahora.com.pe/wp-content/uploads/2018/04/facebook-love-png-6-300x300.png 300w, http://www.ahora.com.pe/wp-content/uploads/2018/04/facebook-love-png-6.png 362w" sizes="(max-width: 150px) 100vw, 150px" />		</div>
		<div class="qode-rt-content">
			<div class="qode-rt-name">
				Me Encanta			</div>
			<div class="qode-rt-value">
				0			</div>
		</div>
	</a>
</div><div class="qode-news-reaction-term">
	<a href="" class="qode-reaction " data-reaction="me-enoja">
		<div class="qode-rt-image-holder">
			<img width="150" height="150" src="http://www.ahora.com.pe/wp-content/uploads/2018/04/angry-512-150x150.png" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.ahora.com.pe/wp-content/uploads/2018/04/angry-512-150x150.png 150w, http://www.ahora.com.pe/wp-content/uploads/2018/04/angry-512-300x300.png 300w, http://www.ahora.com.pe/wp-content/uploads/2018/04/angry-512-500x500.png 500w, http://www.ahora.com.pe/wp-content/uploads/2018/04/angry-512.png 512w" sizes="(max-width: 150px) 100vw, 150px" />		</div>
		<div class="qode-rt-content">
			<div class="qode-rt-name">
				Me Enoja			</div>
			<div class="qode-rt-value">
				0			</div>
		</div>
	</a>
</div><div class="qode-news-reaction-term">
	<a href="" class="qode-reaction " data-reaction="me-gusta">
		<div class="qode-rt-image-holder">
			<img width="150" height="150" src="http://www.ahora.com.pe/wp-content/uploads/2018/04/like-512-150x150.png" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.ahora.com.pe/wp-content/uploads/2018/04/like-512-150x150.png 150w, http://www.ahora.com.pe/wp-content/uploads/2018/04/like-512-300x300.png 300w, http://www.ahora.com.pe/wp-content/uploads/2018/04/like-512-500x500.png 500w, http://www.ahora.com.pe/wp-content/uploads/2018/04/like-512.png 512w" sizes="(max-width: 150px) 100vw, 150px" />		</div>
		<div class="qode-rt-content">
			<div class="qode-rt-name">
				Me Gusta			</div>
			<div class="qode-rt-value">
				0			</div>
		</div>
	</a>
</div></div></div>	<div class="qode-blog-single-navigation">
		<div class="qode-blog-single-navigation-inner clearfix">
									<a itemprop="url" class="qode-blog-single-prev" href="http://www.ahora.com.pe/incautan-43-kilos-de-cocaina-liquida/">
							<span class="qode-blog-single-nav-mark arrow_carrot-left"></span>							<span class="qode-blog-single-nav-label">Previous post</span>						</a>
							</div>
	</div>
</div>
                                                </div>
                                            </div>
                                            <div class="column2">
													<div class="column_inner">
		<aside class="sidebar">
							
			<div class="widget qode-news-widget qode-news-layout1-widget"><h5>Lo más reciente</h5><div class="qode-news-holder qode-layout1 qode-news-columns-1 qode-nl-small-space qode-left-alignment qode-show-numbers"  data-post-status=publish data-ignore-sticky-posts=1 data-orderby=rand data-year=2018 data-monthnum=7 data-day=4 data-posts-per-page=5 data-order=DESC data-sort=random_today data-paged=1 data-max-num-pages=0 data-next-page=2 data-title-tag=h5 data-image-size=custom data-display-categories=no data-display-excerpt=no data-display-date=yes data-date-format=difference data-display-author=no data-display-share=no data-display-hot-trending-icons=yes data-layout=qode_layout1>Sorry, no posts matched your criteria.</div></div><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><hr style="border: 1px dotted #a9a9a9; border-style: none none dotted; margin-top: -17px; margin-bottom: -15px;" /></div></div><div class="widget widget_fbw_id"><h5>Síguenos</h5><div class="fb_loader" style="text-align: center !important;"><img src="http://www.ahora.com.pe/wp-content/plugins/facebook-pagelike-widget/loader.gif" alt="Facebook Pagelike Widget" /></div><div id="fb-root"></div>
        <div class="fb-page" data-href="https://www.facebook.com/diario.ahora.1/ " data-width="" data-height="450" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true" style="" hide_cta="false"></div></div>        <!-- A WordPress plugin developed by Milap Patel -->
    <div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><hr style="border: 1px dotted #a9a9a9; border-style: none none dotted; margin-top: -17px; margin-bottom: -32px;" /></div></div>		</aside>
	</div>
                                            </div>
                                        </div>
										                                            </div>
											                                </div>
																

										
	</div>
</div>



	<footer class="uncover">
		<div class="footer_inner clearfix">
				<div class="footer_top_holder">
            			<div class="footer_top">
								<div class="container">
					<div class="container_inner">
																	<div class="three_columns clearfix">
								<div class="column1 footer_col1">
									<div class="column_inner">
										<div id="text-24" class="widget widget_text"><h5>Contacto</h5>			<div class="textwidget"><div class="section-info section-info-hoverable" data-section-id="ad">
<div class="section-info-action-button" tabindex="0" role="button" data-hide-tooltip-on-mouse-move="true" data-section-id="ad" data-tooltip="Copiar la dirección">
<ul>
<li class="section-info-line"><span class="section-info-text"><span class="widget-pane-link">Jr. Crespo y Castillo 375, Huánuco 10001</span></span></li>
<li class="section-info-line">(062) 512606</li>
</ul>
</div>
</div>
</div>
		</div><div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">	<div class="vc_empty_space"  style="height: 32px" ><span
			class="vc_empty_space_inner">
			<span class="empty_space_image"  ></span>
		</span></div>

</div></div><div id="custom_html-34" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><span style="display: inline-block;"><h5>Síguenos</h5>
<div class="vc_empty_space" style="height: 4px"><span class="vc_empty_space_inner">
<span class="empty_space_image"></span>
</span></div>
<span class="q_social_icon_holder normal_social" data-color="white" data-hover-color="#ed145b"><a itemprop="url" href=" http://instagram.com" target="_blank"><i class="qode_icon_font_awesome fa fa-instagram  simple_social" style="color: white;margin: 0 4px 0 0;font-size: 24px;"></i></a></span>
	<span class="q_social_icon_holder normal_social" data-color="white" data-hover-color="#ed145b"><a itemprop="url" href="https://www.facebook.com/diario.ahora.1/" target="_blank"><i class="qode_icon_font_awesome fa fa-facebook  simple_social" style="color: white;margin: 0 4px 0 0;font-size: 24px;color: white;"></i></a></span><span class="q_social_icon_holder normal_social" data-color="white" data-hover-color="#ed145b"><a itemprop="url" href="http://twitter.com" target="_blank"><i class="qode_icon_font_awesome fa fa-twitter  simple_social" style="color: #222222;margin: 0 4px 0 0;font-size: 20px;color: white;"></i></a></span><span class="q_social_icon_holder normal_social" data-color="white" data-hover-color="#ed145b"><a itemprop="url" href="https://youtube.com" target="_blank"><i class="qode_icon_font_awesome fa fa-youtube  simple_social" style="color: #222222;margin: 0 0 0 0;font-size: 24px;color: white;"></i></a></span>
</span></div></div>									</div>
								</div>
								<div class="column2 footer_col2">
									<div class="column_inner">
										<div id="text-25" class="widget widget_text"><h5>Nosotros</h5>			<div class="textwidget"><p>Somos un diario independiente con más de 23 años de trayectoria, compartiendo las noticias con objetividad y transparencia</p>
</div>
		</div>									</div>
								</div>
								<div class="column3 footer_col3">
									<div class="column_inner">
										<div id="custom_html-32" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://www.google.com/maps/embed?pb=!1m14!1m8!1m3!1d15720.726340733685!2d-76.2358215!3d-9.91883!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x0%3A0xbb208d6c8d4decfd!2sDiario+Ahora+Hu%C3%A1nuco!5e0!3m2!1ses-419!2spe!4v1526682888546" width="300" height="200" frameborder="0" style="border:0" allowfullscreen></iframe></div></div>									</div>
								</div>
							</div>
															</div>
				</div>
							</div>
					</div>
							<div class="footer_bottom_holder">
                								<div class="container">
					<div class="container_inner">
									<div class="footer_bottom">
							<div class="textwidget"><p>powered by Intelcorp</p>
</div>
					</div>
									</div>
			</div>
						</div>
				</div>
	</footer>
		
</div>
</div>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <link rel='stylesheet' id='dashicons-css'  href='http://www.ahora.com.pe/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.ahora.com.pe/wp-includes/js/thickbox/thickbox.css?ver=4.9.6' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.ahora.com.pe\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var QodeAdminAjax = {"ajaxurl":"http:\/\/www.ahora.com.pe\/wp-admin\/admin-ajax.php"};
var qodeGlobalVars = {"vars":{"qodeAddingToCartLabel":"Adding to Cart..."}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-content/themes/bridge/js/default.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-content/themes/bridge/js/plugins.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-content/themes/bridge/js/plugins/jquery.mousewheel.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-content/plugins/qode-quick-links/assets/js/plugins/jquery.mCustomScrollbar.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-content/plugins/qode-quick-links/assets/js/qode-quick-links.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_redirect_forms = {"4":{"page_id":"","external_url":"","use_external_url":"","http_build_query":"","open_in_new_tab":"","after_sent_script":"","thankyou_page_url":""},"292":{"page_id":"39888","external_url":"","use_external_url":"","http_build_query":"","open_in_new_tab":"","after_sent_script":"","thankyou_page_url":"http:\/\/www.ahora.com.pe\/muchas-gracias\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-content/plugins/wpcf7-redirect/js/wpcf7-redirect-script.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qodeLike = {"ajaxurl":"http:\/\/www.ahora.com.pe\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-content/themes/bridge/js/plugins/qode-like.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-content/plugins/qode-news/assets/js/news.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-includes/js/wp-a11y.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Sin resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Previo","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-includes/js/jquery/ui/droppable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-includes/js/jquery/ui/progressbar.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-includes/js/jquery/ui/selectable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-includes/js/jquery/ui/spinner.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-includes/js/jquery/ui/tooltip.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-includes/js/jquery/ui/effect-blind.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-includes/js/jquery/ui/effect-bounce.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-includes/js/jquery/ui/effect-clip.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-includes/js/jquery/ui/effect-drop.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-includes/js/jquery/ui/effect-explode.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-includes/js/jquery/ui/effect-fold.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-includes/js/jquery/ui/effect-highlight.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-includes/js/jquery/ui/effect-pulsate.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-includes/js/jquery/ui/effect-size.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-includes/js/jquery/ui/effect-scale.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-includes/js/jquery/ui/effect-transfer.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-content/themes/bridge/js/plugins/jquery.carouFredSel-6.2.1.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-content/themes/bridge/js/plugins/lemmon-slider.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-content/themes/bridge/js/plugins/jquery.fullPage.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-content/themes/bridge/js/plugins/jquery.touchSwipe.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=5.4.7'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-content/themes/bridge/js/plugins/packery-mode.pkgd.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-content/themes/bridge/js/plugins/jquery.stretch.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-content/themes/bridge/js/plugins/imagesloaded.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-content/themes/bridge/js/plugins/rangeslider.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-content/themes/bridge/js/plugins/TweenLite.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-content/themes/bridge/js/plugins/smoothPageScroll.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-content/themes/bridge/js/default_dynamic.js?ver=1526684507'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-content/themes/bridge/js/custom_js.js?ver=1526684507'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.4.7'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-content/plugins/qode-news/modules/like/js/qode-news-like.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/www.ahora.com.pe\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var milapfbwidgetvars = {"app_id":"","select_lng":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-content/plugins/facebook-pagelike-widget/fb.js?ver=1.0'></script>
</body>
</html>