<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
	<meta property="fb:pages" content="508930192510096" />
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
	<title>Este domingo sale el campeón de Pasco - AHORA</title>

<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.ahora.com.pe/este-domingo-sale-el-campeon-de-pasco/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Este domingo sale el campeón de Pasco - AHORA" />
<meta property="og:description" content="Por: Trebor Barzola Eufracio Este domingo 25 todos los caminos conducirán al estadio Daniel Alcides Carrión, en único tope el Municipal de Agomarca y San Juan de Yanacocha definirán al campeón y subcampeón de Pasco.  Yanacocha estrena técnico. Se trata de Lizandro Barbarán, quien regresa luego de varios años, en 2014 dirigió al Ecosem de Huaraucaca. Su asistente será Humberto Pari extécnico de Yanahuanca y del propio Agomarca. En la etapa nacional el campeón tendrá como rivales a los subcampeones de Junín y Huánuco; en cambio el subcampeón se medirá con los campeones de Huánuco y Lima Provincias.  Yanacocha aseguró los refuerzos del argentino-peruano Brian Ramos, así como al central José Goyoneche, a los hermanos David y Brayan Ramos y al arquero Miguel Bernabé. Agomarca tiene en sus filas a Jonathan Huacchillo, Ramiro Moscoso, Franco Hermitaño y Fernando Coronado." />
<meta property="og:url" content="http://www.ahora.com.pe/este-domingo-sale-el-campeon-de-pasco/" />
<meta property="og:site_name" content="AHORA" />
<meta property="article:section" content="Deportes" />
<meta property="article:published_time" content="2019-08-23T14:42:14+00:00" />
<meta property="og:image" content="http://www.ahora.com.pe/wp-content/uploads/2019/08/Este-domingo-sale-el-campeón-de-Pasco.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="467" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Por: Trebor Barzola Eufracio Este domingo 25 todos los caminos conducirán al estadio Daniel Alcides Carrión, en único tope el Municipal de Agomarca y San Juan de Yanacocha definirán al campeón y subcampeón de Pasco.  Yanacocha estrena técnico. Se trata de Lizandro Barbarán, quien regresa luego de varios años, en 2014 dirigió al Ecosem de Huaraucaca. Su asistente será Humberto Pari extécnico de Yanahuanca y del propio Agomarca. En la etapa nacional el campeón tendrá como rivales a los subcampeones de Junín y Huánuco; en cambio el subcampeón se medirá con los campeones de Huánuco y Lima Provincias.  Yanacocha aseguró los refuerzos del argentino-peruano Brian Ramos, así como al central José Goyoneche, a los hermanos David y Brayan Ramos y al arquero Miguel Bernabé. Agomarca tiene en sus filas a Jonathan Huacchillo, Ramiro Moscoso, Franco Hermitaño y Fernando Coronado." />
<meta name="twitter:title" content="Este domingo sale el campeón de Pasco - AHORA" />
<meta name="twitter:image" content="http://www.ahora.com.pe/wp-content/uploads/2019/08/Este-domingo-sale-el-campeón-de-Pasco.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AHORA &raquo; Feed" href="http://www.ahora.com.pe/feed/" />
<link rel="alternate" type="application/rss+xml" title="AHORA &raquo; RSS de los comentarios" href="http://www.ahora.com.pe/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="AHORA &raquo; Este domingo sale el campeón de Pasco RSS de los comentarios" href="http://www.ahora.com.pe/este-domingo-sale-el-campeon-de-pasco/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ahora.com.pe\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='formidable-css'  href='http://www.ahora.com.pe/wp-content/plugins/formidable/css/formidableforms.css?ver=11191747' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.ahora.com.pe/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='pencisc-css'  href='http://www.ahora.com.pe/wp-content/plugins/penci-framework/assets/css/single-shortcode.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.ahora.com.pe/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='line-awesome-css'  href='http://www.ahora.com.pe/wp-content/themes/pennews/css/line-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='weather-icons-css'  href='http://www.ahora.com.pe/wp-content/themes/pennews/css/weather-icons.min.css?ver=2.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-css'  href='http://www.ahora.com.pe/wp-content/themes/pennews/style.css?ver=5.1' type='text/css' media='all' />
<style id='penci-style-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ahora.com.pe/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ahora.com.pe/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='http://www.ahora.com.pe/?p=84708' />
<link rel="alternate" type="application/json+oembed" href="http://www.ahora.com.pe/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ahora.com.pe%2Feste-domingo-sale-el-campeon-de-pasco%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ahora.com.pe/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ahora.com.pe%2Feste-domingo-sale-el-campeon-de-pasco%2F&#038;format=xml" />
			<meta property="fb:pages" content="508930192510096" />
							<meta property="ia:markup_url" content="http://www.ahora.com.pe/este-domingo-sale-el-campeon-de-pasco/?ia_markup=1" />
				<script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
		<style type="text/css">
																										</style>
				<style type="text/css">
																																															</style>
		<link rel="pingback" href="http://www.ahora.com.pe/xmlrpc.php"><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/www.ahora.com.pe\/wp-content\/uploads\/2019\/03\/logo_ahora2019.png"
    },
    "url": "http:\/\/www.ahora.com.pe\/",
    "name": "AHORA",
    "description": "Diario Ahora"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "AHORA",
    "alternateName": "Diario Ahora",
    "url": "http:\/\/www.ahora.com.pe\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "http:\/\/www.ahora.com.pe\/este-domingo-sale-el-campeon-de-pasco"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Left",
    "alternateName": "Add widgets here to display them on page",
    "url": "http:\/\/www.ahora.com.pe\/este-domingo-sale-el-campeon-de-pasco"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #1",
    "alternateName": "Add widgets here to display them in the first column of the footer",
    "url": "http:\/\/www.ahora.com.pe\/este-domingo-sale-el-campeon-de-pasco"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #2",
    "alternateName": "Add widgets here to display them in the second column of the footer",
    "url": "http:\/\/www.ahora.com.pe\/este-domingo-sale-el-campeon-de-pasco"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #3",
    "alternateName": "Add widgets here to display them in the third column of the footer",
    "url": "http:\/\/www.ahora.com.pe\/este-domingo-sale-el-campeon-de-pasco"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #4",
    "alternateName": "Add widgets here to display them in the fourth column of the footer",
    "url": "http:\/\/www.ahora.com.pe\/este-domingo-sale-el-campeon-de-pasco"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Este domingo sale el campe\u00f3n de Pasco",
    "description": "Por: Trebor Barzola Eufracio Este domingo 25 todos los caminos conducir\u00e1n al estadio Daniel Alcides Carri\u00f3n, en \u00fanico tope el Municipal de Agomarca y San Juan de Yanacocha definir\u00e1n al campe\u00f3n y subcampe\u00f3n de Pasco.\u00a0 Yanacocha estrena t\u00e9cnico. Se trata de Lizandro Barbar\u00e1n, quien regresa luego de varios a\u00f1os, en 2014 dirigi\u00f3 al Ecosem de Huaraucaca. Su asistente ser\u00e1 Humberto Pari ext\u00e9cnico de Yanahuanca y del propio Agomarca. En la etapa nacional el campe\u00f3n tendr\u00e1 como rivales a los subcampeones de Jun\u00edn y Hu\u00e1nuco; en cambio el subcampe\u00f3n se medir\u00e1 con los campeones de Hu\u00e1nuco y Lima Provincias.\u00a0 Yanacocha asegur\u00f3 los refuerzos del argentino-peruano Brian Ramos, as\u00ed como al central Jos\u00e9 Goyoneche, a los hermanos David y Brayan Ramos y al arquero Miguel Bernab\u00e9. Agomarca tiene en sus filas a Jonathan Huacchillo, Ramiro Moscoso, Franco Hermita\u00f1o y Fernando Coronado....",
    "datePublished": "2019-08-23",
    "datemodified": "2019-08-23",
    "mainEntityOfPage": "http:\/\/www.ahora.com.pe\/este-domingo-sale-el-campeon-de-pasco\/",
    "image": {
        "@type": "ImageObject",
        "url": "http:\/\/www.ahora.com.pe\/wp-content\/uploads\/2019\/08\/Este-domingo-sale-el-campe\u00f3n-de-Pasco.jpg",
        "width": 700,
        "height": 467
    },
    "publisher": {
        "@type": "Organization",
        "name": "AHORA",
        "logo": {
            "@type": "ImageObject",
            "url": "http:\/\/www.ahora.com.pe\/wp-content\/uploads\/2019\/03\/logo_ahora2019.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-editorahora",
        "name": "editorahora"
    }
}</script><meta property="fb:app_id" content="348280475330978"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.ahora.com.pe/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="icon" href="http://www.ahora.com.pe/wp-content/uploads/2017/11/cropped-icono-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.ahora.com.pe/wp-content/uploads/2017/11/cropped-icono-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.ahora.com.pe/wp-content/uploads/2017/11/cropped-icono-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.ahora.com.pe/wp-content/uploads/2017/11/cropped-icono-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.issuuembed{
	width: 100% !important;
}
.penci_slider__title a{
	text-shadow: 0.1em 0.1em 0.2em black !important;
}		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8150205430903387",
    enable_page_level_ads: true
  });
</script>
</head>

<body class="post-template-default single single-post postid-84708 single-format-standard custom-background wp-custom-logo group-blog header-sticky penci_enable_ajaxsearch penci_enable_retina penci_sticky_content_sidebar sidebar-right penci-single-style-1 wpb-js-composer js-comp-ver-5.5.2 vc_responsive elementor-default">

<div id="page" class="site">
	<div class="penci-topbar clearfix style-1">
	<div class="penci-topbar_container penci-container-fluid">

					<div class="penci-topbar__left">
						<div class="topbar_item topbar_weather">
			<i class="penci-weather-icons wi wi-day-cloudy-high"></i>
			<div class="penci-weather-now">
				<span class="penci-weather-degrees">20</span>
				<span class="penci-weather-unit">C</span>
			</div>
			<div class="penci-weather-location">
				<div class="penci-weather-city">Huánuco</div>
			</div>
		</div>
		<div class="topbar_item topbar_date">
	23 agosto, 2019</div>
			</div>
			<div class="penci-topbar__right">
				<div class="topbar_item topbar__social-media">
	<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/diario.ahora.1" title="Facebook"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a></div>


			</div>
			</div>
</div>
<div class="site-header-wrapper"><header id="masthead" class="site-header header--s1" data-height="80" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="penci-container-fluid header-content__container">
	
<div class="site-branding">
	
		<h2><a href="http://www.ahora.com.pe/" class="custom-logo-link" rel="home"><img width="3000" height="848" src="http://www.ahora.com.pe/wp-content/uploads/2019/03/logo_ahora2019.png" class="custom-logo" alt="AHORA" srcset="http://www.ahora.com.pe/wp-content/uploads/2019/03/logo_ahora2019.png 3000w, http://www.ahora.com.pe/wp-content/uploads/2019/03/logo_ahora2019-300x85.png 300w, http://www.ahora.com.pe/wp-content/uploads/2019/03/logo_ahora2019-768x217.png 768w, http://www.ahora.com.pe/wp-content/uploads/2019/03/logo_ahora2019-1024x289.png 1024w, http://www.ahora.com.pe/wp-content/uploads/2019/03/logo_ahora2019-960x271.png 960w, http://www.ahora.com.pe/wp-content/uploads/2019/03/logo_ahora2019-1415x400.png 1415w, http://www.ahora.com.pe/wp-content/uploads/2019/03/logo_ahora2019-585x165.png 585w" sizes="(max-width: 3000px) 100vw, 3000px" /></a></h2>
				</div><!-- .site-branding -->
	<nav id="site-navigation" class="main-navigation pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement">
	<ul id="menu-main-menu" class="menu"><li id="menu-item-3528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3528"><a href="/" itemprop="url">Home</a></li>
<li id="menu-item-45266" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-45266"><a href="http://www.ahora.com.pe/category/policiales/" itemprop="url">Policiales</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-56 row-active" data-current="1" data-blockUid="penci_megamenu__1925" >
					<div id="penci_megamenu__1925block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/policiales/">Policiales</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/themes/pennews/images/no-thumb.jpg" data-delay="" href="http://www.ahora.com.pe/motociclista-herido-tras-ser-embestido-por-camioneta/" title="Motociclista herido tras ser embestido por camioneta"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/motociclista-herido-tras-ser-embestido-por-camioneta/">Motociclista herido tras ser embestido por camioneta</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>23 agosto, 2019</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/policiales/">Policiales</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/themes/pennews/images/no-thumb.jpg" data-delay="" href="http://www.ahora.com.pe/jueces-anulan-sentencia-a-presunto-violacion-sexual/" title="Jueces anulan sentencia a presunto violación sexual"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/jueces-anulan-sentencia-a-presunto-violacion-sexual/">Jueces anulan sentencia a presunto violación sexual</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>23 agosto, 2019</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/policiales/">Policiales</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2019/08/Detienen-a-sujeto-acusado-de-intentar-robar-motocicleta-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/detienen-a-sujeto-acusado-de-intentar-robar-moto/" title="Detienen a sujeto acusado de intentar robar moto"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/detienen-a-sujeto-acusado-de-intentar-robar-moto/">Detienen a sujeto acusado de intentar robar moto</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>23 agosto, 2019</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/policiales/">Policiales</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2019/08/10-5-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/sospechoso-de-crimen-de-mujer-se-presenta-ante-policia/" title="Sospechoso de crimen de mujer se presenta ante Policía"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/sospechoso-de-crimen-de-mujer-se-presenta-ante-policia/">Sospechoso de crimen de mujer se presenta ante&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>23 agosto, 2019</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/policiales/">Policiales</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2019/08/Con-GPS-detienen-a-sujetos-que-hurtaron-y-desmantelaron-mototaxi-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/gps-delata-a-ladrones-que-hurtaron-y-desmantelaron-trimovil/" title="GPS delata a ladrones que hurtaron y desmantelaron trimóvil"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/gps-delata-a-ladrones-que-hurtaron-y-desmantelaron-trimovil/">GPS delata a ladrones que hurtaron y desmantelaron&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>22 agosto, 2019</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__1925 = new penciBlock();penci_megamenu__1925.blockID="penci_megamenu__1925";penci_megamenu__1925.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__1925","paged":1,"unique_id":"penci_megamenu__1925","shortcode_id":"megamenu","cat_id":56,"tax":"category","category_ids":""}';penciBlocksArray.push(penci_megamenu__1925);</script>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-45270" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-45270"><a href="http://www.ahora.com.pe/category/politica/" itemprop="url">Política</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-403 row-active" data-current="1" data-blockUid="penci_megamenu__48519" >
					<div id="penci_megamenu__48519block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/politica/">Política</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2019/08/joaquin-ramírez-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/seis-anos-de-prision-para-excongresista-joaquin-ramirez/" title="Seis años de prisión para excongresista Joaquín Ramírez"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/seis-anos-de-prision-para-excongresista-joaquin-ramirez/">Seis años de prisión para excongresista Joaquín Ramírez</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>23 agosto, 2019</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/politica/">Política</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2019/08/7-13-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/continuara-proceso-de-desalojo-a-diresa-huanuco/" title="Continuará proceso de desalojo a Diresa Huánuco"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/continuara-proceso-de-desalojo-a-diresa-huanuco/">Continuará proceso de desalojo a Diresa Huánuco</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>23 agosto, 2019</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/politica/">Política</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2019/08/CIERRE-DEL-TUMBAO-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/cierran-local-de-diversion-tumbao-discotek/" title="Cierran local de diversión “Tumbao Discotek”"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/cierran-local-de-diversion-tumbao-discotek/">Cierran local de diversión “Tumbao Discotek”</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>23 agosto, 2019</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/politica/">Política</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/themes/pennews/images/no-thumb.jpg" data-delay="" href="http://www.ahora.com.pe/municipalidad-de-huanuco-se-adecuara-a-ley-servir/" title="Municipalidad de Huánuco se adecuará a ley Servir"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/municipalidad-de-huanuco-se-adecuara-a-ley-servir/">Municipalidad de Huánuco se adecuará a ley Servir</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>23 agosto, 2019</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/politica/">Política</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2019/08/8-7-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/piden-atencion-de-area-verde-ubicado-junto-al-gorehco/" title="Piden atención de área verde ubicado junto al Gorehco"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/piden-atencion-de-area-verde-ubicado-junto-al-gorehco/">Piden atención de área verde ubicado junto al&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>23 agosto, 2019</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__48519 = new penciBlock();penci_megamenu__48519.blockID="penci_megamenu__48519";penci_megamenu__48519.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__48519","paged":1,"unique_id":"penci_megamenu__48519","shortcode_id":"megamenu","cat_id":403,"tax":"category","category_ids":""}';penciBlocksArray.push(penci_megamenu__48519);</script>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-45267" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-45267"><a href="http://www.ahora.com.pe/category/local/" itemprop="url">Local / Regional</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-113 row-active" data-current="1" data-blockUid="penci_megamenu__49796" >
					<div id="penci_megamenu__49796block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/local/">Local / Regional</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2019/08/11-2-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/ultima-convocatoria-para-investigadores-de-concytec/" title="Última convocatoria para investigadores de Concytec"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/ultima-convocatoria-para-investigadores-de-concytec/">Última convocatoria para investigadores de Concytec</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>23 agosto, 2019</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/local/">Local / Regional</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2019/08/Inspeccionan-terreno-para-construcción-del-COAR-Huánuco-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/inspeccionan-terreno-para-construccion-del-coar-huanuco/" title="Inspeccionan terreno para construcción del COAR Huánuco"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/inspeccionan-terreno-para-construccion-del-coar-huanuco/">Inspeccionan terreno para construcción del COAR Huánuco</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>23 agosto, 2019</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/local/">Local / Regional</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2019/08/Huacaybamba-organiza-XX-Festival-de-la-Numia-2-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/mas-de-50-variedades-en-festival-de-la-numia/" title="Más de 50 variedades en Festival de la Numia"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/mas-de-50-variedades-en-festival-de-la-numia/">Más de 50 variedades en Festival de la&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>23 agosto, 2019</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/local/">Local / Regional</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2019/08/Sunedu-otorga-licenciamiento-a-la-universidad-Daniel-A-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/sunedu-otorga-licenciamiento-a-la-universidad-daniel-a-carrion/" title="Sunedu otorga licenciamiento a la universidad Daniel A. Carrión"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/sunedu-otorga-licenciamiento-a-la-universidad-daniel-a-carrion/">Sunedu otorga licenciamiento a la universidad Daniel A&#8230;.</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>23 agosto, 2019</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/local/">Local / Regional</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/themes/pennews/images/no-thumb.jpg" data-delay="" href="http://www.ahora.com.pe/capacitaran-a-maestros-por-aniversario-de-ugel-leoncio-prado/" title="Capacitarán a maestros por aniversario de UGEL Leoncio Prado"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/capacitaran-a-maestros-por-aniversario-de-ugel-leoncio-prado/">Capacitarán a maestros por aniversario de UGEL Leoncio&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>22 agosto, 2019</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__49796 = new penciBlock();penci_megamenu__49796.blockID="penci_megamenu__49796";penci_megamenu__49796.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__49796","paged":1,"unique_id":"penci_megamenu__49796","shortcode_id":"megamenu","cat_id":113,"tax":"category","category_ids":""}';penciBlocksArray.push(penci_megamenu__49796);</script>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-45271" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-45271"><a href="http://www.ahora.com.pe/category/nacional/" itemprop="url">Nacional</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-50 row-active" data-current="1" data-blockUid="penci_megamenu__58557" >
					<div id="penci_megamenu__58557block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/nacional/">Nacional</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2019/08/apristas-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/bancada-aprista-votara-en-contra-de-adelanto-de-elecciones/" title="Bancada aprista votará en contra de adelanto de elecciones"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/bancada-aprista-votara-en-contra-de-adelanto-de-elecciones/">Bancada aprista votará en contra de adelanto de&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>20 agosto, 2019</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/nacional/">Nacional</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2019/08/gastronomia-en-expoamazónica-2019-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/expo-amazonica-2019-batio-record-de-visitantes/" title="Expo Amazónica 2019 batió récord de visitantes"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/expo-amazonica-2019-batio-record-de-visitantes/">Expo Amazónica 2019 batió récord de visitantes</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>20 agosto, 2019</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/nacional/">Nacional</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2019/08/equipos-especial-lava-jato-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/fiscalia-entrega-a-equipo-especial-seis-casos-de-corrupcion-de-odebrecht/" title="Fiscalía entrega a Equipo Especial seis casos de corrupción de Odebrecht"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/fiscalia-entrega-a-equipo-especial-seis-casos-de-corrupcion-de-odebrecht/">Fiscalía entrega a Equipo Especial seis casos de&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>20 agosto, 2019</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/nacional/">Nacional</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2019/08/Alejandro-Toledo-Manrique-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/juez-aplaza-audiencia-sobre-libertad-de-toledo/" title="Juez aplaza audiencia sobre libertad de Toledo"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/juez-aplaza-audiencia-sobre-libertad-de-toledo/">Juez aplaza audiencia sobre libertad de Toledo</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>19 agosto, 2019</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/nacional/">Nacional</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/themes/pennews/images/no-thumb.jpg" data-delay="" href="http://www.ahora.com.pe/hoy-instalan-12-comisiones-parlamentarias-del-congreso/" title="Hoy instalan 12 comisiones parlamentarias del Congreso"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/hoy-instalan-12-comisiones-parlamentarias-del-congreso/">Hoy instalan 12 comisiones parlamentarias del Congreso</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>19 agosto, 2019</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__58557 = new penciBlock();penci_megamenu__58557.blockID="penci_megamenu__58557";penci_megamenu__58557.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__58557","paged":1,"unique_id":"penci_megamenu__58557","shortcode_id":"megamenu","cat_id":50,"tax":"category","category_ids":""}';penciBlocksArray.push(penci_megamenu__58557);</script>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-45268" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-45268"><a href="http://www.ahora.com.pe/category/actualidad/" itemprop="url">Actualidad</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-115 row-active" data-current="1" data-blockUid="penci_megamenu__18077" >
					<div id="penci_megamenu__18077block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/actualidad/">Actualidad</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2019/08/7xxx-1-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/en-operativo-municipal-detectan-galpones-insalubres/" title="En operativo municipal detectan galpones insalubres"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/en-operativo-municipal-detectan-galpones-insalubres/">En operativo municipal detectan galpones insalubres</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>23 agosto, 2019</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/actualidad/">Actualidad</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2019/08/Corte-de-Huánuco-será-beneficiada-con-descarga-procesal-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/corte-huanuco-contara-con-juzgado-de-trabajo-transitorio/" title="Corte Huánuco contará con Juzgado de Trabajo Transitorio"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/corte-huanuco-contara-con-juzgado-de-trabajo-transitorio/">Corte Huánuco contará con Juzgado de Trabajo Transitorio</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>23 agosto, 2019</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/actualidad/">Actualidad</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2019/08/CAMPAÑA-FARMATOLOGIA-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/primera-campana-regional-de-farmacovigilancia-y-tecnovigilancia/" title="Primera campaña regional de farmacovigilancia y tecnovigilancia"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/primera-campana-regional-de-farmacovigilancia-y-tecnovigilancia/">Primera campaña regional de farmacovigilancia y tecnovigilancia</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>23 agosto, 2019</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/actualidad/">Actualidad</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/themes/pennews/images/no-thumb.jpg" data-delay="" href="http://www.ahora.com.pe/la-resaca-del-aniversario/" title="LA RESACA DEL ANIVERSARIO"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/la-resaca-del-aniversario/">LA RESACA DEL ANIVERSARIO</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>23 agosto, 2019</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/actualidad/">Actualidad</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/themes/pennews/images/no-thumb.jpg" data-delay="" href="http://www.ahora.com.pe/editorial-el-mundo-esta-cambiando/" title="EDITORIAL. El mundo está cambiando"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/editorial-el-mundo-esta-cambiando/">EDITORIAL. El mundo está cambiando</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>23 agosto, 2019</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__18077 = new penciBlock();penci_megamenu__18077.blockID="penci_megamenu__18077";penci_megamenu__18077.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__18077","paged":1,"unique_id":"penci_megamenu__18077","shortcode_id":"megamenu","cat_id":115,"tax":"category","category_ids":""}';penciBlocksArray.push(penci_megamenu__18077);</script>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-45269" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu penci-megamenu-width1080 menu-item-45269"><a href="http://www.ahora.com.pe/category/deportes/" itemprop="url">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-253 row-active" data-current="1" data-blockUid="penci_megamenu__86212" >
					<div id="penci_megamenu__86212block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/deportes/">Deportes</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2019/08/Hoy-se-inician-los-Juegos-Parapanamericanos-Lima-2019-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/hoy-se-inician-los-juegos-parapanamericanos-lima-2019/" title="Hoy se inician los Juegos Parapanamericanos Lima 2019"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/hoy-se-inician-los-juegos-parapanamericanos-lima-2019/">Hoy se inician los Juegos Parapanamericanos Lima 2019</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>23 agosto, 2019</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/deportes/">Deportes</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2019/08/basket-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/sherekhan-debuta-en-regional-de-basquetbol/" title="Sherekhan debuta en regional de básquetbol"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/sherekhan-debuta-en-regional-de-basquetbol/">Sherekhan debuta en regional de básquetbol</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>23 agosto, 2019</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/deportes/">Deportes</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2019/08/Más-nadadores-clasifican-a-etapa-nacional-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/mas-nadadores-clasifican-a-etapa-nacional/" title="Más nadadores clasifican a etapa nacional"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/mas-nadadores-clasifican-a-etapa-nacional/">Más nadadores clasifican a etapa nacional</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>23 agosto, 2019</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/deportes/">Deportes</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2019/08/Sigue-torneo-formativas-de-básquetbol-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/sigue-torneo-formativas-de-basquetbol/" title="Sigue torneo formativas de básquetbol"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/sigue-torneo-formativas-de-basquetbol/">Sigue torneo formativas de básquetbol</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>23 agosto, 2019</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/deportes/">Deportes</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2019/08/Final-de-voleibol-de-menores-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/final-de-voleibol-de-menores/" title="Final de voleibol de menores"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/final-de-voleibol-de-menores/">Final de voleibol de menores</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>23 agosto, 2019</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__86212 = new penciBlock();penci_megamenu__86212.blockID="penci_megamenu__86212";penci_megamenu__86212.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__86212","paged":1,"unique_id":"penci_megamenu__86212","shortcode_id":"megamenu","cat_id":253,"tax":"category","category_ids":""}';penciBlocksArray.push(penci_megamenu__86212);</script>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
</ul>
</nav><!-- #site-navigation -->
	<div class="header__social-search">
				<div class="header__search" id="top-search">
			<a class="search-click"><i class="fa fa-search"></i></a>
			<div class="show-search">
	<div class="show-search__content">
		<form method="get" class="search-form" action="http://www.ahora.com.pe/">
			<label>
				<span class="screen-reader-text">Search for:</span>

								<input id="penci-header-search" type="search" class="search-field" placeholder="Buscar..." value="" name="s" autocomplete="off">
			</label>
			<button type="submit" class="search-submit">
				<i class="fa fa-search"></i>
				<span class="screen-reader-text">Search</span>
			</button>
		</form>
		<div class="penci-ajax-search-results">
			<div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div>
		</div>
	</div>
</div>		</div>
	
			<div class="header__social-media">
			<div class="header__content-social-media">

									</div>
		</div>
	
</div>

	</div>
</header><!-- #masthead -->
</div><div class="penci-header-mobile" >
	<div class="penci-header-mobile_container">
		<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
				<div class="site-branding"><a href="http://www.ahora.com.pe/" class="custom-logo-link" rel="home"><img width="3000" height="848" src="http://www.ahora.com.pe/wp-content/uploads/2019/03/logo_ahora2019.png" class="custom-logo" alt="AHORA" srcset="http://www.ahora.com.pe/wp-content/uploads/2019/03/logo_ahora2019.png 3000w, http://www.ahora.com.pe/wp-content/uploads/2019/03/logo_ahora2019-300x85.png 300w, http://www.ahora.com.pe/wp-content/uploads/2019/03/logo_ahora2019-768x217.png 768w, http://www.ahora.com.pe/wp-content/uploads/2019/03/logo_ahora2019-1024x289.png 1024w, http://www.ahora.com.pe/wp-content/uploads/2019/03/logo_ahora2019-960x271.png 960w, http://www.ahora.com.pe/wp-content/uploads/2019/03/logo_ahora2019-1415x400.png 1415w, http://www.ahora.com.pe/wp-content/uploads/2019/03/logo_ahora2019-585x165.png 585w" sizes="(max-width: 3000px) 100vw, 3000px" /></a></div>
								<div class="header__search-mobile header__search" id="top-search-mobile">
				<a class="search-click"><i class="fa fa-search"></i></a>
				<div class="show-search">
					<div class="show-search__content">
						<form method="get" class="search-form" action="http://www.ahora.com.pe/">
							<label>
								<span class="screen-reader-text">Search for:</span>
																<input  type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Buscar..." value="" name="s" autocomplete="off">
							</label>
							<button type="submit" class="search-submit">
								<i class="fa fa-search"></i>
								<span class="screen-reader-text">Search</span>
							</button>
						</form>
						<div class="penci-ajax-search-results">
							<div class="penci-ajax-search-results-wrapper"></div>
							<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>						</div>
					</div>
				</div>
			</div>
			</div>
</div>	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" >
				<div class="penci-container">
		<div class="penci-container__content">
			<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
				<div class="penci-content-post noloaddisqus " data-url="http://www.ahora.com.pe/este-domingo-sale-el-campeon-de-pasco/" data-id="84708" data-title="">
					<div class="penci_breadcrumbs "><ul itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="home" href="http://www.ahora.com.pe" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="http://www.ahora.com.pe/category/deportes/" itemprop="item"><span itemprop="name">Deportes</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><span itemprop="item"><span itemprop="name">Este domingo sale el campeón de Pasco</span></span><meta itemprop="position" content="3" /></li></ul></div>						<article id="post-84708" class="penci-single-artcontent noloaddisqus post-84708 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes penci-post-item">

							<header class="entry-header penci-entry-header penci-title-">
								<div class="penci-entry-categories"><span class="penci-cat-links"><a href="http://www.ahora.com.pe/category/deportes/" rel="category tag">Deportes</a></span></div><h1 class="entry-title penci-entry-title penci-title-">Este domingo sale el campeón de Pasco</h1>
								<div class="entry-meta penci-entry-meta">
									<span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2019-08-23T09:42:14+00:00">23 agosto, 2019</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="http://www.ahora.com.pe/este-domingo-sale-el-campeon-de-pasco/#respond"><i class="la la-comments"></i>0</a></span><span class="entry-meta-item penci-post-countview"><span class="entry-meta-item penci-post-countview penci_post-meta_item"><i class="fa fa-eye"></i><span class="penci-post-countview-number penci-post-countview-p84708">53</span></span></span>								</div><!-- .entry-meta -->
								<span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Compartir</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="84708" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.ahora.com.pe%2Feste-domingo-sale-el-campeon-de-pasco%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" title="" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.ahora.com.pe%2Feste-domingo-sale-el-campeon-de-pasco%2F&#038;text=Este%20domingo%20sale%20el%20campe%C3%B3n%20de%20Pasco"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" title="" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.ahora.com.pe%2Feste-domingo-sale-el-campeon-de-pasco%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" title="" href="http://pinterest.com/pin/create/button?url=http%3A%2F%2Fwww.ahora.com.pe%2Feste-domingo-sale-el-campeon-de-pasco%2F&#038;media=http%3A%2F%2Fwww.ahora.com.pe%2Fwp-content%2Fuploads%2F2019%2F08%2FEste-domingo-sale-el-campe%C3%B3n-de-Pasco.jpg&#038;description=Este%20domingo%20sale%20el%20campe%C3%B3n%20de%20Pasco"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=http%3A%2F%2Fwww.ahora.com.pe%2Feste-domingo-sale-el-campeon-de-pasco%2F&#038;title=Este%20domingo%20sale%20el%20campe%C3%B3n%20de%20Pasco"><i class="fa fa-linkedin"></i></a><a class="penci-social-item whatsapp" data-text="Este domingo sale el campeón de Pasco" data-link="http://www.ahora.com.pe/este-domingo-sale-el-campeon-de-pasco/" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item email" target="_blank" href="mailto:?subject=Este%20domingo%20sale%20el%20campeón%20de%20Pasco&#038;BODY=http://www.ahora.com.pe/este-domingo-sale-el-campeon-de-pasco/"><i class="fa fa-envelope"></i></a></span>							</header><!-- .entry-header -->
							<div class="entry-media penci-entry-media"><div class="post-format-meta "><div class="post-image penci-standard-format"><img width="700" height="467" src="http://www.ahora.com.pe/wp-content/uploads/2019/08/Este-domingo-sale-el-campeón-de-Pasco.jpg" class="attachment-penci-thumb-960-auto size-penci-thumb-960-auto wp-post-image" alt="" srcset="http://www.ahora.com.pe/wp-content/uploads/2019/08/Este-domingo-sale-el-campeón-de-Pasco.jpg 700w, http://www.ahora.com.pe/wp-content/uploads/2019/08/Este-domingo-sale-el-campeón-de-Pasco-300x200.jpg 300w, http://www.ahora.com.pe/wp-content/uploads/2019/08/Este-domingo-sale-el-campeón-de-Pasco-480x320.jpg 480w, http://www.ahora.com.pe/wp-content/uploads/2019/08/Este-domingo-sale-el-campeón-de-Pasco-280x186.jpg 280w, http://www.ahora.com.pe/wp-content/uploads/2019/08/Este-domingo-sale-el-campeón-de-Pasco-600x400.jpg 600w, http://www.ahora.com.pe/wp-content/uploads/2019/08/Este-domingo-sale-el-campeón-de-Pasco-585x390.jpg 585w" sizes="(max-width: 700px) 100vw, 700px" /></div></div>	</div><div class="penci-entry-content entry-content">
	<p><span style="font-weight: 400;">Por: Trebor Barzola Eufracio</span></p>
<p><span style="font-weight: 400;">Este domingo 25 todos los caminos conducirán al estadio Daniel Alcides Carrión, en único tope el Municipal de Agomarca y San Juan de Yanacocha definirán al campeón y subcampeón de Pasco. </span></p>
<p><span style="font-weight: 400;">Yanacocha estrena técnico. Se trata de Lizandro Barbarán, quien regresa luego de varios años, en 2014 dirigió al Ecosem de Huaraucaca. Su asistente será Humberto Pari extécnico de Yanahuanca y del propio Agomarca.</span></p>
<p><span style="font-weight: 400;">En la etapa nacional el campeón tendrá como rivales a los subcampeones de Junín y Huánuco; en cambio el subcampeón se medirá con los campeones de Huánuco y Lima Provincias. </span></p>
<p><span style="font-weight: 400;">Yanacocha aseguró los refuerzos del argentino-peruano Brian Ramos, así como al central José Goyoneche, a los hermanos David y Brayan Ramos y al arquero Miguel Bernabé. Agomarca tiene en sus filas a Jonathan Huacchillo, Ramiro Moscoso, Franco Hermitaño y Fernando Coronado.</span></p>
</div><!-- .entry-content -->

							<footer class="penci-entry-footer">
								<span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Compartir</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="84708" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.ahora.com.pe%2Feste-domingo-sale-el-campeon-de-pasco%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" title="" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.ahora.com.pe%2Feste-domingo-sale-el-campeon-de-pasco%2F&#038;text=Este%20domingo%20sale%20el%20campe%C3%B3n%20de%20Pasco"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" title="" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.ahora.com.pe%2Feste-domingo-sale-el-campeon-de-pasco%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" title="" href="http://pinterest.com/pin/create/button?url=http%3A%2F%2Fwww.ahora.com.pe%2Feste-domingo-sale-el-campeon-de-pasco%2F&#038;media=http%3A%2F%2Fwww.ahora.com.pe%2Fwp-content%2Fuploads%2F2019%2F08%2FEste-domingo-sale-el-campe%C3%B3n-de-Pasco.jpg&#038;description=Este%20domingo%20sale%20el%20campe%C3%B3n%20de%20Pasco"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=http%3A%2F%2Fwww.ahora.com.pe%2Feste-domingo-sale-el-campeon-de-pasco%2F&#038;title=Este%20domingo%20sale%20el%20campe%C3%B3n%20de%20Pasco"><i class="fa fa-linkedin"></i></a><a class="penci-social-item whatsapp" data-text="Este domingo sale el campeón de Pasco" data-link="http://www.ahora.com.pe/este-domingo-sale-el-campeon-de-pasco/" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item email" target="_blank" href="mailto:?subject=Este%20domingo%20sale%20el%20campeón%20de%20Pasco&#038;BODY=http://www.ahora.com.pe/este-domingo-sale-el-campeon-de-pasco/"><i class="fa fa-envelope"></i></a></span>							</footer><!-- .entry-footer -->
						</article>
							<div class="penci-post-pagination">
					<div class="prev-post">
									<div class="prev-post-inner penci_mobj__body">
						<div class="prev-post-title">
							<span><i class="fa fa-angle-left"></i>publicación anterior</span>
						</div>
						<div class="pagi-text">
							<h5 class="prev-title"><a href="http://www.ahora.com.pe/ciclismo-por-la-ruta-de-los-caminantes/">Ciclismo “Por la ruta de los caminantes”</a></h5>
						</div>
					</div>
				
			</div>
		
					<div class="next-post ">
									<div class="next-post-inner">
						<div class="prev-post-title next-post-title">
							<span>siguiente publicación<i class="fa fa-angle-right"></i></span>
						</div>
						<div class="pagi-text">
							<h5 class="next-title"><a href="http://www.ahora.com.pe/final-de-voleibol-de-menores/">Final de voleibol de menores</a></h5>
						</div>
					</div>
							</div>
			</div>
<div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">Publicaciones Relacionadas</h4></div><div class="post-related_content"><div  class="item-related penci-imgtype-landscape post-67020 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2019/02/La-FIFA-destaca-gol-de-Pizarro-a-los-40-años-480x309.jpg" href="http://www.ahora.com.pe/la-fifa-destaca-gol-de-pizarro-a-los-40-anos/"></a><h4 class="entry-title"><a href="http://www.ahora.com.pe/la-fifa-destaca-gol-de-pizarro-a-los-40-anos/">La FIFA destaca gol de Pizarro a los 40 años</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://www.ahora.com.pe/author/editorahora/">editorahora</a></span><time class="entry-date published updated" datetime="2019-02-18T10:10:17+00:00">18 febrero, 2019</time></div></div><div  class="item-related penci-imgtype-landscape post-68458 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2019/03/Hoy-Melgar-vs-San-Lorenzo-por-la-Copa-Libertadores-480x320.jpg" href="http://www.ahora.com.pe/hoy-melgar-vs-san-lorenzo-por-la-copa-libertadores/"></a><h4 class="entry-title"><a href="http://www.ahora.com.pe/hoy-melgar-vs-san-lorenzo-por-la-copa-libertadores/">Hoy: Melgar vs San Lorenzo por la Copa Libertadores</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://www.ahora.com.pe/author/editorahora/">editorahora</a></span><time class="entry-date published updated" datetime="2019-03-05T10:21:23+00:00">5 marzo, 2019</time></div></div><div  class="item-related penci-imgtype-landscape penci-no-thumb post-38134 post type-post status-publish format-standard hentry category-deportes penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/themes/pennews/images/no-thumb.jpg" href="http://www.ahora.com.pe/leon-de-huanuco-sigue-dominando-el-torneo/"></a><h4 class="entry-title"><a href="http://www.ahora.com.pe/leon-de-huanuco-sigue-dominando-el-torneo/">León de Huánuco sigue dominando el torneo</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://www.ahora.com.pe/author/adminahora/">adminahora</a></span><time class="entry-date published updated" datetime="2018-03-12T08:47:10+00:00">12 marzo, 2018</time></div></div></div></div>			<div id="penci-facebook-comments" class="penci-facebook-comments">
				<div class="fb-comments" data-href="http://www.ahora.com.pe/este-domingo-sale-el-campeon-de-pasco/"
				     data-numposts="5"
				     data-colorscheme="light"
				     data-order-by="social" data-width="100%"
				     data-mobile="false"></div>

							</div>
			<div id="facebook-84708-comment" class="active multi-facebook-comment penci-tab-pane" ></div>				</div>

							</div>
						
<aside class="widget-area widget-area-1 penci-sticky-sidebar penci-sidebar-widgets">
	
<div id="penci_block_23__74758133" class="penci-block-vc penci-block_23 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_23 penci-widget__block_23 left penci-block-next_prev penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_23__74758133" >
	<div class="penci-block-heading">
		<h3 class="penci-block__title"><span>Últimas Noticias</span></h3>						<span class="penci-slider-nav">
			<a class="penci-block-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_block_23__74758133block_content" href="#"><i class="fa fa-angle-left"></i></a>
			<a class="penci-block-pag penci-slider-next " data-block_id="penci_block_23__74758133block_content" href="#"><i class="fa fa-angle-right"></i></a>
		</span>
			</div>
	<div id="penci_block_23__74758133block_content" class="penci-block_content">
		<div class="penci-block_content__items penci-block-items__1"><div class="penci-block-wrapper-item"><article  class="block23_first_item hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy penci-image_has_icon"  data-src="http://www.ahora.com.pe/wp-content/uploads/2019/08/11-2-480x320.jpg" data-delay="" href="http://www.ahora.com.pe/ultima-convocatoria-para-investigadores-de-concytec/" title="Última convocatoria para investigadores de Concytec"></a><span class="social-buttons"><span class="social-buttons__content"><a class="penci-social-item facebook" target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.ahora.com.pe%2Fultima-convocatoria-para-investigadores-de-concytec%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" title="" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.ahora.com.pe%2Fultima-convocatoria-para-investigadores-de-concytec%2F&#038;text=%C3%9Altima%20convocatoria%20para%20investigadores%20de%20Concytec"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" title="" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.ahora.com.pe%2Fultima-convocatoria-para-investigadores-de-concytec%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" title="" href="http://pinterest.com/pin/create/button?url=http%3A%2F%2Fwww.ahora.com.pe%2Fultima-convocatoria-para-investigadores-de-concytec%2F&#038;media=http%3A%2F%2Fwww.ahora.com.pe%2Fwp-content%2Fuploads%2F2019%2F08%2F11-2.jpg&#038;description=%C3%9Altima%20convocatoria%20para%20investigadores%20de%20Concytec"><i class="fa fa-pinterest"></i></a><a class="penci-social-item email" target="_blank" href="mailto:?subject=Última%20convocatoria%20para%20investigadores%20de%20Concytec&#038;BODY=http://www.ahora.com.pe/ultima-convocatoria-para-investigadores-de-concytec/"><i class="fa fa-envelope"></i></a></span><a class="social-buttons__toggle" href="#"><i class="fa fa-share"></i></a></span></div> <div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="http://www.ahora.com.pe/ultima-convocatoria-para-investigadores-de-concytec/" title=" Última convocatoria para investigadores de Concytec ">Última convocatoria para investigadores de Concytec</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://www.ahora.com.pe/author/editorahora/">editorahora</a></span><time class="entry-date published updated" datetime="2019-08-23T09:39:26+00:00">23 agosto, 2019</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2019-08-23T09:39:26+00:00">23 agosto, 2019</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="http://www.ahora.com.pe/ultima-convocatoria-para-investigadores-de-concytec/#respond"><i class="la la-comments"></i>0</a></span></div><div class="penci-post-excerpt">El Consejo Nacional de Ciencia, Tecnología e Innovación Tecnológica (Concytec) informa que el...</div></div></article><div class="block23_items"><article  class="hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy penci-image_has_icon"  data-src="http://www.ahora.com.pe/wp-content/uploads/2019/08/Inspeccionan-terreno-para-construcción-del-COAR-Huánuco-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/inspeccionan-terreno-para-construccion-del-coar-huanuco/" title="Inspeccionan terreno para construcción del COAR Huánuco"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="http://www.ahora.com.pe/inspeccionan-terreno-para-construccion-del-coar-huanuco/" title=" Inspeccionan terreno para construcción del COAR Huánuco ">Inspeccionan terreno para construcción del COAR Huánuco</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://www.ahora.com.pe/author/editorahora/">editorahora</a></span><time class="entry-date published updated" datetime="2019-08-23T09:36:54+00:00">23 agosto, 2019</time></div></div></article><article  class="hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy penci-image_has_icon"  data-src="http://www.ahora.com.pe/wp-content/uploads/2019/08/Huacaybamba-organiza-XX-Festival-de-la-Numia-2-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/mas-de-50-variedades-en-festival-de-la-numia/" title="Más de 50 variedades en Festival de la Numia"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="http://www.ahora.com.pe/mas-de-50-variedades-en-festival-de-la-numia/" title=" Más de 50 variedades en Festival de la Numia ">Más de 50 variedades en Festival de la...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://www.ahora.com.pe/author/editorahora/">editorahora</a></span><time class="entry-date published updated" datetime="2019-08-23T09:36:26+00:00">23 agosto, 2019</time></div></div></article><article  class="hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy penci-image_has_icon"  data-src="http://www.ahora.com.pe/wp-content/uploads/2019/08/Sunedu-otorga-licenciamiento-a-la-universidad-Daniel-A-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/sunedu-otorga-licenciamiento-a-la-universidad-daniel-a-carrion/" title="Sunedu otorga licenciamiento a la universidad Daniel A. Carrión"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="http://www.ahora.com.pe/sunedu-otorga-licenciamiento-a-la-universidad-daniel-a-carrion/" title=" Sunedu otorga licenciamiento a la universidad Daniel A. Carrión ">Sunedu otorga licenciamiento a la universidad Daniel A....</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://www.ahora.com.pe/author/editorahora/">editorahora</a></span><time class="entry-date published updated" datetime="2019-08-23T09:35:15+00:00">23 agosto, 2019</time></div></div></article><article  class="hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy penci-image_has_icon"  data-src="http://www.ahora.com.pe/wp-content/themes/pennews/images/no-thumb.jpg" data-delay="" href="http://www.ahora.com.pe/motociclista-herido-tras-ser-embestido-por-camioneta/" title="Motociclista herido tras ser embestido por camioneta"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="http://www.ahora.com.pe/motociclista-herido-tras-ser-embestido-por-camioneta/" title=" Motociclista herido tras ser embestido por camioneta ">Motociclista herido tras ser embestido por camioneta</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://www.ahora.com.pe/author/editorahora/">editorahora</a></span><time class="entry-date published updated" datetime="2019-08-23T09:34:25+00:00">23 agosto, 2019</time></div></div></article></div></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>	</div>
	</div>
<style>@media screen and (min-width: 768px ){}#penci_block_23__74758133 .penci-subcat-filter .penci-subcat-item a,#penci_block_23__74758133 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }#penci_block_23__74758133.penci-block-vc .penci-cat-name{ font-family:"Roboto";font-weight:400; }#penci_block_23__74758133 .penci-pmore-link .more-link{ font-family:"Mukta Vaani";font-weight:500; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_23__74758133 = new penciBlock();penci_block_23__74758133.blockID="penci_block_23__74758133";penci_block_23__74758133.atts_json = '{"build_query":"post_type:post|size:5|order_by:date|order:DESC|categories:-12844, -11949, 64, 56, 113, 115, 6273, 453, 247","add_title_icon":"","title_i_align":"left","title_icon":"","image_type":"landscape","hide_excrept":"","post_excrept_length":"13","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","post_title_trimword_settings":"","post_big_title_length":"20","post_standard_title_length":"8","hide_comment":"","hide_post_date":"","hide_icon_post_format":"","hide_cat":"1","show_readmore":"","dis_bg_block":"","enable_stiky_post":"","style_pag":"next_prev","readmore_css":"","post_category_css":"","social_share_css":"","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_23-1","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_23__74758133","shortcode_id":"block_23","max_num_pages":2815,"category_ids":""}';penci_block_23__74758133.content="";penciBlocksArray.push(penci_block_23__74758133);</script><div id="mc4wp_form_widget-2" class="widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_mc4wp_form_widget"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Boletín</span></h4></div><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.2.5 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-4442" method="post" data-id="4442" data-name="Formulario de registro por defecto" ><div class="mc4wp-form-fields"><p class="mdes">Subscríbete a nuestro boletín de noticias</p>
				<p class="mname"><input type="text" name="NAME" placeholder="Nombre..." /></p>
				<p class="memail"><input type="email" id="mc4wp_email" name="EMAIL" placeholder="Email..." required /></p>
				<p class="msubmit"><input type="submit" value="Subscribirse" /></p></div><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1566579485" /><input type="hidden" name="_mc4wp_form_id" value="4442" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></div>	<div id="penci_pinterest_widget__34854491" class="penci-block-vc penci_facebook_widget widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-facebook_page penci-widget__facebook_page left penci-link-filter-hidden penci-empty-block-title penci-vc-column-1">
		<div class="penci-block-heading">
					</div>
		<div class="penci-block_content">
						<div class="fb-page" data-href="https://www.facebook.com/diario.ahora.1" data-height="450" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/diario.ahora.1"><a href="https://www.facebook.com/diario.ahora.1">Facebook</a></blockquote></div></div>
		</div>
	</div>
</aside><!-- #secondary -->
		</div>

	</div>
		</main><!-- #main -->
	</div><!-- #primary -->

	</div><!-- #content -->
	<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
		<meta itemprop="name" content="Webpage footer for AHORA"/>
		<meta itemprop="description" content="Diario Ahora"/>
		<meta itemprop="keywords" content="Data Protection, Copyright Data"/>
		<meta itemprop="copyrightYear" content="2019"/>
		<meta itemprop="copyrightHolder" content="AHORA"/>
								<div class="footer__bottom style-2">
								<div class="footer__bottom_container footer__sidebars-inner penci-container-fluid">
					<div class="row">
													<div class="footer__bottom-item footer__logo penci-col-3">
								<a href="http://www.ahora.com.pe/" rel="home"><img  src="http://80.241.210.211/wp-content/uploads/2017/11/logoahora.png" alt="logo "/></a>							</div>
																			<div class="footer__bottom-item penci-footer-text-wrap penci-col-6">
								<div class="block-title"><span>Nosotros</span></div>

								<span class="penci-footer-text-content">Somos un diario independiente con más de 23 años de trayectoria, compartiendo las noticias con objetividad y transparencia. <br>
Jr. Crespo y Castillo 375, Huánuco 10001<br> Tel: +51 (062) 512606</span>
							</div>
																			<div class="footer__bottom-item footer__social-media penci-col-3">
								<div class="block-title"><span>Síguenos</span></div>
								<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/diario.ahora.1" title="Facebook"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a>							</div>
											</div>
				</div>
			</div>		<div class="footer__copyright_menu">
	</div>	</footer><!-- #colophon -->
</div><!-- #page -->

<aside class="mobile-sidebar ">

			<div id="sidebar-nav-logo">
								<a href="http://www.ahora.com.pe/" class="custom-logo-link" rel="home"><img width="3000" height="848" src="http://www.ahora.com.pe/wp-content/uploads/2019/03/logo_ahora2019.png" class="custom-logo" alt="AHORA" srcset="http://www.ahora.com.pe/wp-content/uploads/2019/03/logo_ahora2019.png 3000w, http://www.ahora.com.pe/wp-content/uploads/2019/03/logo_ahora2019-300x85.png 300w, http://www.ahora.com.pe/wp-content/uploads/2019/03/logo_ahora2019-768x217.png 768w, http://www.ahora.com.pe/wp-content/uploads/2019/03/logo_ahora2019-1024x289.png 1024w, http://www.ahora.com.pe/wp-content/uploads/2019/03/logo_ahora2019-960x271.png 960w, http://www.ahora.com.pe/wp-content/uploads/2019/03/logo_ahora2019-1415x400.png 1415w, http://www.ahora.com.pe/wp-content/uploads/2019/03/logo_ahora2019-585x165.png 585w" sizes="(max-width: 3000px) 100vw, 3000px" /></a>						</div>
				<div class="header-social sidebar-nav-social">
			<div class="inner-header-social">
				<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/diario.ahora.1" title="Facebook"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a>			</div>
		</div>
				<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3528"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45266"><a href="http://www.ahora.com.pe/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45270"><a href="http://www.ahora.com.pe/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45267"><a href="http://www.ahora.com.pe/category/local/">Local / Regional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45271"><a href="http://www.ahora.com.pe/category/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45268"><a href="http://www.ahora.com.pe/category/actualidad/">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-45269"><a href="http://www.ahora.com.pe/category/deportes/">Deportes</a></li>
</ul>		</nav>
	</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
	<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
				<div id="fb-root"></div>
				<script>
					window.fbAsyncInit = function() {
						FB.init({
							appId            : '348280475330978',
							autoLogAppEvents : true,
							xfbml            : true,
							version          : 'v3.0'
						});

						var penciCommentCallback = function ( response ) {
							console.log( "comment_callback" );
							console.log( response );

							jQuery.ajax( {
									type: 'GET',
									dataType: 'json',
									url: 'http://www.ahora.com.pe/wp-admin/admin-ajax.php',
									data: {
										action: 'penci_clear_fbcomments',
										post_id: ''
									}
								}
							)
						};

						FB.Event.subscribe( 'comment.create', penciCommentCallback );
						FB.Event.subscribe( 'comment.remove', penciCommentCallback );
					};
					(function ( d, s, id ) {
							var js, fjs = d.getElementsByTagName( s )[0];
							if ( d.getElementById( id ) ) {
								return;
							}
							js = d.createElement( s );
							js.id = id;
							js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0&appId=348280475330978&autoLogAppEvents=1';
							fjs.parentNode.insertBefore( js, fjs );

							window.fbAsyncInit = function () {
								FB.init( {
									appId: '348280475330978',
									autoLogAppEvents: true,
									xfbml: true,
									version: 'v3.0'
								} );
							};

						}( document, 'script', 'facebook-jssdk' ));
				</script>
				<script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script>			<script type="text/javascript">
				jQuery(document).ready(function() {
					jQuery('.penci-social-item.whatsapp').on("click", function(e) {
						if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
							var article = jQuery(this).attr("data-text");
							var weburl = jQuery(this).attr("data-link");
							var whats_app_message = encodeURIComponent(article)+" - "+encodeURIComponent(weburl);
							var whatsapp_url = "whatsapp://send?text="+whats_app_message;
							window.location.href= whatsapp_url;
						}else{
							alert('Sharing on whatsapp will does not work on PC.');
						}
					});
				});
			</script>
			<link rel='stylesheet' id='vc_google_fonts_muktavaani-css'  href='//fonts.googleapis.com/css?family=Mukta+Vaani&#038;ver=4.9.10' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.ahora.com.pe\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-content/plugins/penci-pennews-recipe/js/jquery.rateyo.min.js?ver=2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"http:\/\/www.ahora.com.pe\/wp-admin\/admin-ajax.php","nonce":"4ead8791be"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-content/plugins/penci-pennews-recipe/js/rating_recipe.js?ver=2.3.2'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-content/plugins/penci-pennews-review/js/jquery.easypiechart.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"http:\/\/www.ahora.com.pe\/wp-admin\/admin-ajax.php","nonce":"4ead8791be"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-content/plugins/penci-pennews-review/js/rating_review.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"http:\/\/www.ahora.com.pe\/wp-admin\/admin-ajax.php","nonce":"4ead8791be","errorMsg":"Something wrong happened. Please try again.","login":"Email Address","password":"Password","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"Ver m\u00e1s","linkTextAll":"Menu","linkText":"M\u00e1s"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-content/themes/pennews/js/script.min.js?ver=5.1'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-content/themes/pennews/js/facebook.js?ver=4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.2.5'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.2.5'></script>
<![endif]-->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-123364462-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-123364462-1');
</script></body>
</html>
