<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
	<meta property="fb:pages" content="508930192510096" />
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
	<title>Productores venden más de 32 toneladas de café a Estados Unidos durante estado de emergencia - AHORA</title>

<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.ahora.com.pe/productores-venden-mas-de-32-toneladas-de-cafe-a-estados-unidos-durante-estado-de-emergencia/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Productores venden más de 32 toneladas de café a Estados Unidos durante estado de emergencia - AHORA" />
<meta property="og:description" content="Más de 32 toneladas de café vendieron los productores de 25 comunidades de los distritos de Monzón (Huamalíes), Las Palmas (Leoncio Prado) y Marías (Dos de Mayo) a los Estados Unidos en pleno estado de emergencia con ayuda de la Comisión Nacional para el desarrollo y Vida sin Drogas (Devida). Esta transacción comercial contribuye a reactivar la economía de 40 familias y el crecimiento del 30 % de la producción de café en el Valle del Monzón en lo que va del año, con lo que se prevé producir más de 800 toneladas, según indicaron representantes de Devida. Las variedades de café de alta calidad comercializadas son caturra, catimor, gran Colombia, catuai y Costa Rica, que fueron adquiridas por la Asociación de Productores Cacaoteras y Cafetaleras del Valle del Monzón (Aprocaf), entidad que logró efectuar la venta al exterior. La comunidades beneficiadas son Milagros, Macora (Marías), La Granja, Cuyacu, Selva Alta, Nueva Delhi, Tazo Grande, Santa Rosa de Chacrita, Montegrande, Shianca, Palo de Acero, Palo Wimba, Piedra Ancha, Corvina Colorada, Agua Blanca, Soledad, Río Espino, Sachavaca, Nueva Esperanza (Monzón), Juan Santos de Atahualpa, Río Tigre, Río Tigre Alto, Gervacio Santilla, Cascarilla y Vistalegre (Las Palmas)." />
<meta property="og:url" content="http://www.ahora.com.pe/productores-venden-mas-de-32-toneladas-de-cafe-a-estados-unidos-durante-estado-de-emergencia/" />
<meta property="og:site_name" content="AHORA" />
<meta property="article:tag" content="CAFETEROS" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="covid-19" />
<meta property="article:tag" content="Devida" />
<meta property="article:section" content="Actualidad" />
<meta property="article:published_time" content="2020-06-04T17:41:47+00:00" />
<meta property="og:image" content="http://www.ahora.com.pe/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-03-at-11.24.02-PM.jpeg" />
<meta property="og:image:width" content="1170" />
<meta property="og:image:height" content="662" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Más de 32 toneladas de café vendieron los productores de 25 comunidades de los distritos de Monzón (Huamalíes), Las Palmas (Leoncio Prado) y Marías (Dos de Mayo) a los Estados Unidos en pleno estado de emergencia con ayuda de la Comisión Nacional para el desarrollo y Vida sin Drogas (Devida). Esta transacción comercial contribuye a reactivar la economía de 40 familias y el crecimiento del 30 % de la producción de café en el Valle del Monzón en lo que va del año, con lo que se prevé producir más de 800 toneladas, según indicaron representantes de Devida. Las variedades de café de alta calidad comercializadas son caturra, catimor, gran Colombia, catuai y Costa Rica, que fueron adquiridas por la Asociación de Productores Cacaoteras y Cafetaleras del Valle del Monzón (Aprocaf), entidad que logró efectuar la venta al exterior. La comunidades beneficiadas son Milagros, Macora (Marías), La Granja, Cuyacu, Selva Alta, Nueva Delhi, Tazo Grande, Santa Rosa de Chacrita, Montegrande, Shianca, Palo de Acero, Palo Wimba, Piedra Ancha, Corvina Colorada, Agua Blanca, Soledad, Río Espino, Sachavaca, Nueva Esperanza (Monzón), Juan Santos de Atahualpa, Río Tigre, Río Tigre Alto, Gervacio Santilla, Cascarilla y Vistalegre (Las Palmas)." />
<meta name="twitter:title" content="Productores venden más de 32 toneladas de café a Estados Unidos durante estado de emergencia - AHORA" />
<meta name="twitter:image" content="http://www.ahora.com.pe/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-03-at-11.24.02-PM.jpeg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AHORA &raquo; Feed" href="http://www.ahora.com.pe/feed/" />
<link rel="alternate" type="application/rss+xml" title="AHORA &raquo; RSS de los comentarios" href="http://www.ahora.com.pe/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="AHORA &raquo; Productores venden más de 32 toneladas de café a Estados Unidos durante estado de emergencia RSS de los comentarios" href="http://www.ahora.com.pe/productores-venden-mas-de-32-toneladas-de-cafe-a-estados-unidos-durante-estado-de-emergencia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ahora.com.pe\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.14"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='formidable-css'  href='http://www.ahora.com.pe/wp-content/plugins/formidable/css/formidableforms.css?ver=11191747' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.ahora.com.pe/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='pencisc-css'  href='http://www.ahora.com.pe/wp-content/plugins/penci-framework/assets/css/single-shortcode.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.ahora.com.pe/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='line-awesome-css'  href='http://www.ahora.com.pe/wp-content/themes/pennews/css/line-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='weather-icons-css'  href='http://www.ahora.com.pe/wp-content/themes/pennews/css/weather-icons.min.css?ver=2.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-css'  href='http://www.ahora.com.pe/wp-content/themes/pennews/style.css?ver=5.1' type='text/css' media='all' />
<style id='penci-style-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ahora.com.pe/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ahora.com.pe/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.14" />
<link rel='shortlink' href='http://www.ahora.com.pe/?p=106163' />
<link rel="alternate" type="application/json+oembed" href="http://www.ahora.com.pe/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ahora.com.pe%2Fproductores-venden-mas-de-32-toneladas-de-cafe-a-estados-unidos-durante-estado-de-emergencia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ahora.com.pe/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ahora.com.pe%2Fproductores-venden-mas-de-32-toneladas-de-cafe-a-estados-unidos-durante-estado-de-emergencia%2F&#038;format=xml" />
			<meta property="fb:pages" content="508930192510096" />
							<meta property="ia:markup_url" content="http://www.ahora.com.pe/productores-venden-mas-de-32-toneladas-de-cafe-a-estados-unidos-durante-estado-de-emergencia/?ia_markup=1" />
				<script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
		<style type="text/css">
																										</style>
				<style type="text/css">
																																															</style>
		<link rel="pingback" href="http://www.ahora.com.pe/xmlrpc.php"><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/www.ahora.com.pe\/wp-content\/uploads\/2019\/03\/cropped-logo-25-a\u00f1os-para-diario-web.jpg"
    },
    "url": "http:\/\/www.ahora.com.pe\/",
    "name": "AHORA",
    "description": "Diario Ahora"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "AHORA",
    "alternateName": "Diario Ahora",
    "url": "http:\/\/www.ahora.com.pe\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "http:\/\/www.ahora.com.pe\/productores-venden-mas-de-32-toneladas-de-cafe-a-estados-unidos-durante-estado-de-emergencia"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Left",
    "alternateName": "Add widgets here to display them on page",
    "url": "http:\/\/www.ahora.com.pe\/productores-venden-mas-de-32-toneladas-de-cafe-a-estados-unidos-durante-estado-de-emergencia"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #1",
    "alternateName": "Add widgets here to display them in the first column of the footer",
    "url": "http:\/\/www.ahora.com.pe\/productores-venden-mas-de-32-toneladas-de-cafe-a-estados-unidos-durante-estado-de-emergencia"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #2",
    "alternateName": "Add widgets here to display them in the second column of the footer",
    "url": "http:\/\/www.ahora.com.pe\/productores-venden-mas-de-32-toneladas-de-cafe-a-estados-unidos-durante-estado-de-emergencia"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #3",
    "alternateName": "Add widgets here to display them in the third column of the footer",
    "url": "http:\/\/www.ahora.com.pe\/productores-venden-mas-de-32-toneladas-de-cafe-a-estados-unidos-durante-estado-de-emergencia"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #4",
    "alternateName": "Add widgets here to display them in the fourth column of the footer",
    "url": "http:\/\/www.ahora.com.pe\/productores-venden-mas-de-32-toneladas-de-cafe-a-estados-unidos-durante-estado-de-emergencia"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "ImageObject",
    "headline": "Productores venden m\u00e1s de 32 toneladas de caf\u00e9 a Estados Unidos durante estado de emergencia",
    "description": "M\u00e1s de 32 toneladas de caf\u00e9 vendieron los productores de 25 comunidades de los distritos de Monz\u00f3n (Huamal\u00edes), Las Palmas (Leoncio Prado) y Mar\u00edas (Dos de Mayo) a los Estados Unidos en pleno estado de emergencia con ayuda de la Comisi\u00f3n Nacional para el desarrollo y Vida sin Drogas (Devida). Esta transacci\u00f3n comercial contribuye a reactivar la econom\u00eda de 40 familias y el crecimiento del 30 % de la producci\u00f3n de caf\u00e9 en el Valle del Monz\u00f3n en lo que va del a\u00f1o, con lo que se prev\u00e9 producir m\u00e1s de 800 toneladas, seg\u00fan indicaron representantes de Devida. Las variedades de caf\u00e9 de alta calidad comercializadas son caturra, catimor, gran Colombia, catuai y Costa Rica, que fueron adquiridas por la Asociaci\u00f3n de Productores Cacaoteras y Cafetaleras del Valle del Monz\u00f3n (Aprocaf), entidad que logr\u00f3 efectuar la venta al exterior. La comunidades beneficiadas son Milagros, Macora (Mar\u00edas), La Granja, Cuyacu, Selva Alta, Nueva Delhi, Tazo Grande, Santa Rosa de Chacrita, Montegrande, Shianca, Palo de Acero, Palo Wimba, Piedra Ancha, Corvina Colorada, Agua Blanca, Soledad, R\u00edo Espino, Sachavaca, Nueva Esperanza (Monz\u00f3n), Juan Santos de Atahualpa, R\u00edo Tigre, R\u00edo Tigre Alto, Gervacio Santilla, Cascarilla y Vistalegre (Las Palmas)....",
    "datePublished": "2020-06-04",
    "datemodified": "2020-06-04",
    "mainEntityOfPage": "http:\/\/www.ahora.com.pe\/productores-venden-mas-de-32-toneladas-de-cafe-a-estados-unidos-durante-estado-de-emergencia\/",
    "image": {
        "@type": "ImageObject",
        "url": "http:\/\/www.ahora.com.pe\/wp-content\/uploads\/2020\/06\/WhatsApp-Image-2020-06-03-at-11.24.02-PM.jpeg",
        "width": 1170,
        "height": 662
    },
    "publisher": {
        "@type": "Organization",
        "name": "AHORA",
        "logo": {
            "@type": "ImageObject",
            "url": "http:\/\/www.ahora.com.pe\/wp-content\/uploads\/2019\/03\/cropped-logo-25-a\u00f1os-para-diario-web.jpg"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-HBenancio",
        "name": "HBenancio"
    }
}</script><meta property="fb:app_id" content="348280475330978">
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '592055221724246', {}, {
    "agent": "wordpress-4.9.14-2.0.2"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=592055221724246&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.ahora.com.pe/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="icon" href="http://www.ahora.com.pe/wp-content/uploads/2017/11/cropped-icono-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.ahora.com.pe/wp-content/uploads/2017/11/cropped-icono-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.ahora.com.pe/wp-content/uploads/2017/11/cropped-icono-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.ahora.com.pe/wp-content/uploads/2017/11/cropped-icono-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.issuuembed{
	width: 100% !important;
}
.penci_slider__title a{
	text-shadow: 0.1em 0.1em 0.2em black !important;
}		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8150205430903387",
    enable_page_level_ads: true
  });
</script>
</head>

<body class="post-template-default single single-post postid-106163 single-format-gallery custom-background wp-custom-logo group-blog header-sticky penci_enable_ajaxsearch penci_enable_retina penci_sticky_content_sidebar sidebar-right penci-single-style-1 wpb-js-composer js-comp-ver-5.5.2 vc_responsive elementor-default">

<div id="page" class="site">
	<div><center><a href="https://www.facebook.com/diario.ahora.1/photos/a.531490566920725/2768146859921740/?type=3&theater" target="_blank"><img src="http://www.ahora.com.pe/wp-content/uploads/2019/03/banner_top.png" class="img-fluid" width="1000"></a></center></div>
	<div class="penci-topbar clearfix style-1">
	<div class="penci-topbar_container penci-container-fluid">

					<div class="penci-topbar__left">
						<div class="topbar_item topbar_weather">
			<i class="penci-weather-icons wi wi-cloudy"></i>
			<div class="penci-weather-now">
				<span class="penci-weather-degrees">25</span>
				<span class="penci-weather-unit">C</span>
			</div>
			<div class="penci-weather-location">
				<div class="penci-weather-city">Huánuco</div>
			</div>
		</div>
		<div class="topbar_item topbar_date">
	4 junio, 2020</div>
			</div>
			<div class="penci-topbar__right">
				<div class="topbar_item topbar__social-media">
	<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/diario.ahora.1" title="Facebook"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a></div>


			</div>
			</div>
</div>
<div class="site-header-wrapper"><header id="masthead" class="site-header header--s1" data-height="80" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="penci-container-fluid header-content__container">
	
<div class="site-branding">
	
		<h2><a href="http://www.ahora.com.pe/" class="custom-logo-link" rel="home"><img width="1023" height="461" src="http://www.ahora.com.pe/wp-content/uploads/2019/03/cropped-logo-25-años-para-diario-web.jpg" class="custom-logo" alt="AHORA" srcset="http://www.ahora.com.pe/wp-content/uploads/2019/03/cropped-logo-25-años-para-diario-web.jpg 1023w, http://www.ahora.com.pe/wp-content/uploads/2019/03/cropped-logo-25-años-para-diario-web-300x135.jpg 300w, http://www.ahora.com.pe/wp-content/uploads/2019/03/cropped-logo-25-años-para-diario-web-768x346.jpg 768w, http://www.ahora.com.pe/wp-content/uploads/2019/03/cropped-logo-25-años-para-diario-web-960x433.jpg 960w, http://www.ahora.com.pe/wp-content/uploads/2019/03/cropped-logo-25-años-para-diario-web-888x400.jpg 888w, http://www.ahora.com.pe/wp-content/uploads/2019/03/cropped-logo-25-años-para-diario-web-585x264.jpg 585w" sizes="(max-width: 1023px) 100vw, 1023px" /></a></h2>
				</div><!-- .site-branding -->
	<nav id="site-navigation" class="main-navigation pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement">
	<ul id="menu-main-menu" class="menu"><li id="menu-item-3528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3528"><a href="/" itemprop="url">Home</a></li>
<li id="menu-item-45266" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-45266"><a href="http://www.ahora.com.pe/category/policiales/" itemprop="url">Policiales</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-56 row-active" data-current="1" data-blockUid="penci_megamenu__22819" >
					<div id="penci_megamenu__22819block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/policiales/">Policiales</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-02-at-7.21.49-PM-280x186.jpeg" data-delay="" href="http://www.ahora.com.pe/envian-a-prision-a-acusado-por-violacion-en-tingo-maria/" title="Envían a prisión a acusado por violación en Tingo María"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/envian-a-prision-a-acusado-por-violacion-en-tingo-maria/">Envían a prisión a acusado por violación en&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>2 junio, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-picture-o"></i></div><a class="mega-cat-name" href="http://www.ahora.com.pe/category/policiales/">Policiales</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-02-at-4.45.02-PM-2-280x186.jpeg" data-delay="" href="http://www.ahora.com.pe/padre-e-hijo-mueren-tras-desbarrancarse-con-vehiculo-en-manzapozo/" title="Padre e hijo mueren tras desbarrancarse con vehículo en Manzapozo"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/padre-e-hijo-mueren-tras-desbarrancarse-con-vehiculo-en-manzapozo/">Padre e hijo mueren tras desbarrancarse con vehículo&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>2 junio, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/policiales/">Policiales</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2020/06/Pepe-Diaz-Quispe-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/detienen-a-sujeto-que-realizo-tocamientos-indebidos-a-menor/" title="Detienen a sujeto que realizó tocamientos indebidos a menor"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/detienen-a-sujeto-que-realizo-tocamientos-indebidos-a-menor/">Detienen a sujeto que realizó tocamientos indebidos a&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>1 junio, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/policiales/">Policiales</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2020/05/confesiones-de-un-hacker-768x506-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/jaqueres-roban-cerca-de-un-millon-de-soles-de-bonos-del-estado/" title="Jáqueres roban cerca de un millón de soles de bonos del Estado"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/jaqueres-roban-cerca-de-un-millon-de-soles-de-bonos-del-estado/">Jáqueres roban cerca de un millón de soles&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>29 mayo, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-picture-o"></i></div><a class="mega-cat-name" href="http://www.ahora.com.pe/category/policiales/">Policiales</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2020/01/“Gato”-confesa-que-realizó-marcaje-a-catedrático-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/liberan-a-sujeto-involucrado-en-asesinato-de-marcelino-reynaga-martinez/" title="Liberan a sujeto involucrado en asesinato de Marcelino Reynaga Martínez"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/liberan-a-sujeto-involucrado-en-asesinato-de-marcelino-reynaga-martinez/">Liberan a sujeto involucrado en asesinato de Marcelino&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>29 mayo, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__22819 = new penciBlock();penci_megamenu__22819.blockID="penci_megamenu__22819";penci_megamenu__22819.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__22819","paged":1,"unique_id":"penci_megamenu__22819","shortcode_id":"megamenu","cat_id":56,"tax":"category","category_ids":""}';penciBlocksArray.push(penci_megamenu__22819);</script>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-45270" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-45270"><a href="http://www.ahora.com.pe/category/politica/" itemprop="url">Política</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-403 row-active" data-current="1" data-blockUid="penci_megamenu__56294" >
					<div id="penci_megamenu__56294block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/politica/">Política</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2020/05/KEIKO-FUJIMORI-HIGUCHI-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/keiko-fujimori-abandona-penal-anexo-mujeres-de-chorrillos/" title="Keiko Fujimori abandona penal Anexo Mujeres de Chorrillos"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/keiko-fujimori-abandona-penal-anexo-mujeres-de-chorrillos/">Keiko Fujimori abandona penal Anexo Mujeres de Chorrillos</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>4 mayo, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/politica/">Política</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2020/04/aeb16157-8545-44da-a667-30f301b5aae0-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/consejo-municipal-investigara-agresion-a-subgerente-de-desarrollo-social/" title="Concejo Municipal investigará agresión a subgerente de Desarrollo Social"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/consejo-municipal-investigara-agresion-a-subgerente-de-desarrollo-social/">Concejo Municipal investigará agresión a subgerente de Desarrollo&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>30 abril, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/politica/">Política</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2020/04/Municipalidad-de-Huánuco-4-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/recorte-del-foncomun-y-falta-de-cobro-de-impuesto-ponen-en-jaque-a-municipalidades-de-huanuco/" title="Recorte del Foncomun y falta de cobro de impuesto ponen en jaque a municipalidades"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/recorte-del-foncomun-y-falta-de-cobro-de-impuesto-ponen-en-jaque-a-municipalidades-de-huanuco/">Recorte del Foncomun y falta de cobro de&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>30 abril, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/politica/">Política</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2020/04/CONGRESO-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/congreso-promulga-ley-de-retiro-de-25-de-los-fondos-de-las-afp/" title="Congreso promulga ley de retiro de 25 % de los fondos de las AFP"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/congreso-promulga-ley-de-retiro-de-25-de-los-fondos-de-las-afp/">Congreso promulga ley de retiro de 25 %&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>30 abril, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/politica/">Política</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2020/04/consejero-Juan-Ferrer-Fabián-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/gorehco-no-tramita-ordenanza-que-autoriza-uso-de-55-millones-soles-por-covid-19/" title="Gorehco no tramita ordenanza que autoriza uso de 55 millones soles por COVID-19"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/gorehco-no-tramita-ordenanza-que-autoriza-uso-de-55-millones-soles-por-covid-19/">Gorehco no tramita ordenanza que autoriza uso de&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>27 abril, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__56294 = new penciBlock();penci_megamenu__56294.blockID="penci_megamenu__56294";penci_megamenu__56294.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__56294","paged":1,"unique_id":"penci_megamenu__56294","shortcode_id":"megamenu","cat_id":403,"tax":"category","category_ids":""}';penciBlocksArray.push(penci_megamenu__56294);</script>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-45267" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-45267"><a href="http://www.ahora.com.pe/category/local/" itemprop="url">Local / Regional</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-113 row-active" data-current="1" data-blockUid="penci_megamenu__25977" >
					<div id="penci_megamenu__25977block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/local/">Local / Regional</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2020/05/jenica-marquina-angulo-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/periodista-de-pucallpa-durmio-junto-a-cadaver-contagiado-de-covid-19/" title="Periodista de Pucallpa durmió junto a cadáver contagiado de COVID-19"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/periodista-de-pucallpa-durmio-junto-a-cadaver-contagiado-de-covid-19/">Periodista de Pucallpa durmió junto a cadáver contagiado&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>4 mayo, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/local/">Local / Regional</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2020/03/coronavirus-1-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/pasco-reporta-su-primer-caso-positivo-de-coronavirus/" title="Pasco reporta su primer caso positivo de coronavirus"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/pasco-reporta-su-primer-caso-positivo-de-coronavirus/">Pasco reporta su primer caso positivo de coronavirus</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>27 marzo, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/local/">Local / Regional</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2020/03/83556529_216996919391478_5489224205813678080_o-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/entregan-canastas-con-viveres-a-300-familias-del-distrito-de-yuyapichis/" title="Entregan canastas con víveres a 300 familias del distrito de Yuyapichis"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/entregan-canastas-con-viveres-a-300-familias-del-distrito-de-yuyapichis/">Entregan canastas con víveres a 300 familias del&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>27 marzo, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/local/">Local / Regional</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2020/03/equipo-Islas-de-Paz-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/islas-de-paz-peru-cinco-anos-construyendo-un-sueno/" title="Islas de Paz Perú: Cinco años construyendo un sueño"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/islas-de-paz-peru-cinco-anos-construyendo-un-sueno/">Islas de Paz Perú: Cinco años construyendo un&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>25 marzo, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/local/">Local / Regional</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2020/03/Pavel-Garay-Manzano-2-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/funcionaria-de-red-de-salud-huamalies-realiza-aclaracion/" title="Funcionaria de Red de Salud Huamalíes realiza aclaración"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/funcionaria-de-red-de-salud-huamalies-realiza-aclaracion/">Funcionaria de Red de Salud Huamalíes realiza aclaración</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>14 marzo, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__25977 = new penciBlock();penci_megamenu__25977.blockID="penci_megamenu__25977";penci_megamenu__25977.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__25977","paged":1,"unique_id":"penci_megamenu__25977","shortcode_id":"megamenu","cat_id":113,"tax":"category","category_ids":""}';penciBlocksArray.push(penci_megamenu__25977);</script>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-45271" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-45271"><a href="http://www.ahora.com.pe/category/nacional/" itemprop="url">Nacional</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-50 row-active" data-current="1" data-blockUid="penci_megamenu__50619" >
					<div id="penci_megamenu__50619block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/nacional/">Nacional</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2020/05/KEIKO-FUJIMORI-HIGUCHI-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/keiko-fujimori-abandona-penal-anexo-mujeres-de-chorrillos/" title="Keiko Fujimori abandona penal Anexo Mujeres de Chorrillos"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/keiko-fujimori-abandona-penal-anexo-mujeres-de-chorrillos/">Keiko Fujimori abandona penal Anexo Mujeres de Chorrillos</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>4 mayo, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/nacional/">Nacional</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2020/04/susana-villarán-de-la-puente-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/susana-villaran-dejara-carcel-de-mujeres-para-cumplir-arresto-domiciliario/" title="Susana Villarán dejará cárcel de mujeres para cumplir arresto domiciliario"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/susana-villaran-dejara-carcel-de-mujeres-para-cumplir-arresto-domiciliario/">Susana Villarán dejará cárcel de mujeres para cumplir&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>30 abril, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/nacional/">Nacional</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2020/04/573957_926355-280x186.png" data-delay="" href="http://www.ahora.com.pe/hieren-de-bala-a-la-modelo-angie-jibaja-y-a-otros-dos-policias/" title="Hieren de bala a la modelo Angie Jibaja y a otros dos policías"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/hieren-de-bala-a-la-modelo-angie-jibaja-y-a-otros-dos-policias/">Hieren de bala a la modelo Angie Jibaja&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>11 abril, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/nacional/">Nacional</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2020/04/823FCEC2-F20A-4B86-B4A9-60F068A5F8B5-280x186.jpeg" data-delay="" href="http://www.ahora.com.pe/covid-19-incrementa-a-2281-casos-positivos-en-el-pais/" title="COVID-19: Incrementa a 2281 casos positivos en el país"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/covid-19-incrementa-a-2281-casos-positivos-en-el-pais/">COVID-19: Incrementa a 2281 casos positivos en el&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>5 abril, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/nacional/">Nacional</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2019/12/Congreso-de-la-República-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/congreso-podra-aprobar-medidas-para-la-correcta-ejecucion-de-recursos-en-emergencia-por-coronavirus/" title="Congreso podrá aprobar medidas para la correcta ejecución de recursos en emergencia por coronavirus"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/congreso-podra-aprobar-medidas-para-la-correcta-ejecucion-de-recursos-en-emergencia-por-coronavirus/">Congreso podrá aprobar medidas para la correcta ejecución&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>25 marzo, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__50619 = new penciBlock();penci_megamenu__50619.blockID="penci_megamenu__50619";penci_megamenu__50619.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__50619","paged":1,"unique_id":"penci_megamenu__50619","shortcode_id":"megamenu","cat_id":50,"tax":"category","category_ids":""}';penciBlocksArray.push(penci_megamenu__50619);</script>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-45268" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu penci-megamenu-width1080 menu-item-45268"><a href="http://www.ahora.com.pe/category/actualidad/" itemprop="url">Actualidad</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-115 row-active" data-current="1" data-blockUid="penci_megamenu__17131" >
					<div id="penci_megamenu__17131block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/actualidad/">Actualidad</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2020/06/EZpELD5XQAINlG1-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/arriban-a-peru-85-medicos-y-enfermeros-de-cuba/" title="Arriban a Perú 85 médicos y enfermeros de Cuba"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/arriban-a-peru-85-medicos-y-enfermeros-de-cuba/">Arriban a Perú 85 médicos y enfermeros de&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>4 junio, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-picture-o"></i></div><a class="mega-cat-name" href="http://www.ahora.com.pe/category/actualidad/">Actualidad</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-03-at-11.24.02-PM-280x186.jpeg" data-delay="" href="http://www.ahora.com.pe/productores-venden-mas-de-32-toneladas-de-cafe-a-estados-unidos-durante-estado-de-emergencia/" title="Productores venden más de 32 toneladas de café a Estados Unidos durante estado de emergencia"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/productores-venden-mas-de-32-toneladas-de-cafe-a-estados-unidos-durante-estado-de-emergencia/">Productores venden más de 32 toneladas de café&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>4 junio, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/actualidad/">Actualidad</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2020/05/FUNERARIA-RECOJE-CADÁVER-COVID-19-DE-PLAZA-DE-PAUCARBAMBA-8-2-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/a-31-se-eleva-cifra-de-fallecidos-por-covid-19-en-huanuco/" title="A 31 se eleva cifra de fallecidos por COVID-19 en Huánuco"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/a-31-se-eleva-cifra-de-fallecidos-por-covid-19-en-huanuco/">A 31 se eleva cifra de fallecidos por&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>4 junio, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-picture-o"></i></div><a class="mega-cat-name" href="http://www.ahora.com.pe/category/actualidad/">Actualidad</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-04-at-6.36.08-PM-280x186.jpeg" data-delay="" href="http://www.ahora.com.pe/sujeto-promueve-cacerolazo-en-rechazo-a-90-dias-mas-de-estado-de-emergencia-sanitaria/" title="Sujeto promueve cacerolazo en rechazo a 90 días más de estado de emergencia sanitaria"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/sujeto-promueve-cacerolazo-en-rechazo-a-90-dias-mas-de-estado-de-emergencia-sanitaria/">Sujeto promueve cacerolazo en rechazo a 90 días&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>4 junio, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/actualidad/">Actualidad</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2020/06/Brasil-muertes-por-sindrome-respiratorio-se-multiplican-por-20-_Fotor-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/brasil-muertes-por-sindrome-respiratorio-se-multiplican-por-20/" title="Brasil: muertes por síndrome respiratorio se multiplican por 20"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/brasil-muertes-por-sindrome-respiratorio-se-multiplican-por-20/">Brasil: muertes por síndrome respiratorio se multiplican por&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>4 junio, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__17131 = new penciBlock();penci_megamenu__17131.blockID="penci_megamenu__17131";penci_megamenu__17131.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__17131","paged":1,"unique_id":"penci_megamenu__17131","shortcode_id":"megamenu","cat_id":115,"tax":"category","category_ids":""}';penciBlocksArray.push(penci_megamenu__17131);</script>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-45269" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-45269"><a href="http://www.ahora.com.pe/category/deportes/" itemprop="url">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-253 row-active" data-current="1" data-blockUid="penci_megamenu__2644" >
					<div id="penci_megamenu__2644block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/deportes/">Deportes</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2020/02/Selección-peruana-en-el-puesto-21°-del-ranking-FIFA-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/peru-gana-la-copa-america-casas-de-apuestas-online-ya-ofrecen-cuotas/" title="¿Perú gana la Copa América? Casas de apuestas online ya ofrecen cuotas"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/peru-gana-la-copa-america-casas-de-apuestas-online-ya-ofrecen-cuotas/">¿Perú gana la Copa América? Casas de apuestas&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>2 junio, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/deportes/">Deportes</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2020/05/SELECCIÓN-PERUANA-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/eliminatorias-a-qatar-2022-arranca-en-setiembre/" title="Eliminatorias a Qatar 2022 arranca en setiembre"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/eliminatorias-a-qatar-2022-arranca-en-setiembre/">Eliminatorias a Qatar 2022 arranca en setiembre</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>14 mayo, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/deportes/">Deportes</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2020/05/Pedro-Pablo-Périco-2-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/fallecio-el-gran-pedro-pablo-perico-leon/" title="Falleció el gran Pedro Pablo “Perico” León"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/fallecio-el-gran-pedro-pablo-perico-leon/">Falleció el gran Pedro Pablo “Perico” León</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>10 mayo, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/deportes/">Deportes</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2020/04/pelota-en-campo-de-futbol-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/fifa-recomienda-aplazar-partidos-programados-para-junio/" title="FIFA recomienda aplazar partidos programados para junio"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/fifa-recomienda-aplazar-partidos-programados-para-junio/">FIFA recomienda aplazar partidos programados para junio</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>3 abril, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.ahora.com.pe/category/deportes/">Deportes</a><a class="penci-image-holder  penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2020/03/solano-y-zegarra-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/nolberto-solano-y-pablo-zegarra-en-lista-de-infractores-de-cuarentena-por-covid-19/" title="Nolberto Solano y Pablo Zegarra en lista de infractores de cuarentena por covid-19"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.ahora.com.pe/nolberto-solano-y-pablo-zegarra-en-lista-de-infractores-de-cuarentena-por-covid-19/">Nolberto Solano y Pablo Zegarra en lista de&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>27 marzo, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__2644 = new penciBlock();penci_megamenu__2644.blockID="penci_megamenu__2644";penci_megamenu__2644.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__2644","paged":1,"unique_id":"penci_megamenu__2644","shortcode_id":"megamenu","cat_id":253,"tax":"category","category_ids":""}';penciBlocksArray.push(penci_megamenu__2644);</script>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
</ul>
</nav><!-- #site-navigation -->
	<div class="header__social-search">
				<div class="header__search" id="top-search">
			<a class="search-click"><i class="fa fa-search"></i></a>
			<div class="show-search">
	<div class="show-search__content">
		<form method="get" class="search-form" action="http://www.ahora.com.pe/">
			<label>
				<span class="screen-reader-text">Search for:</span>

								<input id="penci-header-search" type="search" class="search-field" placeholder="Buscar..." value="" name="s" autocomplete="off">
			</label>
			<button type="submit" class="search-submit">
				<i class="fa fa-search"></i>
				<span class="screen-reader-text">Search</span>
			</button>
		</form>
		<div class="penci-ajax-search-results">
			<div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div>
		</div>
	</div>
</div>		</div>
	
			<div class="header__social-media">
			<div class="header__content-social-media">

									</div>
		</div>
	
</div>

	</div>
</header><!-- #masthead -->
</div><div class="penci-header-mobile" >
	<div class="penci-header-mobile_container">
		<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
				<div class="site-branding"><a href="http://www.ahora.com.pe/" class="custom-logo-link" rel="home"><img width="1023" height="461" src="http://www.ahora.com.pe/wp-content/uploads/2019/03/cropped-logo-25-años-para-diario-web.jpg" class="custom-logo" alt="AHORA" srcset="http://www.ahora.com.pe/wp-content/uploads/2019/03/cropped-logo-25-años-para-diario-web.jpg 1023w, http://www.ahora.com.pe/wp-content/uploads/2019/03/cropped-logo-25-años-para-diario-web-300x135.jpg 300w, http://www.ahora.com.pe/wp-content/uploads/2019/03/cropped-logo-25-años-para-diario-web-768x346.jpg 768w, http://www.ahora.com.pe/wp-content/uploads/2019/03/cropped-logo-25-años-para-diario-web-960x433.jpg 960w, http://www.ahora.com.pe/wp-content/uploads/2019/03/cropped-logo-25-años-para-diario-web-888x400.jpg 888w, http://www.ahora.com.pe/wp-content/uploads/2019/03/cropped-logo-25-años-para-diario-web-585x264.jpg 585w" sizes="(max-width: 1023px) 100vw, 1023px" /></a></div>
								<div class="header__search-mobile header__search" id="top-search-mobile">
				<a class="search-click"><i class="fa fa-search"></i></a>
				<div class="show-search">
					<div class="show-search__content">
						<form method="get" class="search-form" action="http://www.ahora.com.pe/">
							<label>
								<span class="screen-reader-text">Search for:</span>
																<input  type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Buscar..." value="" name="s" autocomplete="off">
							</label>
							<button type="submit" class="search-submit">
								<i class="fa fa-search"></i>
								<span class="screen-reader-text">Search</span>
							</button>
						</form>
						<div class="penci-ajax-search-results">
							<div class="penci-ajax-search-results-wrapper"></div>
							<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>						</div>
					</div>
				</div>
			</div>
			</div>
</div>	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" >
				<div class="penci-container">
		<div class="penci-container__content">
			<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
				<div class="penci-content-post noloaddisqus " data-url="http://www.ahora.com.pe/productores-venden-mas-de-32-toneladas-de-cafe-a-estados-unidos-durante-estado-de-emergencia/" data-id="106163" data-title="">
					<div class="penci_breadcrumbs "><ul itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="home" href="http://www.ahora.com.pe" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="http://www.ahora.com.pe/category/actualidad/" itemprop="item"><span itemprop="name">Actualidad</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><span itemprop="item"><span itemprop="name">Productores venden más de 32 toneladas de café a Estados Unidos durante estado de emergencia</span></span><meta itemprop="position" content="3" /></li></ul></div>						<article id="post-106163" class="penci-single-artcontent noloaddisqus post-106163 post type-post status-publish format-gallery has-post-thumbnail hentry category-actualidad tag-cafeteros tag-coronavirus tag-covid-19 tag-devida post_format-post-format-gallery penci-post-item">

							<header class="entry-header penci-entry-header penci-title-">
								<div class="penci-entry-categories"><span class="penci-cat-links"><a href="http://www.ahora.com.pe/category/actualidad/" rel="category tag">Actualidad</a></span></div><h1 class="entry-title penci-entry-title penci-title-">Productores venden más de 32 toneladas de café a Estados Unidos durante estado de emergencia</h1>
								<div class="entry-meta penci-entry-meta">
									<span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-06-04T12:41:47+00:00">4 junio, 2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="http://www.ahora.com.pe/productores-venden-mas-de-32-toneladas-de-cafe-a-estados-unidos-durante-estado-de-emergencia/#respond"><i class="la la-comments"></i>0</a></span><span class="entry-meta-item penci-post-countview"><span class="entry-meta-item penci-post-countview penci_post-meta_item"><i class="fa fa-eye"></i><span class="penci-post-countview-number penci-post-countview-p106163">79</span></span></span>								</div><!-- .entry-meta -->
								<span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Compartir</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="106163" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.ahora.com.pe%2Fproductores-venden-mas-de-32-toneladas-de-cafe-a-estados-unidos-durante-estado-de-emergencia%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" title="" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.ahora.com.pe%2Fproductores-venden-mas-de-32-toneladas-de-cafe-a-estados-unidos-durante-estado-de-emergencia%2F&#038;text=Productores%20venden%20m%C3%A1s%20de%2032%20toneladas%20de%20caf%C3%A9%20a%20Estados%20Unidos%20durante%20estado%20de%20emergencia"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" title="" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.ahora.com.pe%2Fproductores-venden-mas-de-32-toneladas-de-cafe-a-estados-unidos-durante-estado-de-emergencia%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" title="" href="http://pinterest.com/pin/create/button?url=http%3A%2F%2Fwww.ahora.com.pe%2Fproductores-venden-mas-de-32-toneladas-de-cafe-a-estados-unidos-durante-estado-de-emergencia%2F&#038;media=http%3A%2F%2Fwww.ahora.com.pe%2Fwp-content%2Fuploads%2F2020%2F06%2FWhatsApp-Image-2020-06-03-at-11.24.02-PM.jpeg&#038;description=Productores%20venden%20m%C3%A1s%20de%2032%20toneladas%20de%20caf%C3%A9%20a%20Estados%20Unidos%20durante%20estado%20de%20emergencia"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=http%3A%2F%2Fwww.ahora.com.pe%2Fproductores-venden-mas-de-32-toneladas-de-cafe-a-estados-unidos-durante-estado-de-emergencia%2F&#038;title=Productores%20venden%20m%C3%A1s%20de%2032%20toneladas%20de%20caf%C3%A9%20a%20Estados%20Unidos%20durante%20estado%20de%20emergencia"><i class="fa fa-linkedin"></i></a><a class="penci-social-item whatsapp" data-text="Productores venden más de 32 toneladas de café a Estados Unidos durante estado de emergencia" data-link="http://www.ahora.com.pe/productores-venden-mas-de-32-toneladas-de-cafe-a-estados-unidos-durante-estado-de-emergencia/" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item email" target="_blank" href="mailto:?subject=Productores%20venden%20más%20de%2032%20toneladas%20de%20café%20a%20Estados%20Unidos%20durante%20estado%20de%20emergencia&#038;BODY=http://www.ahora.com.pe/productores-venden-mas-de-32-toneladas-de-cafe-a-estados-unidos-durante-estado-de-emergencia/"><i class="fa fa-envelope"></i></a></span>							</header><!-- .entry-header -->
							<div class="entry-media penci-entry-media"><div class="post-format-meta "><div class="penci-owl-carousel-slider popup-gallery-slider" data-auto-height="true" data-items="1" data-autotime="4000" data-speed="600" data-loop="0" data-nav="1"><a class=" penci-lazy" href="http://www.ahora.com.pe/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-03-at-11.23.50-PM-960x543.jpeg"  data-src="http://www.ahora.com.pe/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-03-at-11.23.50-PM-960x543.jpeg"><img src="http://www.ahora.com.pe/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-03-at-11.23.50-PM-960x543.jpeg" title="" alt="Productores venden más de 32 toneladas de café a Estados Unidos durante estado de emergencia"/></a></div></div>	</div><div class="penci-entry-content entry-content">
	<p>Más de 32 toneladas de café vendieron los productores de 25 comunidades de los distritos de Monzón (Huamalíes), Las Palmas (Leoncio Prado) y Marías (Dos de Mayo) a los Estados Unidos en pleno estado de emergencia con ayuda de la Comisión Nacional para el desarrollo y Vida sin Drogas (Devida).</p>
<p>Esta transacción comercial contribuye a reactivar la economía de 40 familias y el crecimiento del 30 % de la producción de café en el Valle del Monzón en lo que va del año, con lo que se prevé producir más de 800 toneladas, según indicaron representantes de Devida.</p>
<p>Las variedades de café de alta calidad comercializadas son caturra, catimor, gran Colombia, catuai y Costa Rica, que fueron adquiridas por la Asociación de Productores Cacaoteras y Cafetaleras del Valle del Monzón (Aprocaf), entidad que logró efectuar la venta al exterior.</p>
<p>La comunidades beneficiadas son Milagros, Macora (Marías), La Granja, Cuyacu, Selva Alta, Nueva Delhi, Tazo Grande, Santa Rosa de Chacrita, Montegrande, Shianca, Palo de Acero, Palo Wimba, Piedra Ancha, Corvina Colorada, Agua Blanca, Soledad, Río Espino, Sachavaca, Nueva Esperanza (Monzón), Juan Santos de Atahualpa, Río Tigre, Río Tigre Alto, Gervacio Santilla, Cascarilla y Vistalegre (Las Palmas).</p>
</div><!-- .entry-content -->

							<footer class="penci-entry-footer">
								<span class="tags-links penci-tags-links"><a href="http://www.ahora.com.pe/tag/cafeteros/" rel="tag">CAFETEROS</a><a href="http://www.ahora.com.pe/tag/coronavirus/" rel="tag">coronavirus</a><a href="http://www.ahora.com.pe/tag/covid-19/" rel="tag">covid-19</a><a href="http://www.ahora.com.pe/tag/devida/" rel="tag">Devida</a></span><span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Compartir</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="106163" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.ahora.com.pe%2Fproductores-venden-mas-de-32-toneladas-de-cafe-a-estados-unidos-durante-estado-de-emergencia%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" title="" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.ahora.com.pe%2Fproductores-venden-mas-de-32-toneladas-de-cafe-a-estados-unidos-durante-estado-de-emergencia%2F&#038;text=Productores%20venden%20m%C3%A1s%20de%2032%20toneladas%20de%20caf%C3%A9%20a%20Estados%20Unidos%20durante%20estado%20de%20emergencia"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" title="" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.ahora.com.pe%2Fproductores-venden-mas-de-32-toneladas-de-cafe-a-estados-unidos-durante-estado-de-emergencia%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" title="" href="http://pinterest.com/pin/create/button?url=http%3A%2F%2Fwww.ahora.com.pe%2Fproductores-venden-mas-de-32-toneladas-de-cafe-a-estados-unidos-durante-estado-de-emergencia%2F&#038;media=http%3A%2F%2Fwww.ahora.com.pe%2Fwp-content%2Fuploads%2F2020%2F06%2FWhatsApp-Image-2020-06-03-at-11.24.02-PM.jpeg&#038;description=Productores%20venden%20m%C3%A1s%20de%2032%20toneladas%20de%20caf%C3%A9%20a%20Estados%20Unidos%20durante%20estado%20de%20emergencia"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=http%3A%2F%2Fwww.ahora.com.pe%2Fproductores-venden-mas-de-32-toneladas-de-cafe-a-estados-unidos-durante-estado-de-emergencia%2F&#038;title=Productores%20venden%20m%C3%A1s%20de%2032%20toneladas%20de%20caf%C3%A9%20a%20Estados%20Unidos%20durante%20estado%20de%20emergencia"><i class="fa fa-linkedin"></i></a><a class="penci-social-item whatsapp" data-text="Productores venden más de 32 toneladas de café a Estados Unidos durante estado de emergencia" data-link="http://www.ahora.com.pe/productores-venden-mas-de-32-toneladas-de-cafe-a-estados-unidos-durante-estado-de-emergencia/" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item email" target="_blank" href="mailto:?subject=Productores%20venden%20más%20de%2032%20toneladas%20de%20café%20a%20Estados%20Unidos%20durante%20estado%20de%20emergencia&#038;BODY=http://www.ahora.com.pe/productores-venden-mas-de-32-toneladas-de-cafe-a-estados-unidos-durante-estado-de-emergencia/"><i class="fa fa-envelope"></i></a></span>							</footer><!-- .entry-footer -->
						</article>
							<div class="penci-post-pagination">
					<div class="prev-post">
									<div class="prev-post-inner penci_mobj__body">
						<div class="prev-post-title">
							<span><i class="fa fa-angle-left"></i>publicación anterior</span>
						</div>
						<div class="pagi-text">
							<h5 class="prev-title"><a href="http://www.ahora.com.pe/a-31-se-eleva-cifra-de-fallecidos-por-covid-19-en-huanuco/">A 31 se eleva cifra de fallecidos por COVID-19 en Huánuco</a></h5>
						</div>
					</div>
				
			</div>
		
					<div class="next-post ">
									<div class="next-post-inner">
						<div class="prev-post-title next-post-title">
							<span>siguiente publicación<i class="fa fa-angle-right"></i></span>
						</div>
						<div class="pagi-text">
							<h5 class="next-title"><a href="http://www.ahora.com.pe/arriban-a-peru-85-medicos-y-enfermeros-de-cuba/">Arriban a Perú 85 médicos y enfermeros de Cuba</a></h5>
						</div>
					</div>
							</div>
			</div>
<div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">Publicaciones Relacionadas</h4></div><div class="post-related_content"><div  class="item-related penci-imgtype-landscape penci-no-thumb post-21372 post type-post status-publish format-standard hentry category-actualidad tag-aprueban-desembolso-de-80-millones-para-carretera-huanuco-la-union-huallanca tag-diario-ahora penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/themes/pennews/images/no-thumb.jpg" href="http://www.ahora.com.pe/aprueban-desembolso-de-80-millones-para-carretera-huanuco-la-union-huallanca/"></a><h4 class="entry-title"><a href="http://www.ahora.com.pe/aprueban-desembolso-de-80-millones-para-carretera-huanuco-la-union-huallanca/">Aprueban desembolso de $80 millones  para carretera Huánuco-La Unión-Huallanca</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://www.ahora.com.pe/author/adminahora/">adminahora</a></span><time class="entry-date published updated" datetime="2016-12-17T08:41:14+00:00">17 diciembre, 2016</time></div></div><div  class="item-related penci-imgtype-landscape post-78011 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2019/06/Alcalde-de-Yarowilca-pide-habilitar-carreteras-480x320.jpg" href="http://www.ahora.com.pe/alcalde-de-yarowilca-pide-habilitar-carreteras/"></a><h4 class="entry-title"><a href="http://www.ahora.com.pe/alcalde-de-yarowilca-pide-habilitar-carreteras/">Alcalde de Yarowilca pide habilitar carreteras</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://www.ahora.com.pe/author/editorahora/">editorahora</a></span><time class="entry-date published updated" datetime="2019-06-10T09:37:25+00:00">10 junio, 2019</time></div></div><div  class="item-related penci-imgtype-landscape post-87874 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="http://www.ahora.com.pe/wp-content/uploads/2019/09/Premian-con-laptop-a-ingresantes-a-la-Unheval-480x320.jpg" href="http://www.ahora.com.pe/premian-con-laptop-a-ingresantes-de-la-unheval/"></a><h4 class="entry-title"><a href="http://www.ahora.com.pe/premian-con-laptop-a-ingresantes-de-la-unheval/">Premian con laptop a ingresantes de la Unheval</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://www.ahora.com.pe/author/editorahora/">editorahora</a></span><time class="entry-date published updated" datetime="2019-09-28T09:50:51+00:00">28 septiembre, 2019</time></div></div></div></div>			<div id="penci-facebook-comments" class="penci-facebook-comments">
				<div class="fb-comments" data-href="http://www.ahora.com.pe/productores-venden-mas-de-32-toneladas-de-cafe-a-estados-unidos-durante-estado-de-emergencia/"
				     data-numposts="5"
				     data-colorscheme="light"
				     data-order-by="social" data-width="100%"
				     data-mobile="false"></div>

							</div>
			<div id="facebook-106163-comment" class="active multi-facebook-comment penci-tab-pane" ></div>				</div>

							</div>
						
<aside class="widget-area widget-area-1 penci-sticky-sidebar penci-sidebar-widgets">
	
<div id="penci_block_23__14556595" class="penci-block-vc penci-block_23 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_23 penci-widget__block_23 left penci-block-next_prev penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_23__14556595" >
	<div class="penci-block-heading">
		<h3 class="penci-block__title"><span>Últimas Noticias</span></h3>						<span class="penci-slider-nav">
			<a class="penci-block-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_block_23__14556595block_content" href="#"><i class="fa fa-angle-left"></i></a>
			<a class="penci-block-pag penci-slider-next " data-block_id="penci_block_23__14556595block_content" href="#"><i class="fa fa-angle-right"></i></a>
		</span>
			</div>
	<div id="penci_block_23__14556595block_content" class="penci-block_content">
		<div class="penci-block_content__items penci-block-items__1"><div class="penci-block-wrapper-item"><article  class="block23_first_item hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy penci-image_has_icon"  data-src="http://www.ahora.com.pe/wp-content/uploads/2020/06/EZpELD5XQAINlG1-480x320.jpg" data-delay="" href="http://www.ahora.com.pe/arriban-a-peru-85-medicos-y-enfermeros-de-cuba/" title="Arriban a Perú 85 médicos y enfermeros de Cuba"></a><span class="social-buttons"><span class="social-buttons__content"><a class="penci-social-item facebook" target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.ahora.com.pe%2Farriban-a-peru-85-medicos-y-enfermeros-de-cuba%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" title="" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.ahora.com.pe%2Farriban-a-peru-85-medicos-y-enfermeros-de-cuba%2F&#038;text=Arriban%20a%20Per%C3%BA%2085%20m%C3%A9dicos%20y%20enfermeros%20de%20Cuba"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" title="" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.ahora.com.pe%2Farriban-a-peru-85-medicos-y-enfermeros-de-cuba%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" title="" href="http://pinterest.com/pin/create/button?url=http%3A%2F%2Fwww.ahora.com.pe%2Farriban-a-peru-85-medicos-y-enfermeros-de-cuba%2F&#038;media=http%3A%2F%2Fwww.ahora.com.pe%2Fwp-content%2Fuploads%2F2020%2F06%2FEZpELD5XQAINlG1.jpg&#038;description=Arriban%20a%20Per%C3%BA%2085%20m%C3%A9dicos%20y%20enfermeros%20de%20Cuba"><i class="fa fa-pinterest"></i></a><a class="penci-social-item email" target="_blank" href="mailto:?subject=Arriban%20a%20Perú%2085%20médicos%20y%20enfermeros%20de%20Cuba&#038;BODY=http://www.ahora.com.pe/arriban-a-peru-85-medicos-y-enfermeros-de-cuba/"><i class="fa fa-envelope"></i></a></span><a class="social-buttons__toggle" href="#"><i class="fa fa-share"></i></a></span></div> <div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="http://www.ahora.com.pe/arriban-a-peru-85-medicos-y-enfermeros-de-cuba/" title=" Arriban a Perú 85 médicos y enfermeros de Cuba ">Arriban a Perú 85 médicos y enfermeros de...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://www.ahora.com.pe/author/hbenancio/">HBenancio</a></span><time class="entry-date published updated" datetime="2020-06-04T13:40:00+00:00">4 junio, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-06-04T13:40:00+00:00">4 junio, 2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="http://www.ahora.com.pe/arriban-a-peru-85-medicos-y-enfermeros-de-cuba/#respond"><i class="la la-comments"></i>0</a></span></div><div class="penci-post-excerpt">Una brigada de 85 profesionales de la salud cubana arribaron a Perú para...</div></div></article><div class="block23_items"><article  class="hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy penci-image_has_icon"  data-src="http://www.ahora.com.pe/wp-content/uploads/2020/05/FUNERARIA-RECOJE-CADÁVER-COVID-19-DE-PLAZA-DE-PAUCARBAMBA-8-2-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/a-31-se-eleva-cifra-de-fallecidos-por-covid-19-en-huanuco/" title="A 31 se eleva cifra de fallecidos por COVID-19 en Huánuco"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="http://www.ahora.com.pe/a-31-se-eleva-cifra-de-fallecidos-por-covid-19-en-huanuco/" title=" A 31 se eleva cifra de fallecidos por COVID-19 en Huánuco ">A 31 se eleva cifra de fallecidos por...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://www.ahora.com.pe/author/hbenancio/">HBenancio</a></span><time class="entry-date published" datetime="2020-06-04T12:29:54+00:00">4 junio, 2020</time><time class="updated" datetime="2020-06-04T12:45:35+00:00">4 junio, 2020</time></div></div></article><article  class="hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy penci-image_has_icon"  data-src="http://www.ahora.com.pe/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-04-at-6.36.08-PM-280x186.jpeg" data-delay="" href="http://www.ahora.com.pe/sujeto-promueve-cacerolazo-en-rechazo-a-90-dias-mas-de-estado-de-emergencia-sanitaria/" title="Sujeto promueve cacerolazo en rechazo a 90 días más de estado de emergencia sanitaria"><span class="icon-post-format small-size-icon"><i class="fa fa-picture-o"></i></span></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="http://www.ahora.com.pe/sujeto-promueve-cacerolazo-en-rechazo-a-90-dias-mas-de-estado-de-emergencia-sanitaria/" title=" Sujeto promueve cacerolazo en rechazo a 90 días más de estado de emergencia sanitaria ">Sujeto promueve cacerolazo en rechazo a 90 días...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://www.ahora.com.pe/author/hbenancio/">HBenancio</a></span><time class="entry-date published updated" datetime="2020-06-04T11:49:45+00:00">4 junio, 2020</time></div></div></article><article  class="hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy penci-image_has_icon"  data-src="http://www.ahora.com.pe/wp-content/uploads/2020/06/Brasil-muertes-por-sindrome-respiratorio-se-multiplican-por-20-_Fotor-280x186.jpg" data-delay="" href="http://www.ahora.com.pe/brasil-muertes-por-sindrome-respiratorio-se-multiplican-por-20/" title="Brasil: muertes por síndrome respiratorio se multiplican por 20"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="http://www.ahora.com.pe/brasil-muertes-por-sindrome-respiratorio-se-multiplican-por-20/" title=" Brasil: muertes por síndrome respiratorio se multiplican por 20 ">Brasil: muertes por síndrome respiratorio se multiplican por...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://www.ahora.com.pe/author/jtrujillo/">jtrujillo</a></span><time class="entry-date published" datetime="2020-06-04T11:46:48+00:00">4 junio, 2020</time><time class="updated" datetime="2020-06-04T12:16:27+00:00">4 junio, 2020</time></div></div></article><article  class="hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy penci-image_has_icon"  data-src="http://www.ahora.com.pe/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-04-at-5.25.46-PM-280x186.jpeg" data-delay="" href="http://www.ahora.com.pe/profe-te-exigimos-mas/" title="PROFE, TE EXIGIMOS MÁS"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="http://www.ahora.com.pe/profe-te-exigimos-mas/" title=" PROFE, TE EXIGIMOS MÁS ">PROFE, TE EXIGIMOS MÁS</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://www.ahora.com.pe/author/hbenancio/">HBenancio</a></span><time class="entry-date published updated" datetime="2020-06-04T10:27:28+00:00">4 junio, 2020</time></div></div></article></div></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>	</div>
	</div>
<style>@media screen and (min-width: 768px ){}#penci_block_23__14556595 .penci-subcat-filter .penci-subcat-item a,#penci_block_23__14556595 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }#penci_block_23__14556595.penci-block-vc .penci-cat-name{ font-family:"Roboto";font-weight:400; }#penci_block_23__14556595 .penci-pmore-link .more-link{ font-family:"Mukta Vaani";font-weight:500; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_23__14556595 = new penciBlock();penci_block_23__14556595.blockID="penci_block_23__14556595";penci_block_23__14556595.atts_json = '{"build_query":"post_type:post|size:5|order_by:date|order:DESC|categories:-12844, -11949, 64, 56, 113, 115, 6273, 453, 247","add_title_icon":"","title_i_align":"left","title_icon":"","image_type":"landscape","hide_excrept":"","post_excrept_length":"13","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","post_title_trimword_settings":"","post_big_title_length":"20","post_standard_title_length":"8","hide_comment":"","hide_post_date":"","hide_icon_post_format":"","hide_cat":"1","show_readmore":"","dis_bg_block":"","enable_stiky_post":"","style_pag":"next_prev","readmore_css":"","post_category_css":"","social_share_css":"","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_23-1","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_23__14556595","shortcode_id":"block_23","max_num_pages":3415,"category_ids":""}';penci_block_23__14556595.content="";penciBlocksArray.push(penci_block_23__14556595);</script><div id="mc4wp_form_widget-2" class="widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_mc4wp_form_widget"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Boletín</span></h4></div><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.2.5 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-4442" method="post" data-id="4442" data-name="Formulario de registro por defecto" ><div class="mc4wp-form-fields"><p class="mdes">Subscríbete a nuestro boletín de noticias</p>
				<p class="mname"><input type="text" name="NAME" placeholder="Nombre..." /></p>
				<p class="memail"><input type="email" id="mc4wp_email" name="EMAIL" placeholder="Email..." required /></p>
				<p class="msubmit"><input type="submit" value="Subscribirse" /></p></div><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1591303108" /><input type="hidden" name="_mc4wp_form_id" value="4442" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></div>	<div id="penci_pinterest_widget__26839178" class="penci-block-vc penci_facebook_widget widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-facebook_page penci-widget__facebook_page left penci-link-filter-hidden penci-empty-block-title penci-vc-column-1">
		<div class="penci-block-heading">
					</div>
		<div class="penci-block_content">
						<div class="fb-page" data-href="https://www.facebook.com/diario.ahora.1" data-height="450" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/diario.ahora.1"><a href="https://www.facebook.com/diario.ahora.1">Facebook</a></blockquote></div></div>
		</div>
	</div>
</aside><!-- #secondary -->
		</div>

	</div>
		</main><!-- #main -->
	</div><!-- #primary -->

	</div><!-- #content -->
	<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
		<meta itemprop="name" content="Webpage footer for AHORA"/>
		<meta itemprop="description" content="Diario Ahora"/>
		<meta itemprop="keywords" content="Data Protection, Copyright Data"/>
		<meta itemprop="copyrightYear" content="2020"/>
		<meta itemprop="copyrightHolder" content="AHORA"/>
								<div class="footer__bottom style-2">
								<div class="footer__bottom_container footer__sidebars-inner penci-container-fluid">
					<div class="row">
													<div class="footer__bottom-item footer__logo penci-col-3">
								<a href="http://www.ahora.com.pe/" rel="home"><img  src="http://80.241.210.211/wp-content/uploads/2017/11/logoahora.png" alt="logo "/></a>							</div>
																			<div class="footer__bottom-item penci-footer-text-wrap penci-col-6">
								<div class="block-title"><span>Nosotros</span></div>

								<span class="penci-footer-text-content">Somos un diario independiente con más de 23 años de trayectoria, compartiendo las noticias con objetividad y transparencia. <br>
Jr. Crespo y Castillo 375, Huánuco 10001<br> Tel: +51 (062) 512606</span>
							</div>
																			<div class="footer__bottom-item footer__social-media penci-col-3">
								<div class="block-title"><span>Síguenos</span></div>
								<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/diario.ahora.1" title="Facebook"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a>							</div>
											</div>
				</div>
			</div>		<div class="footer__copyright_menu">
	</div>	</footer><!-- #colophon -->
</div><!-- #page -->

<aside class="mobile-sidebar ">

			<div id="sidebar-nav-logo">
								<a href="http://www.ahora.com.pe/" class="custom-logo-link" rel="home"><img width="1023" height="461" src="http://www.ahora.com.pe/wp-content/uploads/2019/03/cropped-logo-25-años-para-diario-web.jpg" class="custom-logo" alt="AHORA" srcset="http://www.ahora.com.pe/wp-content/uploads/2019/03/cropped-logo-25-años-para-diario-web.jpg 1023w, http://www.ahora.com.pe/wp-content/uploads/2019/03/cropped-logo-25-años-para-diario-web-300x135.jpg 300w, http://www.ahora.com.pe/wp-content/uploads/2019/03/cropped-logo-25-años-para-diario-web-768x346.jpg 768w, http://www.ahora.com.pe/wp-content/uploads/2019/03/cropped-logo-25-años-para-diario-web-960x433.jpg 960w, http://www.ahora.com.pe/wp-content/uploads/2019/03/cropped-logo-25-años-para-diario-web-888x400.jpg 888w, http://www.ahora.com.pe/wp-content/uploads/2019/03/cropped-logo-25-años-para-diario-web-585x264.jpg 585w" sizes="(max-width: 1023px) 100vw, 1023px" /></a>						</div>
				<div class="header-social sidebar-nav-social">
			<div class="inner-header-social">
				<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/diario.ahora.1" title="Facebook"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a>			</div>
		</div>
				<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3528"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45266"><a href="http://www.ahora.com.pe/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45270"><a href="http://www.ahora.com.pe/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45267"><a href="http://www.ahora.com.pe/category/local/">Local / Regional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45271"><a href="http://www.ahora.com.pe/category/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-45268"><a href="http://www.ahora.com.pe/category/actualidad/">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45269"><a href="http://www.ahora.com.pe/category/deportes/">Deportes</a></li>
</ul>		</nav>
	</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
	<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
				<div id="fb-root"></div>
				<script>
					window.fbAsyncInit = function() {
						FB.init({
							appId            : '348280475330978',
							autoLogAppEvents : true,
							xfbml            : true,
							version          : 'v3.0'
						});

						var penciCommentCallback = function ( response ) {
							console.log( "comment_callback" );
							console.log( response );

							jQuery.ajax( {
									type: 'GET',
									dataType: 'json',
									url: 'http://www.ahora.com.pe/wp-admin/admin-ajax.php',
									data: {
										action: 'penci_clear_fbcomments',
										post_id: ''
									}
								}
							)
						};

						FB.Event.subscribe( 'comment.create', penciCommentCallback );
						FB.Event.subscribe( 'comment.remove', penciCommentCallback );
					};
					(function ( d, s, id ) {
							var js, fjs = d.getElementsByTagName( s )[0];
							if ( d.getElementById( id ) ) {
								return;
							}
							js = d.createElement( s );
							js.id = id;
							js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0&appId=348280475330978&autoLogAppEvents=1';
							fjs.parentNode.insertBefore( js, fjs );

							window.fbAsyncInit = function () {
								FB.init( {
									appId: '348280475330978',
									autoLogAppEvents: true,
									xfbml: true,
									version: 'v3.0'
								} );
							};

						}( document, 'script', 'facebook-jssdk' ));
				</script>
				<script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script>			<script type="text/javascript">
				jQuery(document).ready(function() {
					jQuery('.penci-social-item.whatsapp').on("click", function(e) {
						if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
							var article = jQuery(this).attr("data-text");
							var weburl = jQuery(this).attr("data-link");
							var whats_app_message = encodeURIComponent(article)+" - "+encodeURIComponent(weburl);
							var whatsapp_url = "whatsapp://send?text="+whats_app_message;
							window.location.href= whatsapp_url;
						}else{
							alert('Sharing on whatsapp will does not work on PC.');
						}
					});
				});
			</script>
			<link rel='stylesheet' id='vc_google_fonts_muktavaani-css'  href='//fonts.googleapis.com/css?family=Mukta+Vaani&#038;ver=4.9.14' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.ahora.com.pe\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-content/plugins/penci-pennews-recipe/js/jquery.rateyo.min.js?ver=2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"http:\/\/www.ahora.com.pe\/wp-admin\/admin-ajax.php","nonce":"c8eeeb2469"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-content/plugins/penci-pennews-recipe/js/rating_recipe.js?ver=2.3.2'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-content/plugins/penci-pennews-review/js/jquery.easypiechart.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"http:\/\/www.ahora.com.pe\/wp-admin\/admin-ajax.php","nonce":"c8eeeb2469"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-content/plugins/penci-pennews-review/js/rating_review.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"http:\/\/www.ahora.com.pe\/wp-admin\/admin-ajax.php","nonce":"c8eeeb2469","errorMsg":"Something wrong happened. Please try again.","login":"Email Address","password":"Password","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"Ver m\u00e1s","linkTextAll":"Menu","linkText":"M\u00e1s"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-content/themes/pennews/js/script.min.js?ver=5.1'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-includes/js/comment-reply.min.js?ver=4.9.14'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-includes/js/wp-embed.min.js?ver=4.9.14'></script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-content/themes/pennews/js/facebook.js?ver=4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.2.5'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://www.ahora.com.pe/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.2.5'></script>
<![endif]-->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-123364462-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-123364462-1');
</script></body>
</html>
