<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-PE" prefix="og: http://ogp.me/ns#">

<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="Expires" content="0">
<meta http-equiv="Last-Modified" content="0">
<meta http-equiv="Cache-Control" content="no-cache, mustrevalidate">
<meta http-equiv="Pragma" content="no-cache">




<link rel="stylesheet" href="https://www.ahora.com.pe/wp-content/themes/Collias/lib/css/reset.css" type="text/css" media="screen, projection" />

<link rel="stylesheet" href="https://www.ahora.com.pe/wp-content/themes/Collias/lib/css/defaults.css" type="text/css" media="screen, projection" />

<!--[if lt IE 8]><link rel="stylesheet" href="https://www.ahora.com.pe/wp-content/themes/Collias/lib/css/ie.css" type="text/css" media="screen, projection" /><![endif]-->



<link rel="stylesheet" href="https://www.ahora.com.pe/wp-content/themes/Collias/style.css" type="text/css" media="screen, projection" />




<title>Campaña de esterilización de mascotas en Tingo María - Diario Ahora</title>
<style id="rocket-critical-css"></style>
<!-- This site is optimized with the Yoast SEO plugin v5.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.ahora.com.pe/2017/08/18/campana-de-esterilizacion-de-mascotas-en-tingo-maria/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Campaña de esterilización de mascotas en Tingo María - Diario Ahora" />
<meta property="og:description" content="Tingo María–Jhon A. Rupay Machacuay Para el próximo sábado 19 y domingo 20 de agosto la asociación Pata Salvando Patas de Tingo María, realizará una campaña de esterilización de perros y gatos. Iván Escobar, representante de la citada asociación, resaltó la participación de dos especialistas que arribarán a la ciudad y el tratamiento consistirá en una intervención quirúrgica especial y no como se acostumbra a través de inyectables. Escobar dijo que por esta vez se tiene previsto a esterilizar a 100 mascotas entre perros y gatos, para lo cual pidió a los dueños a llevar a los felinos en una canastilla y a los canes sujetos con correas. Finalmente invocó a quienes deseen adoptar animales como mascotas, acercarse al jr. Cayumba n.° 696 en donde podrán escoger a su futuro amigo. Refirió que en estos momentos tienen gatitos que buscan un hogar." />
<meta property="og:url" content="https://www.ahora.com.pe/2017/08/18/campana-de-esterilizacion-de-mascotas-en-tingo-maria/" />
<meta property="og:site_name" content="Diario Ahora" />
<meta property="article:publisher" content="https://web.facebook.com/diario.ahora.1/" />
<meta property="article:tag" content="Campaña de esterilización de mascotas en Tingo María" />
<meta property="article:tag" content="diario ahora" />
<meta property="article:section" content="Actualidad" />
<meta property="article:published_time" content="2017-08-18T09:38:32-05:00" />
<meta property="og:image" content="https://www.ahora.com.pe/wp-content/uploads/2017/08/f-1-Ivan-Escobar..jpg" />
<meta property="og:image:width" content="680" />
<meta property="og:image:height" content="510" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Tingo María–Jhon A. Rupay Machacuay Para el próximo sábado 19 y domingo 20 de agosto la asociación Pata Salvando Patas de Tingo María, realizará una campaña de esterilización de perros y gatos. Iván Escobar, representante de la citada asociación, resaltó la participación de dos especialistas que arribarán a la ciudad y el tratamiento consistirá en una intervención quirúrgica especial y no como se acostumbra a través de inyectables. Escobar dijo que por esta vez se tiene previsto a esterilizar a 100 mascotas entre perros y gatos, para lo cual pidió a los dueños a llevar a los felinos en una canastilla y a los canes sujetos con correas. Finalmente invocó a quienes deseen adoptar animales como mascotas, acercarse al jr. Cayumba n.° 696 en donde podrán escoger a su futuro amigo. Refirió que en estos momentos tienen gatitos que buscan un hogar." />
<meta name="twitter:title" content="Campaña de esterilización de mascotas en Tingo María - Diario Ahora" />
<meta name="twitter:site" content="@DiarioAhoraHco" />
<meta name="twitter:image" content="https://www.ahora.com.pe/wp-content/uploads/2017/08/f-1-Ivan-Escobar..jpg" />
<meta name="twitter:creator" content="@DiarioAhoraHco" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.ahora.com.pe' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Ahora &raquo; Campaña de esterilización de mascotas en Tingo María Feed de comentarios" href="https://www.ahora.com.pe/2017/08/18/campana-de-esterilizacion-de-mascotas-en-tingo-maria/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.ahora.com.pe/wp-content/cache/busting/1/wp-content-plugins-contact-form-7-includes-css-styles-4.8.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.ahora.com.pe/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.6.0' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<script type='text/javascript' src='https://www.ahora.com.pe/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-1.12.4.js'></script>
<script type='text/javascript' src='https://www.ahora.com.pe/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-migrate.min-1.4.1.js'></script>
<script type='text/javascript' src='https://www.ahora.com.pe/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?rev=4.6.0'></script>
<script type='text/javascript' src='https://www.ahora.com.pe/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.6.0'></script>
<script type='text/javascript' src='https://www.ahora.com.pe/wp-content/themes/Collias/lib/js/superfish.js'></script>
<script type='text/javascript' src='https://www.ahora.com.pe/wp-content/themes/Collias/lib/js/jquery.mobilemenu.js'></script>
<link rel='https://api.w.org/' href='https://www.ahora.com.pe/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ahora.com.pe/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ahora.com.pe/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.ahora.com.pe/?p=34388' />
<link rel="shortcut icon" href="https://www.ahora.com.pe/wp-content/themes/Collias/images/favicon.png" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="Diario Ahora RSS Feed" href="https://www.ahora.com.pe/feed/" />
<link rel="pingback" href="https://www.ahora.com.pe/xmlrpc.php" />
<script>
/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-67363912-1', 'auto');
  ga('send', 'pageview');

</script>
	
	<style type="text/css" media="screen">
		.logo img {
		    max-width: 80%!important;
		}
		.posts-widget-meta{
			display:none;
		}
		.fp-slider{display:none;}
	</style>

</head>



<body class="post-template-default single single-post postid-34388 single-format-standard">




<div id="container">



    <div id="header">

    

        <div class="logo">

         

            <a href="https://www.ahora.com.pe"><img src="https://www.ahora.com.pe/wp-content/uploads/2017/06/logo.png" alt="Diario Ahora" title="Diario Ahora" /></a>

         

        </div><!-- .logo -->



        <div class="header-right">

            <div id="top-social-profiles">

                            <ul class="widget-container"><li class="social-profiles-widget">
            <a href="http://twitter.com/" target="_blank"><img title="Twitter" alt="Twitter" src="https://www.ahora.com.pe/wp-content/themes/Collias/images/social-profiles/twitter.png" /></a><a href="https://www.facebook.com/diario.ahora.1/" target="_blank"><img title="Facebook" alt="Facebook" src="https://www.ahora.com.pe/wp-content/themes/Collias/images/social-profiles/facebook.png" /></a><a href="https://plus.google.com/" target="_blank"><img title="Google Plus" alt="Google Plus" src="https://www.ahora.com.pe/wp-content/themes/Collias/images/social-profiles/gplus.png" /></a><a href="http://www.linkedin.com/" target="_blank"><img title="LinkedIn" alt="LinkedIn" src="https://www.ahora.com.pe/wp-content/themes/Collias/images/social-profiles/linkedin.png" /></a><a href="https://www.ahora.com.pe/feed/" target="_blank"><img title="RSS Feed" alt="RSS Feed" src="https://www.ahora.com.pe/wp-content/themes/Collias/images/social-profiles/rss.png" /></a><a href="/cdn-cgi/l/email-protection#740d1b0106341119151d185a171b19" target="_blank"><img title="Email" alt="Email" src="https://www.ahora.com.pe/wp-content/themes/Collias/images/social-profiles/email.png" /></a>            </li></ul>
            
            </div>

        </div><!-- .header-right -->

        

    </div><!-- #header -->

    

    
        <div class="clearfix">

            			<div class="menu-primary-container"><ul id="menu-menu1" class="menus menu-primary"><li id="menu-item-7745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7745"><a href="https://www.ahora.com.pe">Inicio</a></li>
<li id="menu-item-19341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19341"><a href="https://www.ahora.com.pe/category/slide/">Ahora</a></li>
<li id="menu-item-19343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19343"><a href="https://www.ahora.com.pe/category/policiales/">Policiales</a></li>
<li id="menu-item-19344" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19344"><a href="https://www.ahora.com.pe/category/actualidad/">Actualidad</a></li>
<li id="menu-item-19347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19347"><a href="https://www.ahora.com.pe/category/deportes/">Deportes</a></li>
<li id="menu-item-19348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19348"><a href="https://www.ahora.com.pe/category/politica/">Política</a></li>
<li id="menu-item-19349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19349"><a href="https://www.ahora.com.pe/category/nacional/">Nacional</a></li>
<li id="menu-item-7769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7769"><a href="https://www.ahora.com.pe/ediciones-anteriores/">Ediciones Anteriores</a></li>
</ul></div>              <!--.primary menu--> 	
        
        </div>

    
    

    
    <div id="main">
    
            
        <div id="content">
            
                    
            
    <div class="post post-single clearfix post-34388 type-post status-publish format-standard has-post-thumbnail hentry category-actualidad tag-campana-de-esterilizacion-de-mascotas-en-tingo-maria tag-diario-ahora">
    
        <h2 class="title">Campaña de esterilización de mascotas en Tingo María</h2>
        
									 <div class="postmeta-primary">
    
            <span class="meta_date">Agosto 18, 2017</span>
           &nbsp; <span class="meta_categories"><a href="https://www.ahora.com.pe/category/actualidad/" rel="category tag">Actualidad</a></span>
    
                 &nbsp; <span class="meta_comments"><a href="https://www.ahora.com.pe/2017/08/18/campana-de-esterilizacion-de-mascotas-en-tingo-maria/#respond"><span class="dsq-postid" data-dsqidentifier="34388 https://www.ahora.com.pe/?p=34388">Sin Comentarios</span></a></span> 
        </div>
        
        <div class="entry clearfix">
            
            <img width="680" height="510" src="https://www.ahora.com.pe/wp-content/uploads/2017/08/f-1-Ivan-Escobar..jpg" class="attachment-featured_image size-featured_image wp-post-image" alt="" srcset="https://www.ahora.com.pe/wp-content/uploads/2017/08/f-1-Ivan-Escobar..jpg 680w, https://www.ahora.com.pe/wp-content/uploads/2017/08/f-1-Ivan-Escobar.-300x225.jpg 300w" sizes="(max-width: 680px) 100vw, 680px" />            
            <p>Tingo María–Jhon<br />
A. Rupay Machacuay<br />
Para el próximo sábado 19 y domingo 20 de agosto la asociación Pata Salvando Patas de Tingo María, realizará una campaña de esterilización de perros y gatos. Iván Escobar, representante de la citada asociación, resaltó la participación de dos especialistas que arribarán a la ciudad y el tratamiento consistirá en una intervención quirúrgica especial y no como se acostumbra a través de inyectables.<br />
Escobar dijo que por esta vez se tiene previsto a esterilizar a 100 mascotas entre perros y gatos, para lo cual pidió a los dueños a llevar a los felinos en una canastilla y a los canes sujetos con correas.<br />
Finalmente invocó a quienes deseen adoptar animales como mascotas, acercarse al jr. Cayumba n.° 696 en donde podrán escoger a su futuro amigo. Refirió que en estos momentos tienen gatitos que buscan un hogar.</p>
    
        </div>
        
        <div class="postmeta-secondary"><span class="meta_tags"><a href="https://www.ahora.com.pe/tag/campana-de-esterilizacion-de-mascotas-en-tingo-maria/" rel="tag">Campaña de esterilización de mascotas en Tingo María</a>, <a href="https://www.ahora.com.pe/tag/diario-ahora/" rel="tag">diario ahora</a></span></div> 
        
			
			
    
    </div><!-- Post ID 34388 -->
    
                
						<div id="disqus_thread"></div>
						<script>

						/**
						*  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
						*  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
						/*
						var disqus_config = function () {
						this.page.url = PAGE_URL;  // Replace PAGE_URL with your page's canonical URL variable
						this.page.identifier = PAGE_IDENTIFIER; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
						};
						*/
						(function() { // DON'T EDIT BELOW THIS LINE
						var d = document, s = d.createElement('script');
						s.src = 'https://ahora-peru.disqus.com/embed.js';
						s.setAttribute('data-timestamp', +new Date());
						(d.head || d.body).appendChild(s);
						})();
						</script>
						<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
						
						
                   
                    
        </div><!-- #content -->
    
        
<div id="sidebar-primary">

            <ul class="widget-container"><li class="posts-widget">
             <h3 class="widgettitle">Editorial</h3>             <ul>
        	                    <li class="clearfix">
                                                                        <div class="posts-widget-meta"> By admin                                </div><div class="posts-widget-entry">El anuncio que el Gobierno destinará más de 1500 millones para la construcción de una <a class="posts-widget-more" href="https://www.ahora.com.pe/2017/08/18/por-fin-una-via-alterna/" rel="bookmark" title="Permalink to Por fin una vía alterna">Read More &raquo;</a>                                </div>                    </li>
                                    <li class="clearfix">
                                                                        <div class="posts-widget-meta"> By admin                                </div><div class="posts-widget-entry">Estamos totalmente de acuerdo en el abandono en que se encuentran los maestros, es por <a class="posts-widget-more" href="https://www.ahora.com.pe/2017/08/17/estaba-planificado/" rel="bookmark" title="Permalink to Estaba planificado">Read More &raquo;</a>                                </div>                    </li>
                                    <li class="clearfix">
                                                                        <div class="posts-widget-meta"> By admin                                </div><div class="posts-widget-entry">El fútbol, el deporte rey, mueve multitudes y también miles de millones de dólares en <a class="posts-widget-more" href="https://www.ahora.com.pe/2017/08/16/la-mafia-del-futbol/" rel="bookmark" title="Permalink to La mafia del fútbol">Read More &raquo;</a>                                </div>                    </li>
                                    <li class="clearfix">
                                                                        <div class="posts-widget-meta"> By admin                                </div><div class="posts-widget-entry">Hoy 15 de agosto, La Muy Noble y Muy Leal Ciudad de León de Huánuco <a class="posts-widget-more" href="https://www.ahora.com.pe/2017/08/15/saludo-nuestra-tierra/" rel="bookmark" title="Permalink to Saludo a  nuestra tierra">Read More &raquo;</a>                                </div>                    </li>
                                    <li class="clearfix">
                                                                        <div class="posts-widget-meta"> By admin                                </div><div class="posts-widget-entry">Lamentamos mucho que en esta semana de aniversario de la fundación española de nuestra ciudad <a class="posts-widget-more" href="https://www.ahora.com.pe/2017/08/14/amenaza-o-intimidacion/" rel="bookmark" title="Permalink to ¿Amenaza o  intimidación?">Read More &raquo;</a>                                </div>                    </li>
                            </ul>
        </li></ul>
                <ul class="widget-container"><li class="posts-widget">
             <h3 class="widgettitle">Opinion</h3>             <ul>
        	                    <li class="clearfix">
                                                                        <div class="posts-widget-entry">Por: Hugo L. Arias Hidalgo Según el diccionario, la fotografía consiste en la técnica de <a class="posts-widget-more" href="https://www.ahora.com.pe/2017/08/18/bocetos-cerro-de-pasco-en-fotografias/" rel="bookmark" title="Permalink to BOCETOS: CERRO DE PASCO EN FOTOGRAFÍAS">Read More &raquo;</a>                                </div>                    </li>
                            </ul>
        </li></ul>
        <ul class="widget-container"><li id="categories-2" class="widget widget_categories"><h3 class="widgettitle">Notas De Interes</h3>		<ul>
	<li class="cat-item cat-item-237"><a href="https://www.ahora.com.pe/category/actualidad/" >Actualidad</a> (1,133)
</li>
	<li class="cat-item cat-item-66"><a href="https://www.ahora.com.pe/category/slide/" >Ahora</a> (3,249)
</li>
	<li class="cat-item cat-item-24"><a href="https://www.ahora.com.pe/category/deportes/" title="Todo sobre las disciplinas deportivas que se practican en Perú.">Deportes</a> (247)
</li>
	<li class="cat-item cat-item-12145"><a href="https://www.ahora.com.pe/category/edicion-impresa/" >Edicion Impresa</a> (48)
</li>
	<li class="cat-item cat-item-25"><a href="https://www.ahora.com.pe/category/editorial/" >Editorial</a> (354)
</li>
	<li class="cat-item cat-item-209"><a href="https://www.ahora.com.pe/category/internacional/" >Internacional</a> (6)
</li>
	<li class="cat-item cat-item-21"><a href="https://www.ahora.com.pe/category/local/" title="Noticias del acontecer regional de nuestra querida Huánuco.">Local</a> (735)
</li>
	<li class="cat-item cat-item-208"><a href="https://www.ahora.com.pe/category/nacional/" >Nacional</a> (92)
</li>
	<li class="cat-item cat-item-26"><a href="https://www.ahora.com.pe/category/opinion/" >Opinión</a> (388)
</li>
	<li class="cat-item cat-item-23"><a href="https://www.ahora.com.pe/category/policiales/" title="La policía nacional en acción">Policiales</a> (1,527)
</li>
	<li class="cat-item cat-item-236"><a href="https://www.ahora.com.pe/category/politica/" >Política</a> (242)
</li>
	<li class="cat-item cat-item-6418"><a href="https://www.ahora.com.pe/category/ultima-noticia/" title="Ultima Noticia">Ultima Noticia</a> (1,288)
</li>
	<li class="cat-item cat-item-1"><a href="https://www.ahora.com.pe/category/uncategorized/" >Uncategorized</a> (54)
</li>
		</ul>
</li></ul>    
</div><!-- #sidebar-primary -->


<div id="sidebar-secondary">
	
	<ul class="widget-container">
		<li id="text-8" class="widget widget_text">
			<h3 class="widgettitle">Edicion Impresa</h3>
			<div class="textwidget">
				
				
		
		
<a href="https://www.ahora.com.pe/2017/08/18/edicion-diario-ahora-18-08-2017/"><img src="https://www.ahora.com.pe/wp-content/uploads/2017/08/Edición-diario-Ahora-18.08.2017-pdf.jpg" alt="" class="img-responsive"/></a>

		
		
		
				
				
		
		
<a href="https://www.ahora.com.pe/2017/08/05/encuesta-2/"><img src="https://www.ahora.com.pe/wp-content/uploads/2017/08/vallas-diario-ahora-CS5-03-pdf.jpg" alt="" class="img-responsive"/></a>

		
		
		
				
				
		
				
		
		
				
						
			</div>
		</li>
	</ul>

    <ul class="widget-container"><li id="text-5" class="widget widget_text"><h3 class="widgettitle">Síguenos en Twitter</h3>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/DiarioAhoraHco" data-widget-id="701112357355917312">Tweets por el @DiarioAhoraHco.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</li></ul><ul class="widget-container"><li id="text-2" class="widget widget_text"><h3 class="widgettitle">Información de contacto</h3>			<div class="textwidget"><ul>
<li>Teléfono : 062 &#8211; 512 606</li>
<li>JTP EDITORES EIRL</li>
<li>Jirón Crespo y Castillo 375 Huánuco</li>
<li>Email : <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="67060f0815060f040827000a060e0b4904080a">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></li>
</ul>
</div>
		</li></ul><ul class="widget-container"><li id="tag_cloud-3" class="widget widget_tag_cloud"><h3 class="widgettitle">Etiquetas</h3><div class="tagcloud"><a href="https://www.ahora.com.pe/tag/ada-gonzales/" class="tag-cloud-link tag-link-1406 tag-link-position-1" style="font-size: 8.4242424242424pt;" aria-label="Ada Gonzales (10 items)">Ada Gonzales</a>
<a href="https://www.ahora.com.pe/tag/andres-cloud/" class="tag-cloud-link tag-link-2255 tag-link-position-2" style="font-size: 9.5555555555556pt;" aria-label="Andrés Cloud (18 items)">Andrés Cloud</a>
<a href="https://www.ahora.com.pe/tag/andres-jara-maylle/" class="tag-cloud-link tag-link-1751 tag-link-position-3" style="font-size: 9.1784511784512pt;" aria-label="Andrés Jara Maylle (15 items)">Andrés Jara Maylle</a>
<a href="https://www.ahora.com.pe/tag/anibal-solorzano/" class="tag-cloud-link tag-link-484 tag-link-position-4" style="font-size: 9.1784511784512pt;" aria-label="Aníbal Solórzano (15 items)">Aníbal Solórzano</a>
<a href="https://www.ahora.com.pe/tag/anibal-solorzano-ponce/" class="tag-cloud-link tag-link-488 tag-link-position-5" style="font-size: 8pt;" aria-label="Aníbal Solórzano Ponce (8 items)">Aníbal Solórzano Ponce</a>
<a href="https://www.ahora.com.pe/tag/arlindo-luciano-guillermo/" class="tag-cloud-link tag-link-866 tag-link-position-6" style="font-size: 10.781144781145pt;" aria-label="Arlindo Luciano Guillermo (34 items)">Arlindo Luciano Guillermo</a>
<a href="https://www.ahora.com.pe/tag/carlos-llerena-amasifuen/" class="tag-cloud-link tag-link-1067 tag-link-position-7" style="font-size: 8.4242424242424pt;" aria-label="Carlos Llerena Amasifuen (10 items)">Carlos Llerena Amasifuen</a>
<a href="https://www.ahora.com.pe/tag/carretera-central/" class="tag-cloud-link tag-link-539 tag-link-position-8" style="font-size: 8pt;" aria-label="carretera central (8 items)">carretera central</a>
<a href="https://www.ahora.com.pe/tag/daniel-mallqui-estacio/" class="tag-cloud-link tag-link-9673 tag-link-position-9" style="font-size: 8.4242424242424pt;" aria-label="DANIEL MALLQUI ESTACIO (10 items)">DANIEL MALLQUI ESTACIO</a>
<a href="https://www.ahora.com.pe/tag/denesy-palacios-jimenez/" class="tag-cloud-link tag-link-2013 tag-link-position-10" style="font-size: 10.686868686869pt;" aria-label="Denesy Palacios Jiménez (32 items)">Denesy Palacios Jiménez</a>
<a href="https://www.ahora.com.pe/tag/deportes/" class="tag-cloud-link tag-link-2418 tag-link-position-11" style="font-size: 8.4242424242424pt;" aria-label="deportes (10 items)">deportes</a>
<a href="https://www.ahora.com.pe/tag/diairo-ahora/" class="tag-cloud-link tag-link-871 tag-link-position-12" style="font-size: 8.6127946127946pt;" aria-label="diairo ahora (11 items)">diairo ahora</a>
<a href="https://www.ahora.com.pe/tag/diariio-ahora/" class="tag-cloud-link tag-link-655 tag-link-position-13" style="font-size: 8.4242424242424pt;" aria-label="diariio ahora (10 items)">diariio ahora</a>
<a href="https://www.ahora.com.pe/tag/diario-ahora/" class="tag-cloud-link tag-link-226 tag-link-position-14" style="font-size: 22pt;" aria-label="diario ahora (8,374 items)">diario ahora</a>
<a href="https://www.ahora.com.pe/tag/diario-ahora-diario-ahora/" class="tag-cloud-link tag-link-1893 tag-link-position-15" style="font-size: 8.2356902356902pt;" aria-label="diario ahora Diario Ahora (9 items)">diario ahora Diario Ahora</a>
<a href="https://www.ahora.com.pe/tag/diario-ahroa/" class="tag-cloud-link tag-link-2808 tag-link-position-16" style="font-size: 8.2356902356902pt;" aria-label="Diario Ahroa (9 items)">Diario Ahroa</a>
<a href="https://www.ahora.com.pe/tag/editorial-2/" class="tag-cloud-link tag-link-164 tag-link-position-17" style="font-size: 10.875420875421pt;" aria-label="editorial (35 items)">editorial</a>
<a href="https://www.ahora.com.pe/tag/esly-anderson-motta/" class="tag-cloud-link tag-link-285 tag-link-position-18" style="font-size: 8.9427609427609pt;" aria-label="Esly Anderson Motta (13 items)">Esly Anderson Motta</a>
<a href="https://www.ahora.com.pe/tag/fidel-montes/" class="tag-cloud-link tag-link-1172 tag-link-position-19" style="font-size: 8.2356902356902pt;" aria-label="Fidel Montes (9 items)">Fidel Montes</a>
<a href="https://www.ahora.com.pe/tag/franklin-salazar-rodriguez/" class="tag-cloud-link tag-link-935 tag-link-position-20" style="font-size: 9.0841750841751pt;" aria-label="Franklin Salazar Rodríguez (14 items)">Franklin Salazar Rodríguez</a>
<a href="https://www.ahora.com.pe/tag/guillermo-bocangel/" class="tag-cloud-link tag-link-1064 tag-link-position-21" style="font-size: 9.6498316498317pt;" aria-label="Guillermo Bocangel (19 items)">Guillermo Bocangel</a>
<a href="https://www.ahora.com.pe/tag/guillermo-bocangel-weydert/" class="tag-cloud-link tag-link-899 tag-link-position-22" style="font-size: 8pt;" aria-label="Guillermo Bocangel Weydert (8 items)">Guillermo Bocangel Weydert</a>
<a href="https://www.ahora.com.pe/tag/gustavo-alvarado/" class="tag-cloud-link tag-link-3527 tag-link-position-23" style="font-size: 8.7542087542088pt;" aria-label="Gustavo Alvarado (12 items)">Gustavo Alvarado</a>
<a href="https://www.ahora.com.pe/tag/haiber-echevarria-rodriguez/" class="tag-cloud-link tag-link-1132 tag-link-position-24" style="font-size: 9.1784511784512pt;" aria-label="Haiber Echevarría Rodríguez (15 items)">Haiber Echevarría Rodríguez</a>
<a href="https://www.ahora.com.pe/tag/heriberto-hidalgo-carrasco/" class="tag-cloud-link tag-link-1561 tag-link-position-25" style="font-size: 8.4242424242424pt;" aria-label="Heriberto Hidalgo Carrasco (10 items)">Heriberto Hidalgo Carrasco</a>
<a href="https://www.ahora.com.pe/tag/hilmer-marchan-coz/" class="tag-cloud-link tag-link-7795 tag-link-position-26" style="font-size: 8.4242424242424pt;" aria-label="Hilmer Marchán Coz (10 items)">Hilmer Marchán Coz</a>
<a href="https://www.ahora.com.pe/tag/jacobo-ramirez-mays/" class="tag-cloud-link tag-link-3874 tag-link-position-27" style="font-size: 9.0841750841751pt;" aria-label="Jacobo Ramírez Mays (14 items)">Jacobo Ramírez Mays</a>
<a href="https://www.ahora.com.pe/tag/jesus-barrueta-tarazona/" class="tag-cloud-link tag-link-9124 tag-link-position-28" style="font-size: 8.9427609427609pt;" aria-label="JESÚS BARRUETA TARAZONA (13 items)">JESÚS BARRUETA TARAZONA</a>
<a href="https://www.ahora.com.pe/tag/jhon-martel-trujillo/" class="tag-cloud-link tag-link-8579 tag-link-position-29" style="font-size: 8.2356902356902pt;" aria-label="JHON MARTEL TRUJILLO (9 items)">JHON MARTEL TRUJILLO</a>
<a href="https://www.ahora.com.pe/tag/joel-ortiz-mendoza/" class="tag-cloud-link tag-link-8440 tag-link-position-30" style="font-size: 8.7542087542088pt;" aria-label="JOEL ORTIZ MENDOZA (12 items)">JOEL ORTIZ MENDOZA</a>
<a href="https://www.ahora.com.pe/tag/jose-chocano-cavalie/" class="tag-cloud-link tag-link-3344 tag-link-position-31" style="font-size: 9.5555555555556pt;" aria-label="José Chocano Cavalié (18 items)">José Chocano Cavalié</a>
<a href="https://www.ahora.com.pe/tag/jose-soto-del-aguila/" class="tag-cloud-link tag-link-1475 tag-link-position-32" style="font-size: 9.6498316498317pt;" aria-label="José Soto del Aguila (19 items)">José Soto del Aguila</a>
<a href="https://www.ahora.com.pe/tag/luis-colonia-zevallos/" class="tag-cloud-link tag-link-1677 tag-link-position-33" style="font-size: 9.4612794612795pt;" aria-label="Luis Colonia Zevallos (17 items)">Luis Colonia Zevallos</a>
<a href="https://www.ahora.com.pe/tag/miguel-meza-malpartida/" class="tag-cloud-link tag-link-544 tag-link-position-34" style="font-size: 8.2356902356902pt;" aria-label="Miguel Meza Malpartida (9 items)">Miguel Meza Malpartida</a>
<a href="https://www.ahora.com.pe/tag/opinion-2/" class="tag-cloud-link tag-link-46 tag-link-position-35" style="font-size: 10.498316498316pt;" aria-label="opinión (29 items)">opinión</a>
<a href="https://www.ahora.com.pe/tag/pasco/" class="tag-cloud-link tag-link-1765 tag-link-position-36" style="font-size: 9.6498316498317pt;" aria-label="Pasco (19 items)">Pasco</a>
<a href="https://www.ahora.com.pe/tag/reynaldo-ostos/" class="tag-cloud-link tag-link-7797 tag-link-position-37" style="font-size: 8.2356902356902pt;" aria-label="Reynaldo Ostos (9 items)">Reynaldo Ostos</a>
<a href="https://www.ahora.com.pe/tag/roberto-refulio-huaccho/" class="tag-cloud-link tag-link-2942 tag-link-position-38" style="font-size: 8.7542087542088pt;" aria-label="Roberto Refulio Huaccho (12 items)">Roberto Refulio Huaccho</a>
<a href="https://www.ahora.com.pe/tag/robinson-aguirre/" class="tag-cloud-link tag-link-430 tag-link-position-39" style="font-size: 8.7542087542088pt;" aria-label="Robinson Aguirre (12 items)">Robinson Aguirre</a>
<a href="https://www.ahora.com.pe/tag/rosalia-storck/" class="tag-cloud-link tag-link-991 tag-link-position-40" style="font-size: 8.9427609427609pt;" aria-label="Rosalía Storck (13 items)">Rosalía Storck</a>
<a href="https://www.ahora.com.pe/tag/ruben-alva/" class="tag-cloud-link tag-link-890 tag-link-position-41" style="font-size: 10.262626262626pt;" aria-label="Rubén Alva (26 items)">Rubén Alva</a>
<a href="https://www.ahora.com.pe/tag/ruben-alva-ochoa/" class="tag-cloud-link tag-link-1133 tag-link-position-42" style="font-size: 8.4242424242424pt;" aria-label="Rubén Alva Ochoa (10 items)">Rubén Alva Ochoa</a>
<a href="https://www.ahora.com.pe/tag/teofilo-loarte-alvarado/" class="tag-cloud-link tag-link-3593 tag-link-position-43" style="font-size: 8.7542087542088pt;" aria-label="Teófilo Loarte Alvarado (12 items)">Teófilo Loarte Alvarado</a>
<a href="https://www.ahora.com.pe/tag/unheval/" class="tag-cloud-link tag-link-78 tag-link-position-44" style="font-size: 8.9427609427609pt;" aria-label="UNHEVAL (13 items)">UNHEVAL</a>
<a href="https://www.ahora.com.pe/tag/william-rodriguez/" class="tag-cloud-link tag-link-2543 tag-link-position-45" style="font-size: 8.2356902356902pt;" aria-label="William Rodríguez (9 items)">William Rodríguez</a></div>
</li></ul>    
</div><!-- #sidebar-secondary -->        
                
    </div><!-- #main -->
    

    <div id="footer">
    
        <div id="copyrights">
             &copy; 2017  <a href="https://www.ahora.com.pe">Diario Ahora</a> 
        </div>
        
                
        <div id="credits">Powered by <a href="http://wordpress.org/"><strong>WordPress</strong></a> and <script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script>