<!DOCTYPE html><html lang="es"><head>  <script src="data:text/javascript;base64,KGZ1bmN0aW9uKHcsZCxzLGwsaSl7d1tsXT13W2xdfHxbXTt3W2xdLnB1c2goeydndG0uc3RhcnQnOm5ldyBEYXRlKCkuZ2V0VGltZSgpLGV2ZW50OidndG0uanMnfSk7dmFyIGY9ZC5nZXRFbGVtZW50c0J5VGFnTmFtZShzKVswXSxqPWQuY3JlYXRlRWxlbWVudChzKSxkbD1sIT0nZGF0YUxheWVyJz8nJmw9JytsOicnO2ouYXN5bmM9ITA7ai5zcmM9J2h0dHBzOi8vd3d3Lmdvb2dsZXRhZ21hbmFnZXIuY29tL2d0bS5qcz9pZD0nK2krZGw7Zi5wYXJlbnROb2RlLmluc2VydEJlZm9yZShqLGYpfSkod2luZG93LGRvY3VtZW50LCdzY3JpcHQnLCdkYXRhTGF5ZXInLCdHVE0tTVE0OVRDNycp" defer></script> <meta charset="UTF-8"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><script src="data:text/javascript;base64,V2ViRm9udENvbmZpZz17Z29vZ2xlOntmYW1pbGllczpbIk9zd2FsZDo0MDAiLCJSb2JvdG86MzAwLDMwMGl0YWxpYyw0MDAsNDAwaXRhbGljLDUwMCw1MDBpdGFsaWMsNzAwLDcwMGl0YWxpYyw4MDAsODAwaXRhbGljOmN5cmlsbGljLGN5cmlsbGljLWV4dCxncmVlayxncmVlay1leHQsbGF0aW4tZXh0IiwiTXVrdGEgVmFhbmk6MzAwLDMwMGl0YWxpYyw0MDAsNDAwaXRhbGljLDUwMCw1MDBpdGFsaWMsNzAwLDcwMGl0YWxpYyw4MDAsODAwaXRhbGljOmN5cmlsbGljLGN5cmlsbGljLWV4dCxncmVlayxncmVlay1leHQsbGF0aW4tZXh0IiwiT3N3YWxkOjMwMCwzMDBpdGFsaWMsNDAwLDQwMGl0YWxpYyw1MDAsNTAwaXRhbGljLDcwMCw3MDBpdGFsaWMsODAwLDgwMGl0YWxpYzpjeXJpbGxpYyxjeXJpbGxpYy1leHQsZ3JlZWssZ3JlZWstZXh0LGxhdGluLWV4dCIsIlRla286MzAwLDMwMGl0YWxpYyw0MDAsNDAwaXRhbGljLDUwMCw1MDBpdGFsaWMsNzAwLDcwMGl0YWxpYyw4MDAsODAwaXRhbGljOjMwMCwzMDBpdGFsaWMsNDAwLDQwMGl0YWxpYyw1MDAsNTAwaXRhbGljLDcwMCw3MDBpdGFsaWMsODAwLDgwMGl0YWxpYzpjeXJpbGxpYyxjeXJpbGxpYy1leHQsZ3JlZWssZ3JlZWstZXh0LGxhdGluLWV4dCZkaXNwbGF5PXN3YXAiXX19O2lmKHR5cGVvZiBXZWJGb250PT09Im9iamVjdCImJnR5cGVvZiBXZWJGb250LmxvYWQ9PT0iZnVuY3Rpb24iKXtXZWJGb250LmxvYWQoV2ViRm9udENvbmZpZyl9" defer></script><script data-optimized="1" src="https://www.ahora.com.pe/wp-content/plugins/litespeed-cache/assets/js/webfontloader.min.js" defer></script><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <title>Alianza Universidad de Huánuco ya cumplió con la Bolsa de Minutos</title><meta name="description" content="Hasta la fecha ya ha pasado el mínimo llegando los 1060 minutos y faltando 6 fechas para finalizar el torneo. " /><link rel="canonical" href="https://www.ahora.com.pe/alianza-universidad-de-huanuco-ya-cumplio-con-la-bolsa-de-minutos/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Alianza Universidad de Huánuco ya cumplió con la Bolsa de Minutos" /><meta property="og:description" content="Hasta la fecha ya ha pasado el mínimo llegando los 1060 minutos y faltando 6 fechas para finalizar el torneo. " /><meta property="og:url" content="https://www.ahora.com.pe/alianza-universidad-de-huanuco-ya-cumplio-con-la-bolsa-de-minutos/" /><meta property="og:site_name" content="DIARIO AHORA" /><meta property="article:published_time" content="2021-09-23T16:00:59+00:00" /><meta property="og:image" content="https://www.ahora.com.pe/wp-content/uploads/2021/09/pagina-15-nota-2-7.jpeg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="800" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Escrito por" /><meta name="twitter:data1" content="editorahora" /><meta name="twitter:label2" content="Tiempo de lectura" /><meta name="twitter:data2" content="1 minuto" /> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="DIARIO AHORA &raquo; Feed" href="https://www.ahora.com.pe/feed/" /><link rel="alternate" type="application/rss+xml" title="DIARIO AHORA &raquo; Feed de los comentarios" href="https://www.ahora.com.pe/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="DIARIO AHORA &raquo; Comentario Cumpliendo con los jóvenes del feed" href="https://www.ahora.com.pe/alianza-universidad-de-huanuco-ya-cumplio-con-la-bolsa-de-minutos/feed/" /> <script type="text/javascript" src="data:text/javascript;base64,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" defer></script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='wp-block-library-css' href='https://www.ahora.com.pe/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' /><style id='wp-block-library-theme-inline-css' type='text/css'>#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}</style><link rel='stylesheet' id='contact-form-7-css' href='https://www.ahora.com.pe/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='pencisc-css' href='https://www.ahora.com.pe/wp-content/plugins/penci-framework/assets/css/single-shortcode.css?ver=5.8.1' type='text/css' media='all' /><link rel='stylesheet' id='penci-font-awesome-css' href='https://www.ahora.com.pe/wp-content/themes/pennews/css/font-awesome.min.css?ver=4.5.2' type='text/css' media='all' /><link rel='stylesheet' id='penci-portfolio-css' href='https://www.ahora.com.pe/wp-content/themes/pennews/css/portfolio.css?ver=6.5.7' type='text/css' media='all' /><link rel='stylesheet' id='penci-recipe-css' href='https://www.ahora.com.pe/wp-content/themes/pennews/css/recipe.css?ver=6.5.7' type='text/css' media='all' /><link rel='stylesheet' id='penci-review-css' href='https://www.ahora.com.pe/wp-content/themes/pennews/css/review.css?ver=6.5.7' type='text/css' media='all' /><link rel='stylesheet' id='penci-style-css' href='https://www.ahora.com.pe/wp-content/themes/pennews/style.css?ver=6.5.7' type='text/css' media='all' /><style id='penci-style-inline-css' type='text/css'>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</style> <script type='text/javascript' src='https://www.ahora.com.pe/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer data-deferred="1"></script> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ahora.com.pe/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ahora.com.pe/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.1" /><link rel='shortlink' href='https://www.ahora.com.pe/?p=155092' /><link rel="alternate" type="application/json+oembed" href="https://www.ahora.com.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ahora.com.pe%2Falianza-universidad-de-huanuco-ya-cumplio-con-la-bolsa-de-minutos%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.ahora.com.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ahora.com.pe%2Falianza-universidad-de-huanuco-ya-cumplio-con-la-bolsa-de-minutos%2F&#038;format=xml" /><meta property="fb:pages" content="508930192510096" /><meta property="ia:markup_url" content="https://www.ahora.com.pe/alianza-universidad-de-huanuco-ya-cumplio-con-la-bolsa-de-minutos/?ia_markup=1" /> <script src="data:text/javascript;base64,dmFyIHBvcnRmb2xpb0RhdGFKcz1wb3J0Zm9saW9EYXRhSnN8fFtdO3ZhciBwZW5jaUJsb2Nrc0FycmF5PVtdO3ZhciBQRU5DSUxPQ0FMQ0FDSEU9e307KGZ1bmN0aW9uKCl7InVzZSBzdHJpY3QiO1BFTkNJTE9DQUxDQUNIRT17ZGF0YTp7fSxyZW1vdmU6ZnVuY3Rpb24oYWpheEZpbHRlckl0ZW0pe2RlbGV0ZSBQRU5DSUxPQ0FMQ0FDSEUuZGF0YVthamF4RmlsdGVySXRlbV19LGV4aXN0OmZ1bmN0aW9uKGFqYXhGaWx0ZXJJdGVtKXtyZXR1cm4gUEVOQ0lMT0NBTENBQ0hFLmRhdGEuaGFzT3duUHJvcGVydHkoYWpheEZpbHRlckl0ZW0pJiZQRU5DSUxPQ0FMQ0FDSEUuZGF0YVthamF4RmlsdGVySXRlbV0hPT1udWxsfSxnZXQ6ZnVuY3Rpb24oYWpheEZpbHRlckl0ZW0pe3JldHVybiBQRU5DSUxPQ0FMQ0FDSEUuZGF0YVthamF4RmlsdGVySXRlbV19LHNldDpmdW5jdGlvbihhamF4RmlsdGVySXRlbSxjYWNoZWREYXRhKXtQRU5DSUxPQ0FMQ0FDSEUucmVtb3ZlKGFqYXhGaWx0ZXJJdGVtKTtQRU5DSUxPQ0FMQ0FDSEUuZGF0YVthamF4RmlsdGVySXRlbV09Y2FjaGVkRGF0YX19fSkoKTtmdW5jdGlvbiBwZW5jaUJsb2NrKCl7dGhpcy5hdHRzX2pzb249Jyc7dGhpcy5jb250ZW50PScnfQ==" defer></script> <style type="text/css"></style><style type="text/css"></style> <script type="text/javascript" src="data:text/javascript;base64,dmFyIHB1c2hhbGVydF9zd19maWxlPSdodHRwczovL3d3dy5haG9yYS5jb20ucGUvP3BhX3NlcnZpY2Vfd29ya2VyPTEnO3ZhciBwdXNoYWxlcnRfbWFuaWZlc3RfZmlsZT0naHR0cHM6Ly93d3cuYWhvcmEuY29tLnBlL3dwLWNvbnRlbnQvcGx1Z2lucy9wdXNoYWxlcnQtd2ViLXB1c2gtbm90aWZpY2F0aW9ucy9tYW5pZmVzdC5qc29uJzsoZnVuY3Rpb24oZCx0KXt2YXIgZz1kLmNyZWF0ZUVsZW1lbnQodCkscz1kLmdldEVsZW1lbnRzQnlUYWdOYW1lKHQpWzBdO2cuc3JjPSIvL2Nkbi5wdXNoYWxlcnQuY28vaW50ZWdyYXRlXzI0NTc5NjY5ODJiMTlhNjlmNTVlMzgxM2FkNWIzNDk1LmpzIjtzLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKGcscyl9KGRvY3VtZW50LCJzY3JpcHQiKSk=" defer></script> <link rel="pingback" href="https://www.ahora.com.pe/xmlrpc.php"><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.ahora.com.pe\/wp-content\/uploads\/2019\/03\/logo-v3.png"
    },
    "url": "https:\/\/www.ahora.com.pe\/",
    "name": "DIARIO AHORA",
    "description": "\u00daltimas noticias del Per\u00fa y el mundo"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "DIARIO AHORA",
    "alternateName": "\u00daltimas noticias del Per\u00fa y el mundo",
    "url": "https:\/\/www.ahora.com.pe\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "https:\/\/www.ahora.com.pe\/alianza-universidad-de-huanuco-ya-cumplio-con-la-bolsa-de-minutos"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Left",
    "alternateName": "Add widgets here to display them on page",
    "url": "https:\/\/www.ahora.com.pe\/alianza-universidad-de-huanuco-ya-cumplio-con-la-bolsa-de-minutos"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #1",
    "alternateName": "Add widgets here to display them in the first column of the footer",
    "url": "https:\/\/www.ahora.com.pe\/alianza-universidad-de-huanuco-ya-cumplio-con-la-bolsa-de-minutos"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #2",
    "alternateName": "Add widgets here to display them in the second column of the footer",
    "url": "https:\/\/www.ahora.com.pe\/alianza-universidad-de-huanuco-ya-cumplio-con-la-bolsa-de-minutos"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #3",
    "alternateName": "Add widgets here to display them in the third column of the footer",
    "url": "https:\/\/www.ahora.com.pe\/alianza-universidad-de-huanuco-ya-cumplio-con-la-bolsa-de-minutos"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #4",
    "alternateName": "Add widgets here to display them in the fourth column of the footer",
    "url": "https:\/\/www.ahora.com.pe\/alianza-universidad-de-huanuco-ya-cumplio-con-la-bolsa-de-minutos"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Cumpliendo con los j\u00f3venes",
    "description": "Alianza Universidad de Hu\u00e1nuco ya cumpli\u00f3 con la Bolsa de Minutos establecida por la Federaci\u00f3n Peruana de F\u00fatbol. Si algo positivo est\u00e1 haciendo Alianza UDH en la Fase 2 del campeonato es promocionar a j\u00f3venes con el objetivo que a corto plazo asuman la responsabilidad de defender la casaquilla azulgrana...",
    "datePublished": "2021-09-23",
    "datemodified": "2021-09-23",
    "mainEntityOfPage": "https:\/\/www.ahora.com.pe\/alianza-universidad-de-huanuco-ya-cumplio-con-la-bolsa-de-minutos\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.ahora.com.pe\/wp-content\/uploads\/2021\/09\/pagina-15-nota-2-7.jpeg",
        "width": 1200,
        "height": 800
    },
    "publisher": {
        "@type": "Organization",
        "name": "DIARIO AHORA",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.ahora.com.pe\/wp-content\/uploads\/2019\/03\/logo-v3.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-editorahora",
        "name": "editorahora"
    }
}</script><meta property="fb:app_id" content="348280475330978">  <script type="application/ld+json" class="saswp-schema-markup-output">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</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /><style type="text/css" id="custom-background-css">body.custom-background { background-color: #ffffff; }</style><link rel="icon" href="https://www.ahora.com.pe/wp-content/uploads/2017/11/cropped-icono-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.ahora.com.pe/wp-content/uploads/2017/11/cropped-icono-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.ahora.com.pe/wp-content/uploads/2017/11/cropped-icono-180x180.png" /><meta name="msapplication-TileImage" content="https://www.ahora.com.pe/wp-content/uploads/2017/11/cropped-icono-270x270.png" /><style type="text/css" id="wp-custom-css">@media only screen and (min-width: 768px) {
	.header__top{
		background-color: #002069;
		height: 67px;
		width: 1080px !important;
		margin: auto;
	}
	#masthead-sticky-wrapper {
			width: 1080px;
			clear: both;
			margin: auto;
	}
	.penci-topbar {
			width: 1080px;
			margin: auto;
	}
	.penci-block_content{
		margin-top: 0px !important;
	}
	.site-header__main{
		background-color: #e8e8e8;
	}
	#masthead{
		position: relative !important;
	}
	.site-content{
		margin-top: 0px !important;
	}
	
	.wpb_singleimage_heading{
		font-size: 1.8rem !important;
	}
	.titulo_oswald{
	color: #006bb7 !important;
    font-family: times;
    font-size: 19px;
}
.penci-block_7.penci-vc-column-2 .penci-post-item {
	width: 100% !important;
}
	.hentry .penci-post-item{
		margin-bottom: 30px !important;
	}
	.portada .penci-block-col-2 .penci-post-item {
    width: 100% !important;
	}
	.penci-block-col-2 .penci-post-item{
		width: 100% !important;
	}
	.portada .penci_post_content{
		display: none !important;
		visibility: hidden;
	}
	.portada .penci-block-heading{
		margin-top: 0px !important;
	}
}
@media only screen and (max-width: 768px) {
	.penci-topbar.clearfix.style-1{
		display:none;
	}
	.penci-header-mobile_container.penci-header-mobile_container{
		background-color:#888;
	}
	.penci-news_ticker.penci-block-vc{
		display:none;
	}
		.penci-block-vc.penci-empty-block-title .penci-block_content.penci-block_content {
			margin-top: 3px;
	}
	.penci-block-vc .penci-block_content {
    margin-top: 0px;
	}
	.mobile-sidebar #sidebar-nav-logo{
		background-color: #002069;
	}
}
.entry-content{
	font-size: 1.8rem !important;
}
.penci-team_member_social{
	color: #0575ff;
  font-size: 28px !important;
}
.nomostrar{
	display: none !important;
	visibility: hidden;
}
.penci-block_3 .block3_first_item {
	width: 100% !important;
}</style><noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style>a.custom-button.pencisc-button {
			background: transparent;
			color: #D3347B;
			border: 2px solid #D3347B;
			line-height: 36px;
			padding: 0 20px;
			font-size: 14px;
			font-weight: bold;
		}
		a.custom-button.pencisc-button:hover {
			background: #D3347B;
			color: #fff;
			border: 2px solid #D3347B;
		}
		a.custom-button.pencisc-button.pencisc-small {
			line-height: 28px;
			font-size: 12px;
		}
		a.custom-button.pencisc-button.pencisc-large {
			line-height: 46px;
			font-size: 18px;
		}</style> <script type='text/javascript' src="data:text/javascript;base64,d2luZG93LnNtYXJ0bG9va3x8KGZ1bmN0aW9uKGQpe3ZhciBvPXNtYXJ0bG9vaz1mdW5jdGlvbigpe28uYXBpLnB1c2goYXJndW1lbnRzKX0saD1kLmdldEVsZW1lbnRzQnlUYWdOYW1lKCdoZWFkJylbMF07dmFyIGM9ZC5jcmVhdGVFbGVtZW50KCdzY3JpcHQnKTtvLmFwaT1uZXcgQXJyYXkoKTtjLmFzeW5jPSEwO2MudHlwZT0ndGV4dC9qYXZhc2NyaXB0JztjLmNoYXJzZXQ9J3V0Zi04JztjLnNyYz0naHR0cHM6Ly9yZWMuc21hcnRsb29rLmNvbS9yZWNvcmRlci5qcyc7aC5hcHBlbmRDaGlsZChjKX0pKGRvY3VtZW50KTtzbWFydGxvb2soJ2luaXQnLCcwZDhjODY4Yzk0Y2JiNTI4YmVjY2E5NzEwYjI0MWQyNzcxMDBlY2MwJyk=" defer></script> </head><body data-rsssl=1 class="post-template-default single single-post postid-155092 single-format-standard custom-background wp-custom-logo group-blog header-sticky penci_enable_ajaxsearch penci_sticky_content_sidebar sidebar-right penci-single-style-1 wpb-js-composer js-comp-ver-6.2.0 vc_responsive">  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MQ49TC7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <div id="page" class="site"><div class="penci-topbar clearfix style-1"><div class="penci-topbar_container penci-container-1080"><div class="penci-topbar__left"><div class="topbar_item topbar_weather"> <i class="penci-weather-icons wi wi-cloudy"></i><div class="penci-weather-now"> <span class="penci-weather-degrees">18.1</span> <span class="penci-weather-unit">C</span></div><div class="penci-weather-location"><div class="penci-weather-city">Huánuco</div></div></div><div class="topbar_item topbar_date"> 23 septiembre, 2021</div></div><div class="penci-topbar__right"><div class="topbar_item topbar__social-media"> <a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/diario.ahora.1" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/DiarioAhoraHco" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/diarioahora/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCV8bRVPXIAmQtboCrwl3F5Q/" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a></div></div></div></div><div class="site-header-wrapper"><div class="header__top header--s6"><div class="penci-container-1080"><div class="site-branding"><h2><a href="https://www.ahora.com.pe/" class="custom-logo-link" rel="home"><img width="195" height="54" src="https://www.ahora.com.pe/wp-content/uploads/2019/03/logo-v3.png" class="custom-logo" alt="DIARIO AHORA" loading="lazy" /></a></h2></div></div></div><header id="masthead" class="site-header site-header__main header--s6" data-height="80"><div class="penci-container-1080 header-content__container"><nav id="site-navigation" class="main-navigation pencimn-slide_down"><ul id="menu-nuevo_menu-190121" class="menu"><li id="menu-item-126096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126096"><a href="https://www.ahora.com.pe/lo-ultimo/">Últimas Noticias</a></li><li id="menu-item-126092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126092"><a href="https://www.ahora.com.pe/category/politica/">Política</a></li><li id="menu-item-126087" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-126087"><a href="https://www.ahora.com.pe/category/deportes/">Deporte</a></li><li id="menu-item-140975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140975"><a href="https://www.ahora.com.pe/category/policiales/">Policial</a></li><li id="menu-item-126091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126091"><a href="https://www.ahora.com.pe/category/local/">Regional</a></li><li id="menu-item-140976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140976"><a href="https://www.ahora.com.pe/category/covid-19/">COVID-19</a></li><li id="menu-item-126094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126094"><a href="https://www.ahora.com.pe/category/tecnologia/">Tecnología</a></li><li id="menu-item-126088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126088"><a href="https://www.ahora.com.pe/category/economia/">Economía</a></li><li id="menu-item-126097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-126097"><a href="#">Más</a><ul class="sub-menu"><li id="menu-item-126089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126089"><a href="https://www.ahora.com.pe/category/espectaculos/">Entretenimiento</a></li><li id="menu-item-128329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128329"><a href="https://www.ahora.com.pe/category/edicion-digital/">Edición Digital</a></li><li id="menu-item-134646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134646"><a href="https://www.ahora.com.pe/category/editorial/">Editorial</a></li><li id="menu-item-148592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148592"><a href="https://www.ahora.com.pe/category/salud/">Salud</a></li><li id="menu-item-126090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126090"><a href="https://www.ahora.com.pe/category/internacional/">Internacional</a></li></ul></li></ul></nav><div class="header__social-search"><div class="header__search header__search_dis_bg" id="top-search"> <a class="search-click"><i class="fa fa-search"></i></a><div class="show-search"><div class="show-search__content"><form method="get" class="search-form" action="https://www.ahora.com.pe/"> <label> <span class="screen-reader-text">Search for:</span> <input id="penci-header-search" type="search" class="search-field" placeholder="Buscar..." value="" name="s" autocomplete="off"> </label> <button type="submit" class="search-submit"> <i class="fa fa-search"></i> <span class="screen-reader-text">Search</span> </button></form><div class="penci-ajax-search-results"><div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div></div></div></div></div><div class="header__social-media"><div class="header__content-social-media"></div></div></div></header></div><div class="penci-header-mobile"><div class="penci-header-mobile_container"> <button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button><div class="site-branding"><a href="https://www.ahora.com.pe/" class="custom-logo-link" rel="home"><img width="195" height="54" src="https://www.ahora.com.pe/wp-content/uploads/2019/03/logo-v3.png" class="custom-logo" alt="DIARIO AHORA" loading="lazy" /></a></div><div class="header__search-mobile header__search" id="top-search-mobile"> <a class="search-click"><i class="fa fa-search"></i></a><div class="show-search"><div class="show-search__content"><form method="get" class="search-form" action="https://www.ahora.com.pe/"> <label> <span class="screen-reader-text">Search for:</span> <input type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Buscar..." value="" name="s" autocomplete="off"> </label> <button type="submit" class="search-submit"> <i class="fa fa-search"></i> <span class="screen-reader-text">Search</span> </button></form><div class="penci-ajax-search-results"><div class="penci-ajax-search-results-wrapper"></div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div></div></div></div></div></div><div id="content" class="site-content"><div id="primary" class="content-area"><main id="main" class="site-main"><div class="penci-container"><div class="penci-container__content penci-con_sb2_sb1"><div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner"><div class="theiaStickySidebar"><div class="penci-content-post noloaddisqus " data-url="https://www.ahora.com.pe/alianza-universidad-de-huanuco-ya-cumplio-con-la-bolsa-de-minutos/" data-id="155092" data-title=""><article id="post-155092" class="penci-single-artcontent noloaddisqus post-155092 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-alianza-universidad-de-huanuco penci-post-item"><header class="entry-header penci-entry-header penci-title-left"><h1 class="entry-title penci-entry-title penci-title-left">Cumpliendo con los jóvenes</h1><div class="entry-meta penci-entry-meta"> <span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-09-23T11:00:59-05:00">23 septiembre, 2021</time></span></div></header><div class="entry-media penci-entry-media"><div class="post-format-meta "><div class="post-image penci-standard-format"><img width="960" height="640" src="https://www.ahora.com.pe/wp-content/uploads/2021/09/pagina-15-nota-2-7-960x640.jpeg" class="attachment-penci-thumb-960-auto size-penci-thumb-960-auto wp-post-image" alt="" loading="lazy" srcset="https://www.ahora.com.pe/wp-content/uploads/2021/09/pagina-15-nota-2-7-960x640.jpeg 960w, https://www.ahora.com.pe/wp-content/uploads/2021/09/pagina-15-nota-2-7-300x200.jpeg 300w, https://www.ahora.com.pe/wp-content/uploads/2021/09/pagina-15-nota-2-7-1024x683.jpeg 1024w, https://www.ahora.com.pe/wp-content/uploads/2021/09/pagina-15-nota-2-7-768x512.jpeg 768w, https://www.ahora.com.pe/wp-content/uploads/2021/09/pagina-15-nota-2-7-480x320.jpeg 480w, https://www.ahora.com.pe/wp-content/uploads/2021/09/pagina-15-nota-2-7-280x186.jpeg 280w, https://www.ahora.com.pe/wp-content/uploads/2021/09/pagina-15-nota-2-7-600x400.jpeg 600w, https://www.ahora.com.pe/wp-content/uploads/2021/09/pagina-15-nota-2-7-585x390.jpeg 585w, https://www.ahora.com.pe/wp-content/uploads/2021/09/pagina-15-nota-2-7.jpeg 1200w" sizes="(max-width: 960px) 100vw, 960px" /></div></div></div><div class="penci-entry-content entry-content"><div class="penci-google-adsense penci_single_ad_before_content"><script src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" defer data-deferred="1"></script>  <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8150205430903387" data-ad-slot="2735116652"></ins> <script src="data:text/javascript;base64,KGFkc2J5Z29vZ2xlPXdpbmRvdy5hZHNieWdvb2dsZXx8W10pLnB1c2goe30p" defer></script></div><p><span style="font-weight: 400;">Alianza Universidad de Huánuco ya cumplió con la Bolsa de Minutos establecida por la Federación Peruana de Fútbol.</span></p><p><span style="font-weight: 400;">Si algo positivo está haciendo Alianza UDH en la Fase 2 del campeonato es promocionar a jóvenes con el objetivo que a corto plazo asuman la responsabilidad de defender la casaquilla azulgrana y que salgan nuevas figuras para el fútbol peruano. </span></p><p><span style="font-weight: 400;">En esta Fase 2, Alianza UDH es uno de los cuatro equipos que ya han cumplido con el dispositivo de alinear jugadores Sub-20 o menores, habiendo sumado el mínimo de 1020 minutos con jugadores de esta categoría.</span></p><p><span style="font-weight: 400;">Hasta la fecha ya ha pasado el mínimo llegando los 1060 minutos y faltando 6 fechas para finalizar el torneo, todo hace suponer que sumará muchos minutos más. </span></p><p><span style="font-weight: 400;">Los jugadores que han contribuido con minutos, son el arquero Montero hasta que se lesionó y el defensa Sebastián Cavero, ambos de 19 años. Cavero es un jugador polifuncional, ya que se desempeña como lateral izquierdo, volante y también como atacante. </span></p><p><span style="font-weight: 400;">Los otros clubes de la Liga 1 que ya han cumplido con la bolsa de minutos son: Sporting Cristal, Alianza Lima y Deportivo Cantolao. </span></p><div class="penci-google-adsense penci_single_ad_after_content"><script src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" defer data-deferred="1"></script>  <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8150205430903387" data-ad-slot="6699246542"></ins> <script src="data:text/javascript;base64,KGFkc2J5Z29vZ2xlPXdpbmRvdy5hZHNieWdvb2dsZXx8W10pLnB1c2goe30p" defer></script></div></div><footer class="penci-entry-footer"><div class="penci-source-via-tags-wrap"><span class="tags-links penci-tags-links"><a href="https://www.ahora.com.pe/tag/alianza-universidad-de-huanuco/" rel="tag">Alianza Universidad de Huánuco</a></span></div><span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Compartir</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="155092" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ahora.com.pe%2Falianza-universidad-de-huanuco-ya-cumplio-con-la-bolsa-de-minutos%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Cumpliendo%20con%20los%20jóvenes%20-%20https://www.ahora.com.pe/alianza-universidad-de-huanuco-ya-cumplio-con-la-bolsa-de-minutos/"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.ahora.com.pe%2Falianza-universidad-de-huanuco-ya-cumplio-con-la-bolsa-de-minutos%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="https://pinterest.com/pin/create/button?url=https%3A%2F%2Fwww.ahora.com.pe%2Falianza-universidad-de-huanuco-ya-cumplio-con-la-bolsa-de-minutos%2F&#038;media=https%3A%2F%2Fwww.ahora.com.pe%2Fwp-content%2Fuploads%2F2021%2F09%2Fpagina-15-nota-2-7.jpeg&#038;description=Cumpliendo%20con%20los%20j%C3%B3venes"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.ahora.com.pe%2Falianza-universidad-de-huanuco-ya-cumplio-con-la-bolsa-de-minutos%2F&#038;title=Cumpliendo%20con%20los%20j%C3%B3venes"><i class="fa fa-linkedin"></i></a><a class="penci-social-item whatsapp" rel="noopener" data-text="Cumpliendo con los jóvenes" data-link="https://www.ahora.com.pe/alianza-universidad-de-huanuco-ya-cumplio-con-la-bolsa-de-minutos/" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#3f004c4a5d555a5c4b027c4a524f53565a515b501a0d0f5c50511a0d0f53504c1a0d0f55fc8c495a515a4c191c0f0c07047d707b6602574b4b4f4c051010484848115e57504d5e115c5052114f5a105e53565e51455e124a5156495a4d4c565b5e5b125b5a12574a5e514a5c5012465e125c4a524f535650125c505112535e125d50534c5e125b5a125256514a4b504c10"><i class="fa fa-envelope"></i></a></span></footer></article><div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">Publicaciones Relacionadas</h4></div><div class="post-related_content"><div class="item-related penci-imgtype-landscape post-155100 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-alianza-universidad-de-huanuco tag-golperu tag-universitario-de-deportes penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy" data-src="https://www.ahora.com.pe/wp-content/uploads/2021/09/contraportada-2021-09-23T111909.119-480x320.jpg" href="https://www.ahora.com.pe/alianza-universidad-de-huanuco-enfrenta-hoy-a-universitario/"></a><h4 class="entry-title"><a href="https://www.ahora.com.pe/alianza-universidad-de-huanuco-enfrenta-hoy-a-universitario/">Azulgranas van por el triunfo</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.ahora.com.pe/author/editorahora/">editorahora</a></span><time class="entry-date published updated" datetime="2021-09-23T11:19:22-05:00">23 septiembre, 2021</time></div></div><div class="item-related penci-imgtype-landscape post-155095 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-conor-mcgregor tag-cristiano-ronaldo tag-lista-de-forbes tag-messi penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy" data-src="https://www.ahora.com.pe/wp-content/uploads/2021/09/pagina-15-nota-3-2021-09-23T111231.581-480x320.jpg" href="https://www.ahora.com.pe/conor-mcgregor-messi-y-cristiano-ronaldo-encabezan-la-lista-de-forbes/"></a><h4 class="entry-title"><a href="https://www.ahora.com.pe/conor-mcgregor-messi-y-cristiano-ronaldo-encabezan-la-lista-de-forbes/">Los deportistas mejor pagados del mundo</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.ahora.com.pe/author/editorahora/">editorahora</a></span><time class="entry-date published" datetime="2021-09-23T11:03:35-05:00">23 septiembre, 2021</time><time class="updated" datetime="2021-09-23T11:13:33-05:00">23 septiembre, 2021</time></div></div><div class="item-related penci-imgtype-landscape post-155088 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-alianza-lima tag-fbc-melgar penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy" data-src="https://www.ahora.com.pe/wp-content/uploads/2021/09/pagina-15-nota-1-2021-09-23T103621.840-480x320.jpg" href="https://www.ahora.com.pe/alianza-lima-vencio-1-0-a-fbc-melgar-por-la-fecha-12-de-la-fase-2/"></a><h4 class="entry-title"><a href="https://www.ahora.com.pe/alianza-lima-vencio-1-0-a-fbc-melgar-por-la-fecha-12-de-la-fase-2/">Ya están en la Copa Libertadores</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.ahora.com.pe/author/editorahora/">editorahora</a></span><time class="entry-date published updated" datetime="2021-09-23T10:36:42-05:00">23 septiembre, 2021</time></div></div><div class="item-related penci-imgtype-landscape post-155085 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-corporacion-total-sport tag-german-astuquipan penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy" data-src="https://www.ahora.com.pe/wp-content/uploads/2021/09/pagina-14-nota-3-2021-09-23T102025.033-480x320.jpg" href="https://www.ahora.com.pe/la-corporacion-total-sport-dirigida-por-german-astuquipan/"></a><h4 class="entry-title"><a href="https://www.ahora.com.pe/la-corporacion-total-sport-dirigida-por-german-astuquipan/">Organizan Copa Bicentenario de menores</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.ahora.com.pe/author/editorahora/">editorahora</a></span><time class="entry-date published updated" datetime="2021-09-23T10:22:53-05:00">23 septiembre, 2021</time></div></div><div class="item-related penci-imgtype-landscape post-155082 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-atletismo-organizo tag-festival-infantil-atletico penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy" data-src="https://www.ahora.com.pe/wp-content/uploads/2021/09/pagina-14-nota-2-2021-09-23T101553.361-480x320.jpg" href="https://www.ahora.com.pe/vicepresidente-de-la-liga-organizo-el-i-festival-infantil-atletico/"></a><h4 class="entry-title"><a href="https://www.ahora.com.pe/vicepresidente-de-la-liga-organizo-el-i-festival-infantil-atletico/">Competencia de niños se llevó de la mejor manera</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.ahora.com.pe/author/editorahora/">editorahora</a></span><time class="entry-date published updated" datetime="2021-09-23T10:16:17-05:00">23 septiembre, 2021</time></div></div><div class="item-related penci-imgtype-landscape post-155079 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-republica-dominicana tag-seleccion-peruana-2 penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy" data-src="https://www.ahora.com.pe/wp-content/uploads/2021/09/pagina-14-nota-1-2021-09-23T101030.166.jpg" href="https://www.ahora.com.pe/la-seleccion-peruana-cayo-1-3-ante-republica-dominicana/"></a><h4 class="entry-title"><a href="https://www.ahora.com.pe/la-seleccion-peruana-cayo-1-3-ante-republica-dominicana/">¡A levantarse!</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.ahora.com.pe/author/editorahora/">editorahora</a></span><time class="entry-date published updated" datetime="2021-09-23T10:10:45-05:00">23 septiembre, 2021</time></div></div></div></div><div id="penci-facebook-comments" class="penci-facebook-comments"><div class="fb-comments" data-href="https://www.ahora.com.pe/alianza-universidad-de-huanuco-ya-cumplio-con-la-bolsa-de-minutos/" data-numposts="5" data-colorscheme="light" data-order-by="social" data-width="100%" data-mobile="false"></div></div><div id="facebook-155092-comment" class="active multi-facebook-comment penci-tab-pane"></div></div></div></div><aside class="widget-area widget-area-1 penci-sticky-sidebar penci-sidebar-widgets"><div class="theiaStickySidebar"><div id="penci_custom_html-2" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" defer data-deferred="1"></script>  <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8150205430903387" data-ad-slot="6862898076"></ins> <script src="data:text/javascript;base64,KGFkc2J5Z29vZ2xlPXdpbmRvdy5hZHNieWdvb2dsZXx8W10pLnB1c2goe30p" defer></script></div></div><style>#penci_custom_html-2.widget{padding: 0 !important;background-color: transparent !important;}#penci_custom_html-2.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-2.style-title-1:not(.footer-widget) .penci-block__title:before{ right: 0; left: 0; }</style><div id="penci_block_25__62808048" class="penci-block-vc penci-block_25 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_25 penci-widget__block_25 left penci-imgtype-landscape penci-link-filter-hidden penci-empty-block-title penci-vc-column-1" data-current="1" data-blockUid="penci_block_25__62808048"><div class="penci-block-heading"></div><div id="penci_block_25__62808048block_content" class="penci-block_content"><div class="penci-block_content__items penci-block-items__1"><article class="penci-post-item__1 hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy" data-src="https://www.ahora.com.pe/wp-content/uploads/2021/09/contraportada-2021-09-23T111909.119-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/alianza-universidad-de-huanuco-enfrenta-hoy-a-universitario/" title="Azulgranas van por el triunfo"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.ahora.com.pe/alianza-universidad-de-huanuco-enfrenta-hoy-a-universitario/" title=" Azulgranas van por el triunfo ">Azulgranas van por el triunfo</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.ahora.com.pe/author/editorahora/">editorahora</a></span><time class="entry-date published updated" datetime="2021-09-23T11:19:22-05:00">23 septiembre, 2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-09-23T11:19:22-05:00">23 septiembre, 2021</time></span></div></div></article><article class="penci-post-item__2 hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy" data-src="https://www.ahora.com.pe/wp-content/uploads/2021/09/pagina-15-nota-3-2021-09-23T111231.581-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/conor-mcgregor-messi-y-cristiano-ronaldo-encabezan-la-lista-de-forbes/" title="Los deportistas mejor pagados del mundo"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.ahora.com.pe/conor-mcgregor-messi-y-cristiano-ronaldo-encabezan-la-lista-de-forbes/" title=" Los deportistas mejor pagados del mundo ">Los deportistas mejor pagados del mundo</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.ahora.com.pe/author/editorahora/">editorahora</a></span><time class="entry-date published" datetime="2021-09-23T11:03:35-05:00">23 septiembre, 2021</time><time class="updated" datetime="2021-09-23T11:13:33-05:00">23 septiembre, 2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-09-23T11:03:35-05:00">23 septiembre, 2021</time><time class="updated" datetime="2021-09-23T11:13:33-05:00">23 septiembre, 2021</time></span></div></div></article><article class="penci-post-item__3 hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy" data-src="https://www.ahora.com.pe/wp-content/uploads/2021/09/pagina-15-nota-1-2021-09-23T103621.840-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/alianza-lima-vencio-1-0-a-fbc-melgar-por-la-fecha-12-de-la-fase-2/" title="Ya están en la Copa Libertadores"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.ahora.com.pe/alianza-lima-vencio-1-0-a-fbc-melgar-por-la-fecha-12-de-la-fase-2/" title=" Ya están en la Copa Libertadores ">Ya están en la Copa Libertadores</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.ahora.com.pe/author/editorahora/">editorahora</a></span><time class="entry-date published updated" datetime="2021-09-23T10:36:42-05:00">23 septiembre, 2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-09-23T10:36:42-05:00">23 septiembre, 2021</time></span></div></div></article><article class="penci-post-item__4 hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy" data-src="https://www.ahora.com.pe/wp-content/uploads/2021/09/pagina-14-nota-3-2021-09-23T102025.033-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/la-corporacion-total-sport-dirigida-por-german-astuquipan/" title="Organizan Copa Bicentenario de menores"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.ahora.com.pe/la-corporacion-total-sport-dirigida-por-german-astuquipan/" title=" Organizan Copa Bicentenario de menores ">Organizan Copa Bicentenario de menores</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.ahora.com.pe/author/editorahora/">editorahora</a></span><time class="entry-date published updated" datetime="2021-09-23T10:22:53-05:00">23 septiembre, 2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-09-23T10:22:53-05:00">23 septiembre, 2021</time></span></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div></div><style>@media screen and (min-width: 768px ){}#penci_block_25__62808048 .penci-subcat-filter .penci-subcat-item a,#penci_block_25__62808048 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }#penci_block_25__62808048.penci-block-vc .penci-cat-name{ font-family:"Roboto";font-weight:400; }#penci_block_25__62808048 .penci-pmore-link .more-link{ font-family:"Mukta Vaani";font-weight:500; }</style><script src="data:text/javascript;base64,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" defer></script><div id="penci_block_7__69299807" class="penci-block-vc penci-block_7 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_7 penci-widget__block_7 left penci-imgtype-landscape penci-link-filter-hidden penci-empty-block-title penci-vc-column-1" data-current="1" data-blockUid="penci_block_7__69299807"><div class="penci-block-heading"></div><div id="penci_block_7__69299807block_content" class="penci-block_content"><div class="penci-block_content__items penci-block-items__1"><article class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy" data-src="https://www.ahora.com.pe/wp-content/uploads/2021/09/pagina-14-nota-2-2021-09-23T101553.361-480x320.jpg" data-delay="" href="https://www.ahora.com.pe/vicepresidente-de-la-liga-organizo-el-i-festival-infantil-atletico/" title="Competencia de niños se llevó de la mejor manera"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.ahora.com.pe/vicepresidente-de-la-liga-organizo-el-i-festival-infantil-atletico/" title=" Competencia de niños se llevó de la mejor manera ">Competencia de niños se llevó de la mejor manera</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.ahora.com.pe/author/editorahora/">editorahora</a></span><time class="entry-date published updated" datetime="2021-09-23T10:16:17-05:00">23 septiembre, 2021</time></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div></div><style>@media screen and (min-width: 768px ){}#penci_block_7__69299807 .penci-pmore-link .more-link{ font-family:"Mukta Vaani";font-weight:500; }#penci_block_7__69299807 .penci-subcat-filter .penci-subcat-item a,#penci_block_7__69299807 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }</style><script src="data:text/javascript;base64,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" defer></script><div id="mc4wp_form_widget-2" class="widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_mc4wp_form_widget"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Boletín</span></h4></div><script src="data:text/javascript;base64,KGZ1bmN0aW9uKCl7d2luZG93Lm1jNHdwPXdpbmRvdy5tYzR3cHx8e2xpc3RlbmVyczpbXSxmb3Jtczp7b246ZnVuY3Rpb24oZXZ0LGNiKXt3aW5kb3cubWM0d3AubGlzdGVuZXJzLnB1c2goe2V2ZW50OmV2dCxjYWxsYmFjazpjYn0pfX19fSkoKQ==" defer></script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-4442" method="post" data-id="4442" data-name="Formulario de registro por defecto"><div class="mc4wp-form-fields"><p class="mdes">Subscríbete a nuestro boletín de noticias</p><p class="mname"><input type="text" name="NAME" placeholder="Nombre..." /></p><p class="memail"><input type="email" id="mc4wp_email" name="EMAIL" placeholder="Email..." required /></p><p class="msubmit"><input type="submit" value="Subscribirse" /></p></div><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1632420074" /><input type="hidden" name="_mc4wp_form_id" value="4442" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></div><div id="penci_pinterest_widget__57855784" class="penci-block-vc penci_facebook_widget widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-facebook_page penci-widget__facebook_page left penci-link-filter-hidden penci-empty-block-title penci-vc-column-1"><div class="penci-block-heading"></div><div class="penci-block_content"><div class="fb-page" data-href="https://www.facebook.com/diario.ahora.1" data-height="450" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/diario.ahora.1"><a href="https://www.facebook.com/diario.ahora.1">Facebook</a></blockquote></div></div></div></div></div></aside></div></div></main></div></div><footer id="colophon" class="site-footer"><meta content="Webpage footer for DIARIO AHORA" /><meta content="Últimas noticias del Perú y el mundo" /><meta content="Data Protection, Copyright Data" /><meta content="2021" /><meta content="DIARIO AHORA" /><div class="footer__bottom style-2"><div class="footer__bottom_container footer__sidebars-inner penci-container-fluid"><div class="row"><div class="footer__bottom-item footer__logo penci-col-3"> <a href="https://www.ahora.com.pe/" rel="home"><img src="https://www.ahora.com.pe/wp-content/uploads/2019/03/logo-25-años-para-diario-impreso-3-1.png" alt="logo " /></a></div><div class="footer__bottom-item penci-footer-text-wrap penci-col-6"><div class="block-title"><span>Nosotros</span></div> <span class="penci-footer-text-content">Somos un diario independiente con más de 23 años de trayectoria, compartiendo las noticias con objetividad y transparencia. <br> Jr. Crespo y Castillo 375, Huánuco 10001<br> Tel: +51 (062) 512606</span></div><div class="footer__bottom-item footer__social-media penci-col-3"><div class="block-title"><span>Síguenos</span></div> <a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/diario.ahora.1" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/DiarioAhoraHco" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/diarioahora/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCV8bRVPXIAmQtboCrwl3F5Q/" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a></div></div></div></div><div class="footer__copyright_menu"></div></footer></div><aside class="mobile-sidebar "><div id="sidebar-nav-logo"> <a href="https://www.ahora.com.pe/" class="custom-logo-link" rel="home"><img width="195" height="54" src="https://www.ahora.com.pe/wp-content/uploads/2019/03/logo-v3.png" class="custom-logo" alt="DIARIO AHORA" loading="lazy" /></a></div><div class="header-social sidebar-nav-social"><div class="inner-header-social"> <a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/diario.ahora.1" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/DiarioAhoraHco" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/diarioahora/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCV8bRVPXIAmQtboCrwl3F5Q/" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a></div></div><nav class="mobile-navigation"><ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126096"><a href="https://www.ahora.com.pe/lo-ultimo/">Últimas Noticias</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126092"><a href="https://www.ahora.com.pe/category/politica/">Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-126087"><a href="https://www.ahora.com.pe/category/deportes/">Deporte</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140975"><a href="https://www.ahora.com.pe/category/policiales/">Policial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126091"><a href="https://www.ahora.com.pe/category/local/">Regional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140976"><a href="https://www.ahora.com.pe/category/covid-19/">COVID-19</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126094"><a href="https://www.ahora.com.pe/category/tecnologia/">Tecnología</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126088"><a href="https://www.ahora.com.pe/category/economia/">Economía</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-126097"><a href="#">Más</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126089"><a href="https://www.ahora.com.pe/category/espectaculos/">Entretenimiento</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128329"><a href="https://www.ahora.com.pe/category/edicion-digital/">Edición Digital</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134646"><a href="https://www.ahora.com.pe/category/editorial/">Editorial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148592"><a href="https://www.ahora.com.pe/category/salud/">Salud</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126090"><a href="https://www.ahora.com.pe/category/internacional/">Internacional</a></li></ul></li></ul></nav></aside> <a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a> <a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a> <script src="data:text/javascript;base64,KGZ1bmN0aW9uKCl7ZnVuY3Rpb24gbWF5YmVQcmVmaXhVcmxGaWVsZCgpe2lmKHRoaXMudmFsdWUudHJpbSgpIT09JycmJnRoaXMudmFsdWUuaW5kZXhPZignaHR0cCcpIT09MCl7dGhpcy52YWx1ZT0iaHR0cDovLyIrdGhpcy52YWx1ZX19CnZhciB1cmxGaWVsZHM9ZG9jdW1lbnQucXVlcnlTZWxlY3RvckFsbCgnLm1jNHdwLWZvcm0gaW5wdXRbdHlwZT0idXJsIl0nKTtpZih1cmxGaWVsZHMpe2Zvcih2YXIgaj0wO2o8dXJsRmllbGRzLmxlbmd0aDtqKyspe3VybEZpZWxkc1tqXS5hZGRFdmVudExpc3RlbmVyKCdibHVyJyxtYXliZVByZWZpeFVybEZpZWxkKX19fSkoKQ==" defer></script> <div id="fb-root"></div> <script src="data:text/javascript;base64,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" defer></script> <script type="text/javascript" src="data:text/javascript;base64,alF1ZXJ5KGRvY3VtZW50KS5yZWFkeShmdW5jdGlvbigpe2pRdWVyeSgnLnBlbmNpLXNvY2lhbC1pdGVtLndoYXRzYXBwJykub24oImNsaWNrIixmdW5jdGlvbihlKXtpZigvQW5kcm9pZHx3ZWJPU3xpUGhvbmV8aVBhZHxpUG9kfEJsYWNrQmVycnl8SUVNb2JpbGV8T3BlcmEgTWluaS9pLnRlc3QobmF2aWdhdG9yLnVzZXJBZ2VudCkpe3ZhciBhcnRpY2xlPWpRdWVyeSh0aGlzKS5hdHRyKCJkYXRhLXRleHQiKTt2YXIgd2VidXJsPWpRdWVyeSh0aGlzKS5hdHRyKCJkYXRhLWxpbmsiKTt2YXIgd2hhdHNfYXBwX21lc3NhZ2U9ZW5jb2RlVVJJQ29tcG9uZW50KGFydGljbGUpKyIgLSAiK2VuY29kZVVSSUNvbXBvbmVudCh3ZWJ1cmwpO3ZhciB3aGF0c2FwcF91cmw9IndoYXRzYXBwOi8vc2VuZD90ZXh0PSIrd2hhdHNfYXBwX21lc3NhZ2U7d2luZG93LmxvY2F0aW9uLmhyZWY9d2hhdHNhcHBfdXJsfWVsc2V7YWxlcnQoJ1NoYXJpbmcgb24gd2hhdHNhcHAgd2lsbCBkb2VzIG5vdCB3b3JrIG9uIFBDLicpfX0pfSk=" defer></script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js' defer data-deferred="1"></script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js' defer data-deferred="1"></script> <script type='text/javascript' id='contact-form-7-js-extra' src="data:text/javascript;base64,dmFyIHdwY2Y3PXsiYXBpIjp7InJvb3QiOiJodHRwczpcL1wvd3d3LmFob3JhLmNvbS5wZVwvd3AtanNvblwvIiwibmFtZXNwYWNlIjoiY29udGFjdC1mb3JtLTdcL3YxIn0sImNhY2hlZCI6IjEifQ==" defer></script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js' defer data-deferred="1"></script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-content/plugins/penci-pennews-recipe/js/jquery.rateyo.min.js?ver=2.3' id='jquery-recipe-rateyo-js' defer data-deferred="1"></script> <script type='text/javascript' id='penci_rateyo-js-extra' src="data:text/javascript;base64,dmFyIFBFTkNJPXsiYWpheFVybCI6Imh0dHBzOlwvXC93d3cuYWhvcmEuY29tLnBlXC93cC1hZG1pblwvYWRtaW4tYWpheC5waHAiLCJub25jZSI6IjBhZjVlYWZlMGMiLCJub3JtYWxGaWxsIjoiI2I5YjliOSIsInJhdGVkRmlsbCI6IiNGRkNBMDAifQ==" defer></script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-content/plugins/penci-pennews-recipe/js/rating_recipe.js?ver=2.3.2' id='penci_rateyo-js' defer data-deferred="1"></script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-content/plugins/penci-pennews-review/js/jquery.easypiechart.min.js?ver=1.0' id='jquery-penci-piechart-js' defer data-deferred="1"></script> <script type='text/javascript' id='penci-rateyo-review-js-extra' src="data:text/javascript;base64,dmFyIFBFTkNJPXsicG9zdElEIjoiMTU1MDkyIiwiYWpheFVybCI6Imh0dHBzOlwvXC93d3cuYWhvcmEuY29tLnBlXC93cC1hZG1pblwvYWRtaW4tYWpheC5waHAiLCJub25jZSI6IjBhZjVlYWZlMGMiLCJub3JtYWxGaWxsIjoiI2I5YjliOSIsInJhdGVkRmlsbCI6IiNGRkNBMDAifQ==" defer></script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-content/plugins/penci-pennews-review/js/rating_review.js?ver=3.0' id='penci-rateyo-review-js' defer data-deferred="1"></script> <script type='text/javascript' id='penci-js-extra' src="data:text/javascript;base64,dmFyIFBFTkNJTE9DQUxJWkU9eyJhamF4VXJsIjoiaHR0cHM6XC9cL3d3dy5haG9yYS5jb20ucGVcL3dwLWFkbWluXC9hZG1pbi1hamF4LnBocCIsIm5vbmNlIjoiMGFmNWVhZmUwYyIsImVycm9yTXNnIjoiU29tZXRoaW5nIHdyb25nIGhhcHBlbmVkLiBQbGVhc2UgdHJ5IGFnYWluLiIsImxvZ2luIjoiRW1haWwgQWRkcmVzcyIsInBhc3N3b3JkIjoiUGFzc3dvcmQiLCJlcnJvclBhc3MiOiI8cCBjbGFzcz1cIm1lc3NhZ2UgbWVzc2FnZS1lcnJvclwiPlBhc3N3b3JkIGRvZXMgbm90IG1hdGNoIHRoZSBjb25maXJtIHBhc3N3b3JkPFwvcD4iLCJwcmV2TnVtYmVyIjoiMSIsIm1pbmxlbmd0aFNlYXJjaCI6IjAiLCJsaW5rVGl0bGUiOiJWZXIgbVx1MDBlMXMiLCJsaW5rVGV4dEFsbCI6Ik1lbnUiLCJsaW5rVGV4dCI6Ik1cdTAwZTFzIn0=" defer></script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-content/themes/pennews/js/script.min.js?ver=6.5.7' id='penci-js' defer data-deferred="1"></script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js' defer data-deferred="1"></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=5.8.1' id='google-recaptcha-js' defer data-deferred="1"></script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-content/themes/pennews/js/facebook.js?ver=4.1' id='penci-facebook-js-js' defer data-deferred="1"></script> <script type='text/javascript' defer src='https://www.ahora.com.pe/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.8.6' id='mc4wp-forms-api-js'></script>  <script src="https://www.googletagmanager.com/gtag/js?id=UA-123364462-1" defer data-deferred="1"></script> <script src="data:text/javascript;base64,d2luZG93LmRhdGFMYXllcj13aW5kb3cuZGF0YUxheWVyfHxbXTtmdW5jdGlvbiBndGFnKCl7ZGF0YUxheWVyLnB1c2goYXJndW1lbnRzKX0KZ3RhZygnanMnLG5ldyBEYXRlKCkpO2d0YWcoJ2NvbmZpZycsJ1VBLTEyMzM2NDQ2Mi0xJyk=" defer></script></body></html>
