<!DOCTYPE html><html lang="es"><head>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MQ49TC7');</script> <meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"> <title>Bus de Transmar se despista y choca contra quioscos en Huachipa</title><meta name="description" content="Un bus de Transmar se despistó y empotró contra puestos de venta en el kilómetro 10 de la avenida Ramiro Prialé en Huachipa," /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.ahora.com.pe/bus-de-transmar-se-despista-y-choca-contra-quioscos-en-huachipa/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Bus de Transmar se despista y choca contra quioscos en Huachipa" /><meta property="og:description" content="Un bus de Transmar se despistó y empotró contra puestos de venta en el kilómetro 10 de la avenida Ramiro Prialé en Huachipa," /><meta property="og:url" content="https://www.ahora.com.pe/bus-de-transmar-se-despista-y-choca-contra-quioscos-en-huachipa/" /><meta property="og:site_name" content="DIARIO AHORA" /><meta property="article:published_time" content="2021-03-24T11:47:00+00:00" /><meta property="article:modified_time" content="2021-03-24T04:42:58+00:00" /><meta property="og:image" content="https://www.ahora.com.pe/wp-content/uploads/2021/03/Bus-de-Transmar-se-despista-y-choca-contra-quioscos-en-Huachipa-1-1.jpg" /><meta property="og:image:width" content="313" /><meta property="og:image:height" content="206" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Escrito por"><meta name="twitter:data1" content="DA8"><meta name="twitter:label2" content="Tiempo de lectura"><meta name="twitter:data2" content="1 minuto"> <link rel='dns-prefetch' href='//www.ahora.com.pe' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="DIARIO AHORA &raquo; Feed" href="https://www.ahora.com.pe/feed/" /><link rel="alternate" type="application/rss+xml" title="DIARIO AHORA &raquo; Feed de los comentarios" href="https://www.ahora.com.pe/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="DIARIO AHORA &raquo; Comentario Bus de Transmar se despista y choca contra quioscos en Huachipa del feed" href="https://www.ahora.com.pe/bus-de-transmar-se-despista-y-choca-contra-quioscos-en-huachipa/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ahora.com.pe\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='wp-block-library-css' href='https://www.ahora.com.pe/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-theme-css' href='https://www.ahora.com.pe/wp-includes/css/dist/block-library/theme.min.css?ver=5.6.2' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css' href='https://www.ahora.com.pe/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' /><link rel='stylesheet' id='pencisc-css' href='https://www.ahora.com.pe/wp-content/plugins/penci-framework/assets/css/single-shortcode.css?ver=5.6.2' type='text/css' media='all' /><link rel='stylesheet' id='penci-oswald-css' href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=5.6.2' type='text/css' media='all' /><link rel='stylesheet' id='penci-font-awesome-css' href='https://www.ahora.com.pe/wp-content/themes/pennews/css/font-awesome.min.css?ver=4.5.2' type='text/css' media='all' /><link rel='stylesheet' id='penci-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' /><link rel='stylesheet' id='penci-portfolio-css' href='https://www.ahora.com.pe/wp-content/themes/pennews/css/portfolio.css?ver=6.5.7' type='text/css' media='all' /><link rel='stylesheet' id='penci-recipe-css' href='https://www.ahora.com.pe/wp-content/themes/pennews/css/recipe.css?ver=6.5.7' type='text/css' media='all' /><link rel='stylesheet' id='penci-review-css' href='https://www.ahora.com.pe/wp-content/themes/pennews/css/review.css?ver=6.5.7' type='text/css' media='all' /><link rel='stylesheet' id='penci-style-css' href='https://www.ahora.com.pe/wp-content/themes/pennews/style.css?ver=6.5.7' type='text/css' media='all' /><style id='penci-style-inline-css' type='text/css'>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</style> <script type='text/javascript' src='https://www.ahora.com.pe/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ahora.com.pe/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ahora.com.pe/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6.2" /><link rel='shortlink' href='https://www.ahora.com.pe/?p=132902' /><link rel="alternate" type="application/json+oembed" href="https://www.ahora.com.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ahora.com.pe%2Fbus-de-transmar-se-despista-y-choca-contra-quioscos-en-huachipa%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.ahora.com.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ahora.com.pe%2Fbus-de-transmar-se-despista-y-choca-contra-quioscos-en-huachipa%2F&#038;format=xml" /><meta property="fb:pages" content="508930192510096" /> <script>var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script> <style type="text/css"></style><style type="text/css"></style><link rel="pingback" href="https://www.ahora.com.pe/xmlrpc.php"><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.ahora.com.pe\/wp-content\/uploads\/2019\/03\/logo-v3.png"
    },
    "url": "https:\/\/www.ahora.com.pe\/",
    "name": "DIARIO AHORA",
    "description": "\u00daltimas noticias del Per\u00fa y el mundo"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "DIARIO AHORA",
    "alternateName": "\u00daltimas noticias del Per\u00fa y el mundo",
    "url": "https:\/\/www.ahora.com.pe\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "https:\/\/www.ahora.com.pe\/bus-de-transmar-se-despista-y-choca-contra-quioscos-en-huachipa"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Left",
    "alternateName": "Add widgets here to display them on page",
    "url": "https:\/\/www.ahora.com.pe\/bus-de-transmar-se-despista-y-choca-contra-quioscos-en-huachipa"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #1",
    "alternateName": "Add widgets here to display them in the first column of the footer",
    "url": "https:\/\/www.ahora.com.pe\/bus-de-transmar-se-despista-y-choca-contra-quioscos-en-huachipa"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #2",
    "alternateName": "Add widgets here to display them in the second column of the footer",
    "url": "https:\/\/www.ahora.com.pe\/bus-de-transmar-se-despista-y-choca-contra-quioscos-en-huachipa"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #3",
    "alternateName": "Add widgets here to display them in the third column of the footer",
    "url": "https:\/\/www.ahora.com.pe\/bus-de-transmar-se-despista-y-choca-contra-quioscos-en-huachipa"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #4",
    "alternateName": "Add widgets here to display them in the fourth column of the footer",
    "url": "https:\/\/www.ahora.com.pe\/bus-de-transmar-se-despista-y-choca-contra-quioscos-en-huachipa"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Bus de Transmar se despista y choca contra quioscos en Huachipa",
    "description": "Un bus de Transmar se despist\u00f3 y empotr\u00f3 contra puestos de venta en el kil\u00f3metro 10 de la avenida Ramiro Prial\u00e9 en Huachipa, aparentemente tras sufrir una falla mec\u00e1nica. El accidente donde resultaron al menos 30 personas heridas, se registr\u00f3 ayer en horas de la ma\u00f1ana. Hasta el lugar del...",
    "datePublished": "2021-03-24",
    "datemodified": "2021-03-23",
    "mainEntityOfPage": "https:\/\/www.ahora.com.pe\/bus-de-transmar-se-despista-y-choca-contra-quioscos-en-huachipa\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.ahora.com.pe\/wp-content\/uploads\/2021\/03\/Bus-de-Transmar-se-despista-y-choca-contra-quioscos-en-Huachipa-1-1.jpg",
        "width": 313,
        "height": 206
    },
    "publisher": {
        "@type": "Organization",
        "name": "DIARIO AHORA",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.ahora.com.pe\/wp-content\/uploads\/2019\/03\/logo-v3.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-DA8",
        "name": "DA8"
    }
}</script><meta property="fb:app_id" content="348280475330978">  <script type="application/ld+json" class="saswp-schema-markup-output">[{"@context":"https:\/\/schema.org","@graph":[{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.ahora.com.pe\/#Main Menu","name":"Portada","url":"\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.ahora.com.pe\/#Main Menu","name":"Policiales","url":"https:\/\/www.ahora.com.pe\/category\/policiales\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.ahora.com.pe\/#Main Menu","name":"Pol\u00edtica","url":"https:\/\/www.ahora.com.pe\/category\/politica\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.ahora.com.pe\/#Main Menu","name":"Regional","url":"https:\/\/www.ahora.com.pe\/category\/local\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.ahora.com.pe\/#Main Menu","name":"Nacional","url":"https:\/\/www.ahora.com.pe\/category\/nacional\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.ahora.com.pe\/#Main Menu","name":"Actualidad","url":"https:\/\/www.ahora.com.pe\/category\/actualidad\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.ahora.com.pe\/#Main Menu","name":"Deportes","url":"https:\/\/www.ahora.com.pe\/category\/deportes\/"}]},

{"@context":"https:\/\/schema.org","@type":"NewsArticle","@id":"https:\/\/www.ahora.com.pe\/bus-de-transmar-se-despista-y-choca-contra-quioscos-en-huachipa\/#newsarticle","url":"https:\/\/www.ahora.com.pe\/bus-de-transmar-se-despista-y-choca-contra-quioscos-en-huachipa\/","headline":"Bus de Transmar se despista y choca contra quioscos en Huachipa","mainEntityOfPage":"https:\/\/www.ahora.com.pe\/bus-de-transmar-se-despista-y-choca-contra-quioscos-en-huachipa\/","datePublished":"2021-03-24T06:47:00-05:00","dateModified":"2021-03-23T23:42:58-05:00","description":"Un bus de Transmar se despist\u00f3 y empotr\u00f3 contra puestos de venta en el kil\u00f3metro 10 de la avenida Ramiro Prial\u00e9 en Huachipa,","articleSection":"Portada","articleBody":"Un bus de  Transmar se despist\u00f3 y empotr\u00f3 contra puestos de venta en el kil\u00f3metro 10 de la avenida Ramiro Prial\u00e9 en Huachipa, aparentemente tras sufrir una falla mec\u00e1nica.    El accidente donde resultaron al menos 30 personas heridas, se registr\u00f3 ayer en horas de la ma\u00f1ana. Hasta el lugar del siniestro llegaron los polic\u00edas, serenos y los bomberos, quienes rescataron a los heridos usando una escalera.    Asimismo, se conoci\u00f3 que el veh\u00edculo interprovincial se dirig\u00eda de Pucallpa con destino a Lima trasladando a 50 pasajeros, cuando repentinamente se desvi\u00f3 y termin\u00f3 empotrado contra los puestos de venta de fruta y otros productos.            Los heridos, entre ellos el chofer y copiloto, resultaron, trasladados al hospital Hip\u00f3lito Unanue y otros centros hospitalarios cercanos. Algunos presentaban fracturas, seg\u00fan informaron los testigos.    Lea Tambi\u00e9n:    Cuatro muertos y 18 heridos en volcadura de bus de Transmar    :","keywords":"bus de Transmar, ","name":"Bus de Transmar se despista y choca contra quioscos en Huachipa","thumbnailUrl":"https:\/\/www.ahora.com.pe\/wp-content\/uploads\/2021\/03\/Bus-de-Transmar-se-despista-y-choca-contra-quioscos-en-Huachipa-1-1-150x150.jpg","wordCount":"137","timeRequired":"PT36S","mainEntity":{"@type":"WebPage","@id":"https:\/\/www.ahora.com.pe\/bus-de-transmar-se-despista-y-choca-contra-quioscos-en-huachipa\/"},"author":{"@type":"Person","name":"DA8","description":"","url":"https:\/\/www.ahora.com.pe\/author\/maria\/","sameAs":[],"image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/f8ea7ac24f9f1017945216433500824e?s=96&d=mm&r=g","height":96,"width":96}},"publisher":{"@type":"Organization","name":"DIARIO AHORA","url":"https:\/\/www.ahora.com.pe","logo":{"@type":"ImageObject","url":"https:\/\/www.ahora.com.pe\/wp-content\/uploads\/2019\/03\/logo_160x50.png","width":"160","height":"50"}},"image":[{"@type":"ImageObject","@id":"https:\/\/www.ahora.com.pe\/bus-de-transmar-se-despista-y-choca-contra-quioscos-en-huachipa\/#primaryimage","url":"https:\/\/www.ahora.com.pe\/wp-content\/uploads\/2021\/03\/Bus-de-Transmar-se-despista-y-choca-contra-quioscos-en-Huachipa-1-1-1200x789.jpg","width":"1200","height":"789"},{"@type":"ImageObject","url":"https:\/\/www.ahora.com.pe\/wp-content\/uploads\/2021\/03\/Bus-de-Transmar-se-despista-y-choca-contra-quioscos-en-Huachipa-1-1-1200x900.jpg","width":"1200","height":"900"},{"@type":"ImageObject","url":"https:\/\/www.ahora.com.pe\/wp-content\/uploads\/2021\/03\/Bus-de-Transmar-se-despista-y-choca-contra-quioscos-en-Huachipa-1-1-1200x675.jpg","width":"1200","height":"675"},{"@type":"ImageObject","url":"https:\/\/www.ahora.com.pe\/wp-content\/uploads\/2021\/03\/Bus-de-Transmar-se-despista-y-choca-contra-quioscos-en-Huachipa-2.jpg","width":275,"height":206}]}]</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /><style type="text/css" id="custom-background-css">body.custom-background { background-color: #ffffff; }</style><link rel="icon" href="https://www.ahora.com.pe/wp-content/uploads/2017/11/cropped-icono-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.ahora.com.pe/wp-content/uploads/2017/11/cropped-icono-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.ahora.com.pe/wp-content/uploads/2017/11/cropped-icono-180x180.png" /><meta name="msapplication-TileImage" content="https://www.ahora.com.pe/wp-content/uploads/2017/11/cropped-icono-270x270.png" /><style type="text/css" id="wp-custom-css">@media only screen and (min-width: 768px) {
	.header__top{
		background-color: #002069;
		height: 67px;
		width: 1080px !important;
		margin: auto;
	}
	#masthead-sticky-wrapper {
			width: 1080px;
			clear: both;
			margin: auto;
	}
	.penci-topbar {
			width: 1080px;
			margin: auto;
	}
	.penci-block_content{
		margin-top: 0px !important;
	}
	.site-header__main{
		background-color: #e8e8e8;
	}
	#masthead{
		position: relative !important;
	}
	.site-content{
		margin-top: 0px !important;
	}
	
	.wpb_singleimage_heading{
		font-size: 1.8rem !important;
	}
	.titulo_oswald{
	color: #006bb7 !important;
    font-family: times;
    font-size: 19px;
}
.penci-block_7.penci-vc-column-2 .penci-post-item {
	width: 100% !important;
}
	.hentry .penci-post-item{
		margin-bottom: 30px !important;
	}
	.portada .penci-block-col-2 .penci-post-item {
    width: 100% !important;
	}
	.penci-block-col-2 .penci-post-item{
		width: 100% !important;
	}
	.portada .penci_post_content{
		display: none !important;
		visibility: hidden;
	}
	.portada .penci-block-heading{
		margin-top: 0px !important;
	}
}
@media only screen and (max-width: 768px) {
	.penci-topbar.clearfix.style-1{
		display:none;
	}
	.penci-header-mobile_container.penci-header-mobile_container{
		background-color:#888;
	}
	.penci-news_ticker.penci-block-vc{
		display:none;
	}
		.penci-block-vc.penci-empty-block-title .penci-block_content.penci-block_content {
			margin-top: 3px;
	}
	.penci-block-vc .penci-block_content {
    margin-top: 0px;
	}
	.mobile-sidebar #sidebar-nav-logo{
		background-color: #002069;
	}
}
.entry-content{
	font-size: 1.8rem !important;
}
.penci-team_member_social{
	color: #0575ff;
  font-size: 28px !important;
}
.nomostrar{
	display: none !important;
	visibility: hidden;
}
.penci-block_3 .block3_first_item {
	width: 100% !important;
}</style><noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style>a.custom-button.pencisc-button {
			background: transparent;
			color: #D3347B;
			border: 2px solid #D3347B;
			line-height: 36px;
			padding: 0 20px;
			font-size: 14px;
			font-weight: bold;
		}
		a.custom-button.pencisc-button:hover {
			background: #D3347B;
			color: #fff;
			border: 2px solid #D3347B;
		}
		a.custom-button.pencisc-button.pencisc-small {
			line-height: 28px;
			font-size: 12px;
		}
		a.custom-button.pencisc-button.pencisc-large {
			line-height: 46px;
			font-size: 18px;
		}</style></head><body data-rsssl=1 class="post-template-default single single-post postid-132902 single-format-standard custom-background wp-custom-logo group-blog header-sticky penci_enable_ajaxsearch penci_sticky_content_sidebar sidebar-right penci-single-style-1 wpb-js-composer js-comp-ver-6.2.0 vc_responsive">  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MQ49TC7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <div id="page" class="site"><div class="penci-topbar clearfix style-1"><div class="penci-topbar_container penci-container-1080"><div class="penci-topbar__left"><div class="topbar_item topbar_weather"> <i class="penci-weather-icons wi wi-cloudy"></i><div class="penci-weather-now"> <span class="penci-weather-degrees">16.7</span> <span class="penci-weather-unit">C</span></div><div class="penci-weather-location"><div class="penci-weather-city">Huánuco</div></div></div><div class="topbar_item topbar_date"> 24 marzo, 2021</div></div><div class="penci-topbar__right"><div class="topbar_item topbar__social-media"> <a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/diario.ahora.1" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/DiarioAhoraHco" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/diarioahora/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCV8bRVPXIAmQtboCrwl3F5Q/" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a></div></div></div></div><div class="site-header-wrapper"><div class="header__top header--s6"><div class="penci-container-1080"><div class="site-branding"><h2><a href="https://www.ahora.com.pe/" class="custom-logo-link" rel="home"><img width="195" height="54" src="https://www.ahora.com.pe/wp-content/uploads/2019/03/logo-v3.png" class="custom-logo" alt="DIARIO AHORA" loading="lazy" /></a></h2></div></div></div><header id="masthead" class="site-header site-header__main header--s6" data-height="80"><div class="penci-container-1080 header-content__container"><nav id="site-navigation" class="main-navigation pencimn-slide_down"><ul id="menu-nuevo_menu-190121" class="menu"><li id="menu-item-126096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126096"><a href="https://www.ahora.com.pe/lo-ultimo/" itemprop="url">Últimas Noticias</a></li><li id="menu-item-126091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126091"><a href="https://www.ahora.com.pe/category/local/" itemprop="url">Regional</a></li><li id="menu-item-126092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126092"><a href="https://www.ahora.com.pe/category/politica/" itemprop="url">Política</a></li><li id="menu-item-126093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126093"><a href="https://www.ahora.com.pe/category/sociedad/" itemprop="url">Sociedad</a></li><li id="menu-item-126088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126088"><a href="https://www.ahora.com.pe/category/economia/" itemprop="url">Economía</a></li><li id="menu-item-126090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126090"><a href="https://www.ahora.com.pe/category/internacional/" itemprop="url">Internacional</a></li><li id="menu-item-126095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126095"><a href="https://www.ahora.com.pe/category/tendencias/" itemprop="url">Tendencias</a></li><li id="menu-item-126087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126087"><a href="https://www.ahora.com.pe/category/deportes/" itemprop="url">Deportes</a></li><li id="menu-item-126097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-126097"><a href="#" itemprop="url">Más</a><ul class="sub-menu"><li id="menu-item-126089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126089"><a href="https://www.ahora.com.pe/category/espectaculos/" itemprop="url">Espectáculos</a></li><li id="menu-item-126094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126094"><a href="https://www.ahora.com.pe/category/tecnologia/" itemprop="url">Tecnología</a></li><li id="menu-item-128329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128329"><a href="https://www.ahora.com.pe/category/edicion-digital/" itemprop="url">Edicion Digital</a></li></ul></li></ul></nav><div class="header__social-search"><div class="header__search header__search_dis_bg" id="top-search"> <a class="search-click"><i class="fa fa-search"></i></a><div class="show-search"><div class="show-search__content"><form method="get" class="search-form" action="https://www.ahora.com.pe/"> <label> <span class="screen-reader-text">Search for:</span> <input id="penci-header-search" type="search" class="search-field" placeholder="Buscar..." value="" name="s" autocomplete="off"> </label> <button type="submit" class="search-submit"> <i class="fa fa-search"></i> <span class="screen-reader-text">Search</span> </button></form><div class="penci-ajax-search-results"><div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div></div></div></div></div><div class="header__social-media"><div class="header__content-social-media"></div></div></div></header></div><div class="penci-header-mobile"><div class="penci-header-mobile_container"> <button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button><div class="site-branding"><a href="https://www.ahora.com.pe/" class="custom-logo-link" rel="home"><img width="195" height="54" src="https://www.ahora.com.pe/wp-content/uploads/2019/03/logo-v3.png" class="custom-logo" alt="DIARIO AHORA" loading="lazy" /></a></div><div class="header__search-mobile header__search" id="top-search-mobile"> <a class="search-click"><i class="fa fa-search"></i></a><div class="show-search"><div class="show-search__content"><form method="get" class="search-form" action="https://www.ahora.com.pe/"> <label> <span class="screen-reader-text">Search for:</span> <input type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Buscar..." value="" name="s" autocomplete="off"> </label> <button type="submit" class="search-submit"> <i class="fa fa-search"></i> <span class="screen-reader-text">Search</span> </button></form><div class="penci-ajax-search-results"><div class="penci-ajax-search-results-wrapper"></div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div></div></div></div></div></div><div id="content" class="site-content"><div id="primary" class="content-area"><main id="main" class="site-main"><div class="penci-container"><div class="penci-container__content penci-con_sb2_sb1"><div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner"><div class="theiaStickySidebar"><div class="penci-content-post noloaddisqus " data-url="https://www.ahora.com.pe/bus-de-transmar-se-despista-y-choca-contra-quioscos-en-huachipa/" data-id="132902" data-title=""><article id="post-132902" class="penci-single-artcontent noloaddisqus post-132902 post type-post status-publish format-standard has-post-thumbnail hentry category-portada-deportes tag-bus-de-transmar penci-post-item"><header class="entry-header penci-entry-header penci-title-left"><h1 class="entry-title penci-entry-title penci-title-left">Bus de Transmar se despista y choca contra quioscos en Huachipa</h1><div class="entry-meta penci-entry-meta"> <span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-03-24T06:47:00-05:00">24 marzo, 2021</time><time class="updated" datetime="2021-03-23T23:42:58-05:00">23 marzo, 2021</time></span><span class="entry-meta-item penci-post-countview"><span class="entry-meta-item penci-post-countview penci_post-meta_item"><i class="fa fa-eye"></i><span class="penci-post-countview-number penci-post-countview-p132902">60</span></span></span></div></header><div class="entry-media penci-entry-media"><div class="post-format-meta "><div class="post-image penci-standard-format"><img width="313" height="206" src="https://www.ahora.com.pe/wp-content/uploads/2021/03/Bus-de-Transmar-se-despista-y-choca-contra-quioscos-en-Huachipa-1-1.jpg" class="attachment-penci-thumb-960-auto size-penci-thumb-960-auto wp-post-image" alt="Bus de Transmar se despista y choca contra quioscos en Huachipa" loading="lazy" srcset="https://www.ahora.com.pe/wp-content/uploads/2021/03/Bus-de-Transmar-se-despista-y-choca-contra-quioscos-en-Huachipa-1-1.jpg 313w, https://www.ahora.com.pe/wp-content/uploads/2021/03/Bus-de-Transmar-se-despista-y-choca-contra-quioscos-en-Huachipa-1-1-300x197.jpg 300w" sizes="(max-width: 313px) 100vw, 313px" /></div></div></div><div class="penci-entry-content entry-content"><div class="penci-google-adsense penci_single_ad_before_content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8150205430903387" data-ad-slot="2735116652"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>Un bus de Transmar se despistó y empotró contra puestos de venta en el kilómetro 10 de la avenida Ramiro Prialé en Huachipa, aparentemente tras sufrir una falla mecánica.</p><p>El accidente donde resultaron al menos 30 personas heridas, se registró ayer en horas de la mañana. Hasta el lugar del siniestro llegaron los policías, serenos y los bomberos, quienes rescataron a los heridos usando una escalera.</p><p>Asimismo, se conoció que el vehículo interprovincial se dirigía de Pucallpa con destino a Lima trasladando a 50 pasajeros, cuando repentinamente se desvió y terminó empotrado contra los puestos de venta de fruta y otros productos.</p><div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="275" height="206" src="https://www.ahora.com.pe/wp-content/uploads/2021/03/Bus-de-Transmar-se-despista-y-choca-contra-quioscos-en-Huachipa-2.jpg" alt="" class="wp-image-132906" /></figure></div><p></p><p>Los heridos, entre ellos el chofer y copiloto, resultaron, trasladados al hospital Hipólito Unanue y otros centros hospitalarios cercanos. Algunos presentaban fracturas, según informaron los testigos.</p><p>Lea También:</p><p><a href="https://www.ahora.com.pe/cuatro-muertos-y-18-heridos-en-volcadura-de-bus-de-transmar/">Cuatro muertos y 18 heridos en volcadura de bus de Transmar</a></p><p>:</p><div class="penci-google-adsense penci_single_ad_after_content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8150205430903387" data-ad-slot="6699246542"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><footer class="penci-entry-footer"><div class="penci-source-via-tags-wrap"><span class="tags-links penci-tags-links"><a href="https://www.ahora.com.pe/tag/bus-de-transmar/" rel="tag">bus de Transmar</a></span></div><span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Compartir</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="132902" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ahora.com.pe%2Fbus-de-transmar-se-despista-y-choca-contra-quioscos-en-huachipa%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Bus%20de%20Transmar%20se%20despista%20y%20choca%20contra%20quioscos%20en%20Huachipa%20-%20https://www.ahora.com.pe/bus-de-transmar-se-despista-y-choca-contra-quioscos-en-huachipa/"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.ahora.com.pe%2Fbus-de-transmar-se-despista-y-choca-contra-quioscos-en-huachipa%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Fwww.ahora.com.pe%2Fbus-de-transmar-se-despista-y-choca-contra-quioscos-en-huachipa%2F&#038;media=https%3A%2F%2Fwww.ahora.com.pe%2Fwp-content%2Fuploads%2F2021%2F03%2FBus-de-Transmar-se-despista-y-choca-contra-quioscos-en-Huachipa-1-1.jpg&#038;description=Bus%20de%20Transmar%20se%20despista%20y%20choca%20contra%20quioscos%20en%20Huachipa"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.ahora.com.pe%2Fbus-de-transmar-se-despista-y-choca-contra-quioscos-en-huachipa%2F&#038;title=Bus%20de%20Transmar%20se%20despista%20y%20choca%20contra%20quioscos%20en%20Huachipa"><i class="fa fa-linkedin"></i></a><a class="penci-social-item whatsapp" rel="noopener" data-text="Bus de Transmar se despista y choca contra quioscos en Huachipa" data-link="https://www.ahora.com.pe/bus-de-transmar-se-despista-y-choca-contra-quioscos-en-huachipa/" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#86b9f5f3e4ece3e5f2bbc4f3f5a3b4b6e2e3a3b4b6d2f4e7e8f5ebe7f4a3b4b6f5e3a3b4b6e2e3f5f6eff5f2e7a3b4b6ffa3b4b6e5eee9e5e7a3b4b6e5e9e8f2f4e7a3b4b6f7f3efe9f5e5e9f5a3b4b6e3e8a3b4b6cef3e7e5eeeff6e7a0a5b6b5bebdc4c9c2dfbbeef2f2f6f5bca9a9f1f1f1a8e7eee9f4e7a8e5e9eba8f6e3a9e4f3f5abe2e3abf2f4e7e8f5ebe7f4abf5e3abe2e3f5f6eff5f2e7abffabe5eee9e5e7abe5e9e8f2f4e7abf7f3efe9f5e5e9f5abe3e8abeef3e7e5eeeff6e7a9"><i class="fa fa-envelope"></i></a></span></footer></article><div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">Publicaciones Relacionadas</h4></div><div class="post-related_content"><div class="item-related penci-imgtype-landscape post-132896 post type-post status-publish format-standard has-post-thumbnail hentry category-portada-deportes tag-candidato penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy" data-src="https://www.ahora.com.pe/wp-content/uploads/2021/03/Candidato-Gomez-desmiente-financiamiento-por-parte-de-Alvarado--480x320.jpeg" href="https://www.ahora.com.pe/candidato-gomez-desmiente-financiamiento-por-parte-de-alvarado/"></a><h4 class="entry-title"><a href="https://www.ahora.com.pe/candidato-gomez-desmiente-financiamiento-por-parte-de-alvarado/">Candidato Gómez desmiente financiamiento por parte de Alvarado</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.ahora.com.pe/author/maria/">DA8</a></span><time class="entry-date published" datetime="2021-03-24T06:26:00-05:00">24 marzo, 2021</time><time class="updated" datetime="2021-03-23T23:43:39-05:00">23 marzo, 2021</time></div></div><div class="item-related penci-imgtype-landscape post-132884 post type-post status-publish format-standard has-post-thumbnail hentry category-portada-deportes tag-contraloria penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy" data-src="https://www.ahora.com.pe/wp-content/uploads/2021/03/Contraloria-halla-deficiencias-en-almacen-de-la-ODPE-Huanuco-480x320.jpg" href="https://www.ahora.com.pe/contraloria-halla-deficiencias-en-almacen-de-la-odpe-huanuco/"></a><h4 class="entry-title"><a href="https://www.ahora.com.pe/contraloria-halla-deficiencias-en-almacen-de-la-odpe-huanuco/">Contraloría halla deficiencias en almacén de la ODPE Huánuco</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.ahora.com.pe/author/maria/">DA8</a></span><time class="entry-date published" datetime="2021-03-24T06:00:00-05:00">24 marzo, 2021</time><time class="updated" datetime="2021-03-23T23:44:20-05:00">23 marzo, 2021</time></div></div><div class="item-related penci-imgtype-landscape post-132878 post type-post status-publish format-standard has-post-thumbnail hentry category-portada-deportes tag-ministro-de-salud-oscar-ugarte tag-vacunas-contra-covid-19 penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy" data-src="https://www.ahora.com.pe/wp-content/uploads/2021/03/Ministro-de-salud-Oscar-Ugarte-480x320.jpeg" href="https://www.ahora.com.pe/en-abril-vacunaremos-contra-la-covid-a-60-000-personas-dia/"></a><h4 class="entry-title"><a href="https://www.ahora.com.pe/en-abril-vacunaremos-contra-la-covid-a-60-000-personas-dia/">Ministro de Salud, en abril vacunaremos a 60 000 personas día</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.ahora.com.pe/author/jtrujillo/">DA</a></span><time class="entry-date published" datetime="2021-03-23T20:45:03-05:00">23 marzo, 2021</time><time class="updated" datetime="2021-03-23T20:45:15-05:00">23 marzo, 2021</time></div></div></div></div><div id="penci-facebook-comments" class="penci-facebook-comments"><div class="fb-comments" data-href="https://www.ahora.com.pe/bus-de-transmar-se-despista-y-choca-contra-quioscos-en-huachipa/" data-numposts="5" data-colorscheme="light" data-order-by="social" data-width="100%" data-mobile="false"></div></div><div id="facebook-132902-comment" class="active multi-facebook-comment penci-tab-pane"></div></div></div></div><aside class="widget-area widget-area-1 penci-sticky-sidebar penci-sidebar-widgets"><div class="theiaStickySidebar"><div id="penci_custom_html-2" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8150205430903387" data-ad-slot="6862898076"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><style>#penci_custom_html-2.widget{padding: 0 !important;background-color: transparent !important;}#penci_custom_html-2.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-2.style-title-1:not(.footer-widget) .penci-block__title:before{ right: 0; left: 0; }</style><div id="penci_block_25__40609580" class="penci-block-vc penci-block_25 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_25 penci-widget__block_25 left penci-imgtype-landscape penci-link-filter-hidden penci-empty-block-title penci-vc-column-1" data-current="1" data-blockUid="penci_block_25__40609580"><div class="penci-block-heading"></div><div id="penci_block_25__40609580block_content" class="penci-block_content"><div class="penci-block_content__items penci-block-items__1"><article class="penci-post-item__1 hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy" data-src="https://www.ahora.com.pe/wp-content/uploads/2021/03/Donan-Ivermectina-para-ser-entregada-a-pobladores-huanuquenos-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/donan-ivermectina-para-ser-entregada-a-pobladores-huanuquenos/" title="Donan Ivermectina para ser entregada a pobladores huanuqueños"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.ahora.com.pe/donan-ivermectina-para-ser-entregada-a-pobladores-huanuquenos/" title=" Donan Ivermectina para ser entregada a pobladores huanuqueños ">Donan Ivermectina para ser entregada a pobladores huanuqueños</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.ahora.com.pe/author/maria/">DA8</a></span><time class="entry-date published" datetime="2021-03-24T06:40:00-05:00">24 marzo, 2021</time><time class="updated" datetime="2021-03-23T22:21:23-05:00">23 marzo, 2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-03-24T06:40:00-05:00">24 marzo, 2021</time><time class="updated" datetime="2021-03-23T22:21:23-05:00">23 marzo, 2021</time></span></div></div></article><article class="penci-post-item__2 hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy" data-src="https://www.ahora.com.pe/wp-content/uploads/2021/03/Red-de-Salud-Dos-de-Mayo-espera-recibir-ultra-equipo-para-almacenar-la-vacuna-Pfizer-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/red-de-salud-dos-de-mayo-espera-recibir-ultra-equipo-para-almacenar-vacuna-pfizer/" title="Red de Salud Dos de Mayo espera recibir ultra equipo para almacenar vacuna Pfizer"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.ahora.com.pe/red-de-salud-dos-de-mayo-espera-recibir-ultra-equipo-para-almacenar-vacuna-pfizer/" title=" Red de Salud Dos de Mayo espera recibir ultra equipo para almacenar vacuna Pfizer ">Red de Salud Dos de Mayo espera recibir ultra equipo para almacenar vacuna Pfizer</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.ahora.com.pe/author/maria/">DA8</a></span><time class="entry-date published" datetime="2021-03-24T06:37:00-05:00">24 marzo, 2021</time><time class="updated" datetime="2021-03-23T22:10:19-05:00">23 marzo, 2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-03-24T06:37:00-05:00">24 marzo, 2021</time><time class="updated" datetime="2021-03-23T22:10:19-05:00">23 marzo, 2021</time></span></div></div></article><article class="penci-post-item__3 hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy" data-src="https://www.ahora.com.pe/wp-content/uploads/2021/03/Suscriben-convenio-de-cooperacion-para-la-construccion-de-la-carretera-Huanuco-Ancash-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/suscriben-convenio-para-la-construccion-de-la-carretera-huanuco-ancash/" title="Suscriben convenio de cooperación para la construcción de la carretera Huánuco &#8211; Áncash"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.ahora.com.pe/suscriben-convenio-para-la-construccion-de-la-carretera-huanuco-ancash/" title=" Suscriben convenio de cooperación para la construcción de la carretera Huánuco &#8211; Áncash ">Suscriben convenio de cooperación para la construcción de la carretera Huánuco &#8211; Áncash</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.ahora.com.pe/author/maria/">DA8</a></span><time class="entry-date published" datetime="2021-03-24T06:15:00-05:00">24 marzo, 2021</time><time class="updated" datetime="2021-03-23T21:54:34-05:00">23 marzo, 2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-03-24T06:15:00-05:00">24 marzo, 2021</time><time class="updated" datetime="2021-03-23T21:54:34-05:00">23 marzo, 2021</time></span></div></div></article><article class="penci-post-item__4 hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy" data-src="https://www.ahora.com.pe/wp-content/uploads/2021/03/Proyecto-de-creacion-del-distrito-de-Boqueron-no-afectara-territorio-huanuqueno-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/proyecto-de-creacion-del-distrito-de-boqueron-no-afectara-a-huanuco/" title="Proyecto de creación del distrito de Boquerón no afectará a Huánuco"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.ahora.com.pe/proyecto-de-creacion-del-distrito-de-boqueron-no-afectara-a-huanuco/" title=" Proyecto de creación del distrito de Boquerón no afectará a Huánuco ">Proyecto de creación del distrito de Boquerón no afectará a Huánuco</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.ahora.com.pe/author/maria/">DA8</a></span><time class="entry-date published" datetime="2021-03-24T06:08:00-05:00">24 marzo, 2021</time><time class="updated" datetime="2021-03-23T23:21:27-05:00">23 marzo, 2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-03-24T06:08:00-05:00">24 marzo, 2021</time><time class="updated" datetime="2021-03-23T23:21:27-05:00">23 marzo, 2021</time></span></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div></div><style>@media screen and (min-width: 768px ){}#penci_block_25__40609580 .penci-subcat-filter .penci-subcat-item a,#penci_block_25__40609580 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }#penci_block_25__40609580.penci-block-vc .penci-cat-name{ font-family:"Roboto";font-weight:400; }#penci_block_25__40609580 .penci-pmore-link .more-link{ font-family:"Mukta Vaani";font-weight:500; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_25__40609580 = new penciBlock();penci_block_25__40609580.blockID="penci_block_25__40609580";penci_block_25__40609580.atts_json = '{"build_query":"post_type:post|size:4|order_by:date|order:DESC|categories:115,253,56,113,403,64,50,246","add_title_icon":"","title_i_align":"left","title_icon":"","image_type":"landscape","image_ratio":"","image_size":"penci-thumb-280-186","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"","limit_loadmore":"2","hide_post_date":"","hide_cat":"1","show_allcat":"","hide_comment":"1","hide_count_view":"1","hide_review_piechart":"1","hide_icon_post_format":"1","show_readmore":"","show_author":"","dis_bg_block":"","enable_stiky_post":"","readmore_css":"","post_category_css":"","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_25-2","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_25__40609580","shortcode_id":"block_25","category_ids":"","taxonomy":""}';penci_block_25__40609580.content="";penciBlocksArray.push(penci_block_25__40609580);</script><div id="penci_custom_html-3" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><div style="position:fixed;left:1%;bottom:1%;z-index:99999999;"><div data-pid="doekrcdnjkjniy" data-t="i" data-mt="b" data-render-delay="0" data-iframe-class="" data-iframe-style="" data-pu-fallback="1"></div></div></div></div><div id="mc4wp_form_widget-2" class="widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_mc4wp_form_widget"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Boletín</span></h4></div><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-4442" method="post" data-id="4442" data-name="Formulario de registro por defecto"><div class="mc4wp-form-fields"><p class="mdes">Subscríbete a nuestro boletín de noticias</p><p class="mname"><input type="text" name="NAME" placeholder="Nombre..." /></p><p class="memail"><input type="email" id="mc4wp_email" name="EMAIL" placeholder="Email..." required /></p><p class="msubmit"><input type="submit" value="Subscribirse" /></p></div><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1616590066" /><input type="hidden" name="_mc4wp_form_id" value="4442" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></div><div id="penci_pinterest_widget__40268281" class="penci-block-vc penci_facebook_widget widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-facebook_page penci-widget__facebook_page left penci-link-filter-hidden penci-empty-block-title penci-vc-column-1"><div class="penci-block-heading"></div><div class="penci-block_content"><div class="fb-page" data-href="https://www.facebook.com/diario.ahora.1" data-height="450" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/diario.ahora.1"><a href="https://www.facebook.com/diario.ahora.1">Facebook</a></blockquote></div></div></div></div></div></aside></div></div></main></div></div><footer id="colophon" class="site-footer"><meta content="Webpage footer for DIARIO AHORA" /><meta itemprop="description" content="Últimas noticias del Perú y el mundo" /><meta itemprop="keywords" content="Data Protection, Copyright Data" /><meta itemprop="copyrightYear" content="2021" /><meta itemprop="copyrightHolder" content="DIARIO AHORA" /><div class="footer__bottom style-2"><div class="footer__bottom_container footer__sidebars-inner penci-container-fluid"><div class="row"><div class="footer__bottom-item footer__logo penci-col-3"> <a href="https://www.ahora.com.pe/" rel="home"><img src="https://www.ahora.com.pe/wp-content/uploads/2019/03/logo-25-años-para-diario-impreso-3-1.png" alt="logo " /></a></div><div class="footer__bottom-item penci-footer-text-wrap penci-col-6"><div class="block-title"><span>Nosotros</span></div> <span class="penci-footer-text-content">Somos un diario independiente con más de 23 años de trayectoria, compartiendo las noticias con objetividad y transparencia. <br> Jr. Crespo y Castillo 375, Huánuco 10001<br> Tel: +51 (062) 512606</span></div><div class="footer__bottom-item footer__social-media penci-col-3"><div class="block-title"><span>Síguenos</span></div> <a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/diario.ahora.1" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/DiarioAhoraHco" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/diarioahora/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCV8bRVPXIAmQtboCrwl3F5Q/" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a></div></div></div></div><div class="footer__copyright_menu"></div></footer></div><aside class="mobile-sidebar "><div id="sidebar-nav-logo"> <a href="https://www.ahora.com.pe/" class="custom-logo-link" rel="home"><img width="195" height="54" src="https://www.ahora.com.pe/wp-content/uploads/2019/03/logo-v3.png" class="custom-logo" alt="DIARIO AHORA" loading="lazy" /></a></div><div class="header-social sidebar-nav-social"><div class="inner-header-social"> <a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/diario.ahora.1" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/DiarioAhoraHco" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/diarioahora/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCV8bRVPXIAmQtboCrwl3F5Q/" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a></div></div><nav class="mobile-navigation"><ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126096"><a href="https://www.ahora.com.pe/lo-ultimo/">Últimas Noticias</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126091"><a href="https://www.ahora.com.pe/category/local/">Regional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126092"><a href="https://www.ahora.com.pe/category/politica/">Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126093"><a href="https://www.ahora.com.pe/category/sociedad/">Sociedad</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126088"><a href="https://www.ahora.com.pe/category/economia/">Economía</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126090"><a href="https://www.ahora.com.pe/category/internacional/">Internacional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126095"><a href="https://www.ahora.com.pe/category/tendencias/">Tendencias</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126087"><a href="https://www.ahora.com.pe/category/deportes/">Deportes</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-126097"><a href="#">Más</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126089"><a href="https://www.ahora.com.pe/category/espectaculos/">Espectáculos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126094"><a href="https://www.ahora.com.pe/category/tecnologia/">Tecnología</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128329"><a href="https://www.ahora.com.pe/category/edicion-digital/">Edicion Digital</a></li></ul></li></ul></nav></aside> <a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a> <a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a> <script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script> <div id="fb-root"></div> <script>window.fbAsyncInit = function() {
						FB.init({
							appId            : '348280475330978',
							autoLogAppEvents : true,
							xfbml            : true,
							version          : 'v3.0'
						});

						var penciCommentCallback = function ( response ) {
							jQuery.ajax( {
									type: 'GET',
									dataType: 'json',
									url: 'https://www.ahora.com.pe/wp-admin/admin-ajax.php',
									data: {
										action: 'penci_clear_fbcomments',
										post_id: ''
									}
								}
							)
						};

						FB.Event.subscribe( 'comment.create', penciCommentCallback );
						FB.Event.subscribe( 'comment.remove', penciCommentCallback );
					};
					(function ( d, s, id ) {
							var js, fjs = d.getElementsByTagName( s )[0];
							if ( d.getElementById( id ) ) {
								return;
							}
							js = d.createElement( s );
							js.id = id;
							js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0&appId=348280475330978&autoLogAppEvents=1';
							fjs.parentNode.insertBefore( js, fjs );

							window.fbAsyncInit = function () {
								FB.init( {
									appId: '348280475330978',
									autoLogAppEvents: true,
									xfbml: true,
									version: 'v3.0'
								} );
							};

						}( document, 'script', 'facebook-jssdk' ));</script> <script type="text/javascript">jQuery(document).ready(function() {
					jQuery('.penci-social-item.whatsapp').on("click", function(e) {
						if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
							var article = jQuery(this).attr("data-text");
							var weburl = jQuery(this).attr("data-link");
							var whats_app_message = encodeURIComponent(article)+" - "+encodeURIComponent(weburl);
							var whatsapp_url = "whatsapp://send?text="+whats_app_message;
							window.location.href= whatsapp_url;
						}else{
							alert('Sharing on whatsapp will does not work on PC.');
						}
					});
				});</script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script> <script type='text/javascript' id='wp-polyfill-js-after'>( 'fetch' in window ) || document.write( '<script src="https://www.ahora.com.pe/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.ahora.com.pe/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.ahora.com.pe/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.ahora.com.pe/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.ahora.com.pe/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.ahora.com.pe/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );</script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-includes/js/dist/i18n.min.js?ver=ac389435e7fd4ded01cf603f3aaba6a6' id='wp-i18n-js'></script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script> <script type='text/javascript' id='lodash-js-after'>window.lodash = _.noConflict();</script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-includes/js/dist/url.min.js?ver=98645f0502e5ed8dadffd161e39072d2' id='wp-url-js'></script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-includes/js/dist/hooks.min.js?ver=84b89ab09cbfb4469f02183611cc0939' id='wp-hooks-js'></script> <script type='text/javascript' id='wp-api-fetch-js-translations'>( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-01-29 06:18:55+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"You are probably offline.":["Probablemente est\u00e1s desconectado."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["La subida de medios ha fallado. Si esto es una foto o una imagen grande, por favor, reduce su tama\u00f1o e int\u00e9ntalo de nuevo."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ha ocurrido un error desconocido."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );</script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-includes/js/dist/api-fetch.min.js?ver=4dec825c071b87c57f687eb90f7c23c3' id='wp-api-fetch-js'></script> <script type='text/javascript' id='wp-api-fetch-js-after'>wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.ahora.com.pe/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "1fe33ede0c" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.ahora.com.pe/wp-admin/admin-ajax.php?action=rest-nonce";</script> <script type='text/javascript' id='contact-form-7-js-extra'>/* <![CDATA[ */
var wpcf7 = {"cached":"1"};
/* ]]> */</script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-content/plugins/penci-pennews-recipe/js/jquery.rateyo.min.js?ver=2.3' id='jquery-recipe-rateyo-js'></script> <script type='text/javascript' id='penci_rateyo-js-extra'>/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/www.ahora.com.pe\/wp-admin\/admin-ajax.php","nonce":"96bbefe872","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */</script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-content/plugins/penci-pennews-recipe/js/rating_recipe.js?ver=2.3.2' id='penci_rateyo-js'></script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-content/plugins/penci-pennews-review/js/jquery.easypiechart.min.js?ver=1.0' id='jquery-penci-piechart-js'></script> <script type='text/javascript' id='penci-rateyo-review-js-extra'>/* <![CDATA[ */
var PENCI = {"postID":"132902","ajaxUrl":"https:\/\/www.ahora.com.pe\/wp-admin\/admin-ajax.php","nonce":"96bbefe872","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */</script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-content/plugins/penci-pennews-review/js/rating_review.js?ver=3.0' id='penci-rateyo-review-js'></script> <script type='text/javascript' id='penci-js-extra'>/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"https:\/\/www.ahora.com.pe\/wp-admin\/admin-ajax.php","nonce":"96bbefe872","errorMsg":"Something wrong happened. Please try again.","login":"Email Address","password":"Password","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"Ver m\u00e1s","linkTextAll":"Menu","linkText":"M\u00e1s"};
/* ]]> */</script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-content/themes/pennews/js/script.min.js?ver=6.5.7' id='penci-js'></script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-content/themes/pennews/js/facebook.js?ver=4.1' id='penci-facebook-js-js'></script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.8.3' id='mc4wp-forms-api-js'></script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-123364462-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-123364462-1');</script><script id="doekrcdnjkjniy" type="text/javascript">(function (document, window) { document.addEventListener('DOMContentLoaded', function (event) { let a = document.createElement("script"); a.type = 'text/javascript'; a.async = true; a.src = "https://data.gblcdn.com/data/pastoclockp.js?aid=6f4889f8e38ca8e79c6a&pubid=ebf3dda0-8690-11eb-9904-8554534cf45c&pid=doekrcdnjkjniy&renderD=0&limitT=0&limitH=24&parent=body&t=i&mt=b"; document.body.appendChild(a); document.getElementById('doekrcdnjkjniy').remove(); }); }) (document, window);</script> </body></html>
