<!DOCTYPE html><html lang="es"><head>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MQ49TC7');</script> <meta charset="UTF-8"><style id="litespeed-optm-css-rules">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</style><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><script>WebFontConfig={google:{families:["Oswald:400","Roboto:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic:cyrillic,cyrillic-ext,greek,greek-ext,latin-ext","Mukta Vaani:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic:cyrillic,cyrillic-ext,greek,greek-ext,latin-ext","Oswald:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic:cyrillic,cyrillic-ext,greek,greek-ext,latin-ext","Teko:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic:cyrillic,cyrillic-ext,greek,greek-ext,latin-ext&display=swap"]}};if ( typeof WebFont === "object" && typeof WebFont.load === "function" ) { WebFont.load( WebFontConfig ); }</script><script id="litespeed-webfont-lib" src="https://www.ahora.com.pe/wp-content/plugins/litespeed-cache/assets/js/webfontloader.min.js" defer></script><script id="litespeed-css-async-lib">!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"> <title>El iceberg más grande del mundo se desprende de la Antártida</title><meta name="description" content="El mayor iceberg del mundo se desprendió de la plataforma de hielo Roone, . Se trata de una masa de hielo de 4 320 kilómetros cuadrados," /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.ahora.com.pe/el-iceberg-mas-grande-del-mundo-se-desprende-de-la-antartida/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="El iceberg más grande del mundo se desprende de la Antártida" /><meta property="og:description" content="El mayor iceberg del mundo se desprendió de la plataforma de hielo Roone, . Se trata de una masa de hielo de 4 320 kilómetros cuadrados," /><meta property="og:url" content="https://www.ahora.com.pe/el-iceberg-mas-grande-del-mundo-se-desprende-de-la-antartida/" /><meta property="og:site_name" content="DIARIO AHORA" /><meta property="article:published_time" content="2021-05-19T16:59:17+00:00" /><meta property="article:modified_time" content="2021-05-19T16:59:21+00:00" /><meta property="og:image" content="https://www.ahora.com.pe/wp-content/uploads/2021/05/460746_1096965.jpg" /><meta property="og:image:width" content="604" /><meta property="og:image:height" content="339" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Escrito por"><meta name="twitter:data1" content="María Olivera"><meta name="twitter:label2" content="Tiempo de lectura"><meta name="twitter:data2" content="1 minuto"> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="DIARIO AHORA &raquo; Feed" href="https://www.ahora.com.pe/feed/" /><link rel="alternate" type="application/rss+xml" title="DIARIO AHORA &raquo; Feed de los comentarios" href="https://www.ahora.com.pe/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="DIARIO AHORA &raquo; Comentario El iceberg más grande del mundo se desprende de la Antártida del feed" href="https://www.ahora.com.pe/el-iceberg-mas-grande-del-mundo-se-desprende-de-la-antartida/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ahora.com.pe\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='wp-block-library-css' href='https://www.ahora.com.pe/wp-includes/css/dist/block-library/style.min.css?ver=5.6.4' type='text/css' media='all' /><noscript><link rel='stylesheet' id='wp-block-library-css'  href='https://www.ahora.com.pe/wp-includes/css/dist/block-library/style.min.css?ver=5.6.4' type='text/css' media='all' /></noscript><link data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='wp-block-library-theme-css' href='https://www.ahora.com.pe/wp-includes/css/dist/block-library/theme.min.css?ver=5.6.4' type='text/css' media='all' /><noscript><link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.ahora.com.pe/wp-includes/css/dist/block-library/theme.min.css?ver=5.6.4' type='text/css' media='all' /></noscript><link data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='contact-form-7-css' href='https://www.ahora.com.pe/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' /><noscript><link rel='stylesheet' id='contact-form-7-css'  href='https://www.ahora.com.pe/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' /></noscript><link data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='pencisc-css' href='https://www.ahora.com.pe/wp-content/plugins/penci-framework/assets/css/single-shortcode.css?ver=5.6.4' type='text/css' media='all' /><noscript><link rel='stylesheet' id='pencisc-css'  href='https://www.ahora.com.pe/wp-content/plugins/penci-framework/assets/css/single-shortcode.css?ver=5.6.4' type='text/css' media='all' /></noscript><link data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='penci-font-awesome-css' href='https://www.ahora.com.pe/wp-content/themes/pennews/css/font-awesome.min.css?ver=4.5.2' type='text/css' media='all' /><noscript><link rel='stylesheet' id='penci-font-awesome-css'  href='https://www.ahora.com.pe/wp-content/themes/pennews/css/font-awesome.min.css?ver=4.5.2' type='text/css' media='all' /></noscript><link data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='penci-portfolio-css' href='https://www.ahora.com.pe/wp-content/themes/pennews/css/portfolio.css?ver=6.5.7' type='text/css' media='all' /><noscript><link rel='stylesheet' id='penci-portfolio-css'  href='https://www.ahora.com.pe/wp-content/themes/pennews/css/portfolio.css?ver=6.5.7' type='text/css' media='all' /></noscript><link data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='penci-recipe-css' href='https://www.ahora.com.pe/wp-content/themes/pennews/css/recipe.css?ver=6.5.7' type='text/css' media='all' /><noscript><link rel='stylesheet' id='penci-recipe-css'  href='https://www.ahora.com.pe/wp-content/themes/pennews/css/recipe.css?ver=6.5.7' type='text/css' media='all' /></noscript><link data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='penci-review-css' href='https://www.ahora.com.pe/wp-content/themes/pennews/css/review.css?ver=6.5.7' type='text/css' media='all' /><noscript><link rel='stylesheet' id='penci-review-css'  href='https://www.ahora.com.pe/wp-content/themes/pennews/css/review.css?ver=6.5.7' type='text/css' media='all' /></noscript><link data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='penci-style-css' href='https://www.ahora.com.pe/wp-content/themes/pennews/style.css?ver=6.5.7' type='text/css' media='all' /><noscript><link rel='stylesheet' id='penci-style-css'  href='https://www.ahora.com.pe/wp-content/themes/pennews/style.css?ver=6.5.7' type='text/css' media='all' /></noscript><style id='penci-style-inline-css' type='text/css'>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</style> <script type='text/javascript' src='https://www.ahora.com.pe/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer data-deferred="1"></script> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ahora.com.pe/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ahora.com.pe/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6.4" /><link rel='shortlink' href='https://www.ahora.com.pe/?p=139551' /><link rel="alternate" type="application/json+oembed" href="https://www.ahora.com.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ahora.com.pe%2Fel-iceberg-mas-grande-del-mundo-se-desprende-de-la-antartida%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.ahora.com.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ahora.com.pe%2Fel-iceberg-mas-grande-del-mundo-se-desprende-de-la-antartida%2F&#038;format=xml" /><meta property="fb:pages" content="508930192510096" /><meta property="ia:markup_url" content="https://www.ahora.com.pe/el-iceberg-mas-grande-del-mundo-se-desprende-de-la-antartida/?ia_markup=1" /> <script>var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script> <style type="text/css"></style><style type="text/css"></style><link rel="pingback" href="https://www.ahora.com.pe/xmlrpc.php"><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.ahora.com.pe\/wp-content\/uploads\/2019\/03\/logo-v3.png"
    },
    "url": "https:\/\/www.ahora.com.pe\/",
    "name": "DIARIO AHORA",
    "description": "\u00daltimas noticias del Per\u00fa y el mundo"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "DIARIO AHORA",
    "alternateName": "\u00daltimas noticias del Per\u00fa y el mundo",
    "url": "https:\/\/www.ahora.com.pe\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "https:\/\/www.ahora.com.pe\/el-iceberg-mas-grande-del-mundo-se-desprende-de-la-antartida"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Left",
    "alternateName": "Add widgets here to display them on page",
    "url": "https:\/\/www.ahora.com.pe\/el-iceberg-mas-grande-del-mundo-se-desprende-de-la-antartida"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #1",
    "alternateName": "Add widgets here to display them in the first column of the footer",
    "url": "https:\/\/www.ahora.com.pe\/el-iceberg-mas-grande-del-mundo-se-desprende-de-la-antartida"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #2",
    "alternateName": "Add widgets here to display them in the second column of the footer",
    "url": "https:\/\/www.ahora.com.pe\/el-iceberg-mas-grande-del-mundo-se-desprende-de-la-antartida"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #3",
    "alternateName": "Add widgets here to display them in the third column of the footer",
    "url": "https:\/\/www.ahora.com.pe\/el-iceberg-mas-grande-del-mundo-se-desprende-de-la-antartida"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #4",
    "alternateName": "Add widgets here to display them in the fourth column of the footer",
    "url": "https:\/\/www.ahora.com.pe\/el-iceberg-mas-grande-del-mundo-se-desprende-de-la-antartida"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "El iceberg m\u00e1s grande del mundo se desprende de la Ant\u00e1rtida",
    "description": "El mayor iceberg del mundo se desprendi\u00f3 de la plataforma de hielo Roone, al noroeste de la Ant\u00e1rtida. Se trata de una masa de hielo de 4 320 kil\u00f3metros cuadrados, algo m\u00e1s grande que la superficie de la isla espa\u00f1ola de Mallorca, seg\u00fan las im\u00e1genes de sat\u00e9lite tomadas por la...",
    "datePublished": "2021-05-19",
    "datemodified": "2021-05-19",
    "mainEntityOfPage": "https:\/\/www.ahora.com.pe\/el-iceberg-mas-grande-del-mundo-se-desprende-de-la-antartida\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.ahora.com.pe\/wp-content\/uploads\/2021\/05\/460746_1096965.jpg",
        "width": 604,
        "height": 339
    },
    "publisher": {
        "@type": "Organization",
        "name": "DIARIO AHORA",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.ahora.com.pe\/wp-content\/uploads\/2019\/03\/logo-v3.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-MaraOlivera",
        "name": "Mar\u00eda Olivera"
    }
}</script><meta property="fb:app_id" content="348280475330978">  <script type="application/ld+json" class="saswp-schema-markup-output">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</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /><style type="text/css" id="custom-background-css">body.custom-background { background-color: #ffffff; }</style><link rel="icon" href="https://www.ahora.com.pe/wp-content/uploads/2017/11/cropped-icono-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.ahora.com.pe/wp-content/uploads/2017/11/cropped-icono-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.ahora.com.pe/wp-content/uploads/2017/11/cropped-icono-180x180.png" /><meta name="msapplication-TileImage" content="https://www.ahora.com.pe/wp-content/uploads/2017/11/cropped-icono-270x270.png" /><style type="text/css" id="wp-custom-css">@media only screen and (min-width: 768px) {
	.header__top{
		background-color: #002069;
		height: 67px;
		width: 1080px !important;
		margin: auto;
	}
	#masthead-sticky-wrapper {
			width: 1080px;
			clear: both;
			margin: auto;
	}
	.penci-topbar {
			width: 1080px;
			margin: auto;
	}
	.penci-block_content{
		margin-top: 0px !important;
	}
	.site-header__main{
		background-color: #e8e8e8;
	}
	#masthead{
		position: relative !important;
	}
	.site-content{
		margin-top: 0px !important;
	}
	
	.wpb_singleimage_heading{
		font-size: 1.8rem !important;
	}
	.titulo_oswald{
	color: #006bb7 !important;
    font-family: times;
    font-size: 19px;
}
.penci-block_7.penci-vc-column-2 .penci-post-item {
	width: 100% !important;
}
	.hentry .penci-post-item{
		margin-bottom: 30px !important;
	}
	.portada .penci-block-col-2 .penci-post-item {
    width: 100% !important;
	}
	.penci-block-col-2 .penci-post-item{
		width: 100% !important;
	}
	.portada .penci_post_content{
		display: none !important;
		visibility: hidden;
	}
	.portada .penci-block-heading{
		margin-top: 0px !important;
	}
}
@media only screen and (max-width: 768px) {
	.penci-topbar.clearfix.style-1{
		display:none;
	}
	.penci-header-mobile_container.penci-header-mobile_container{
		background-color:#888;
	}
	.penci-news_ticker.penci-block-vc{
		display:none;
	}
		.penci-block-vc.penci-empty-block-title .penci-block_content.penci-block_content {
			margin-top: 3px;
	}
	.penci-block-vc .penci-block_content {
    margin-top: 0px;
	}
	.mobile-sidebar #sidebar-nav-logo{
		background-color: #002069;
	}
}
.entry-content{
	font-size: 1.8rem !important;
}
.penci-team_member_social{
	color: #0575ff;
  font-size: 28px !important;
}
.nomostrar{
	display: none !important;
	visibility: hidden;
}
.penci-block_3 .block3_first_item {
	width: 100% !important;
}</style><noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style>a.custom-button.pencisc-button {
			background: transparent;
			color: #D3347B;
			border: 2px solid #D3347B;
			line-height: 36px;
			padding: 0 20px;
			font-size: 14px;
			font-weight: bold;
		}
		a.custom-button.pencisc-button:hover {
			background: #D3347B;
			color: #fff;
			border: 2px solid #D3347B;
		}
		a.custom-button.pencisc-button.pencisc-small {
			line-height: 28px;
			font-size: 12px;
		}
		a.custom-button.pencisc-button.pencisc-large {
			line-height: 46px;
			font-size: 18px;
		}</style> <script type='text/javascript'>window.smartlook||(function(d) {
    var o=smartlook=function(){ o.api.push(arguments)},h=d.getElementsByTagName('head')[0];
    var c=d.createElement('script');o.api=new Array();c.async=true;c.type='text/javascript';
    c.charset='utf-8';c.src='https://rec.smartlook.com/recorder.js';h.appendChild(c);
    })(document);
    smartlook('init', '0d8c868c94cbb528becca9710b241d277100ecc0');</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-139551 single-format-standard custom-background wp-custom-logo group-blog header-sticky penci_enable_ajaxsearch penci_sticky_content_sidebar sidebar-right penci-single-style-1 wpb-js-composer js-comp-ver-6.2.0 vc_responsive">  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MQ49TC7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <div id="page" class="site"><div class="penci-topbar clearfix style-1"><div class="penci-topbar_container penci-container-1080"><div class="penci-topbar__left"><div class="topbar_item topbar_weather"> <i class="penci-weather-icons wi wi-cloudy"></i><div class="penci-weather-now"> <span class="penci-weather-degrees">17.8</span> <span class="penci-weather-unit">C</span></div><div class="penci-weather-location"><div class="penci-weather-city">Huánuco</div></div></div><div class="topbar_item topbar_date"> 19 mayo, 2021</div></div><div class="penci-topbar__right"><div class="topbar_item topbar__social-media"> <a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/diario.ahora.1" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/DiarioAhoraHco" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/diarioahora/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCV8bRVPXIAmQtboCrwl3F5Q/" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a></div></div></div></div><div class="site-header-wrapper"><div class="header__top header--s6"><div class="penci-container-1080"><div class="site-branding"><h2><a href="https://www.ahora.com.pe/" class="custom-logo-link" rel="home"><img width="195" height="54" src="https://www.ahora.com.pe/wp-content/uploads/2019/03/logo-v3.png" class="custom-logo" alt="DIARIO AHORA" loading="lazy" /></a></h2></div></div></div><header id="masthead" class="site-header site-header__main header--s6" data-height="80"><div class="penci-container-1080 header-content__container"><nav id="site-navigation" class="main-navigation pencimn-slide_down"><ul id="menu-nuevo_menu-190121" class="menu"><li id="menu-item-126096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126096"><a href="https://www.ahora.com.pe/lo-ultimo/" itemprop="url">Últimas Noticias</a></li><li id="menu-item-126091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126091"><a href="https://www.ahora.com.pe/category/local/" itemprop="url">Regional</a></li><li id="menu-item-126092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126092"><a href="https://www.ahora.com.pe/category/politica/" itemprop="url">Política</a></li><li id="menu-item-126093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126093"><a href="https://www.ahora.com.pe/category/sociedad/" itemprop="url">Sociedad</a></li><li id="menu-item-126088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126088"><a href="https://www.ahora.com.pe/category/economia/" itemprop="url">Economía</a></li><li id="menu-item-126090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126090"><a href="https://www.ahora.com.pe/category/internacional/" itemprop="url">Internacional</a></li><li id="menu-item-126095" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-126095"><a href="https://www.ahora.com.pe/category/tendencias/" itemprop="url">Tendencias</a></li><li id="menu-item-126087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126087"><a href="https://www.ahora.com.pe/category/deportes/" itemprop="url">Deportes</a></li><li id="menu-item-126097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-126097"><a href="#" itemprop="url">Más</a><ul class="sub-menu"><li id="menu-item-126089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126089"><a href="https://www.ahora.com.pe/category/espectaculos/" itemprop="url">Espectáculos</a></li><li id="menu-item-126094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126094"><a href="https://www.ahora.com.pe/category/tecnologia/" itemprop="url">Tecnología</a></li><li id="menu-item-128329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128329"><a href="https://www.ahora.com.pe/category/edicion-digital/" itemprop="url">Edición Digital</a></li><li id="menu-item-134646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134646"><a href="https://www.ahora.com.pe/category/editorial/" itemprop="url">Editorial</a></li></ul></li></ul></nav><div class="header__social-search"><div class="header__search header__search_dis_bg" id="top-search"> <a class="search-click"><i class="fa fa-search"></i></a><div class="show-search"><div class="show-search__content"><form method="get" class="search-form" action="https://www.ahora.com.pe/"> <label> <span class="screen-reader-text">Search for:</span> <input id="penci-header-search" type="search" class="search-field" placeholder="Buscar..." value="" name="s" autocomplete="off"> </label> <button type="submit" class="search-submit"> <i class="fa fa-search"></i> <span class="screen-reader-text">Search</span> </button></form><div class="penci-ajax-search-results"><div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div></div></div></div></div><div class="header__social-media"><div class="header__content-social-media"></div></div></div></header></div><div class="penci-header-mobile"><div class="penci-header-mobile_container"> <button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button><div class="site-branding"><a href="https://www.ahora.com.pe/" class="custom-logo-link" rel="home"><img width="195" height="54" src="https://www.ahora.com.pe/wp-content/uploads/2019/03/logo-v3.png" class="custom-logo" alt="DIARIO AHORA" loading="lazy" /></a></div><div class="header__search-mobile header__search" id="top-search-mobile"> <a class="search-click"><i class="fa fa-search"></i></a><div class="show-search"><div class="show-search__content"><form method="get" class="search-form" action="https://www.ahora.com.pe/"> <label> <span class="screen-reader-text">Search for:</span> <input type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Buscar..." value="" name="s" autocomplete="off"> </label> <button type="submit" class="search-submit"> <i class="fa fa-search"></i> <span class="screen-reader-text">Search</span> </button></form><div class="penci-ajax-search-results"><div class="penci-ajax-search-results-wrapper"></div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div></div></div></div></div></div><div id="content" class="site-content"><div id="primary" class="content-area"><main id="main" class="site-main"><div class="penci-container"><div class="penci-container__content penci-con_sb2_sb1"><div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner"><div class="theiaStickySidebar"><div class="penci-content-post noloaddisqus " data-url="https://www.ahora.com.pe/el-iceberg-mas-grande-del-mundo-se-desprende-de-la-antartida/" data-id="139551" data-title=""><article id="post-139551" class="penci-single-artcontent noloaddisqus post-139551 post type-post status-publish format-standard has-post-thumbnail hentry category-tendencias tag-antartida tag-iceberg penci-post-item"><header class="entry-header penci-entry-header penci-title-left"><h1 class="entry-title penci-entry-title penci-title-left">El iceberg más grande del mundo se desprende de la Antártida</h1><div class="entry-meta penci-entry-meta"> <span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-05-19T11:59:17-05:00">19 mayo, 2021</time><time class="updated" datetime="2021-05-19T11:59:21-05:00">19 mayo, 2021</time></span><span class="entry-meta-item penci-post-countview"><span class="entry-meta-item penci-post-countview penci_post-meta_item"><i class="fa fa-eye"></i><span class="penci-post-countview-number penci-post-countview-p139551">2</span></span></span></div></header><div class="entry-media penci-entry-media"><div class="post-format-meta "><div class="post-image penci-standard-format"><img width="604" height="339" src="https://www.ahora.com.pe/wp-content/uploads/2021/05/460746_1096965.jpg" class="attachment-penci-thumb-960-auto size-penci-thumb-960-auto wp-post-image" alt="El iceberg más grande del mundo se desprende de la Antártida" loading="lazy" srcset="https://www.ahora.com.pe/wp-content/uploads/2021/05/460746_1096965.jpg 604w, https://www.ahora.com.pe/wp-content/uploads/2021/05/460746_1096965-300x168.jpg 300w, https://www.ahora.com.pe/wp-content/uploads/2021/05/460746_1096965-585x328.jpg 585w" sizes="(max-width: 604px) 100vw, 604px" /></div></div></div><div class="penci-entry-content entry-content"><div class="penci-google-adsense penci_single_ad_before_content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8150205430903387" data-ad-slot="2735116652"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>El mayor iceberg del mundo se desprendió de la plataforma de hielo Roone, al noroeste de la Antártida.</p><p>Se trata de una masa de hielo de 4 320 kilómetros cuadrados, algo más grande que la superficie de la isla española de Mallorca, según las imágenes de satélite tomadas por la Misión Copérnico.<br></p><p>El iceberg, que resultó denominado A-76, tiene una longitud de unos 170 kilómetros y una anchura de 25, con una superficie total de 4 320 kilómetros, frente a los 3 640 de Mallorca, señaló la Agencia Espacial Europea (ESA) para dar una idea de la magnitud del pedazo de hielo.</p><p>Con esas proporciones, se trata del iceberg más grande del mundo, un puesto que hasta ahora tenía A-23A, de unos 3 880 kilómetros cuadrados.</p><p>La gran masa flotante en el mar de Weddell resultó detectada por la misión Copérnico Sentinel-1, formada por dos satélites de órbita polar.</p><p><br>La denominación de los icebergs se compone a partir del cuadrante antártico en que resultan avistados originalmente, seguido de una letra secuencial. Si posteriormente la masa de hielo se rompe, como sucede en ocasiones, cada pedazo añade a su nombre una letra secuencial.</p><p>Lea También:</p><p><a href="https://www.ahora.com.pe/china-esta-construyendo-una-replica-a-tamano-real-del-titanic-para-atraer-turistas/">China está construyendo una réplica a tamaño real del Titanic para atraer turistas</a></p><div class="penci-google-adsense penci_single_ad_after_content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8150205430903387" data-ad-slot="6699246542"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><footer class="penci-entry-footer"><div class="penci-source-via-tags-wrap"><span class="tags-links penci-tags-links"><a href="https://www.ahora.com.pe/tag/antartida/" rel="tag">Antártida</a><a href="https://www.ahora.com.pe/tag/iceberg/" rel="tag">iceberg</a></span></div><span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Compartir</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="139551" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ahora.com.pe%2Fel-iceberg-mas-grande-del-mundo-se-desprende-de-la-antartida%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=El%20iceberg%20más%20grande%20del%20mundo%20se%20desprende%20de%20la%20Antártida%20-%20https://www.ahora.com.pe/el-iceberg-mas-grande-del-mundo-se-desprende-de-la-antartida/"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.ahora.com.pe%2Fel-iceberg-mas-grande-del-mundo-se-desprende-de-la-antartida%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Fwww.ahora.com.pe%2Fel-iceberg-mas-grande-del-mundo-se-desprende-de-la-antartida%2F&#038;media=https%3A%2F%2Fwww.ahora.com.pe%2Fwp-content%2Fuploads%2F2021%2F05%2F460746_1096965.jpg&#038;description=El%20iceberg%20m%C3%A1s%20grande%20del%20mundo%20se%20desprende%20de%20la%20Ant%C3%A1rtida"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.ahora.com.pe%2Fel-iceberg-mas-grande-del-mundo-se-desprende-de-la-antartida%2F&#038;title=El%20iceberg%20m%C3%A1s%20grande%20del%20mundo%20se%20desprende%20de%20la%20Ant%C3%A1rtida"><i class="fa fa-linkedin"></i></a><a class="penci-social-item whatsapp" rel="noopener" data-text="El iceberg más grande del mundo se desprende de la Antártida" data-link="https://www.ahora.com.pe/el-iceberg-mas-grande-del-mundo-se-desprende-de-la-antartida/" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#49763a3c2b232c2a3d740c256c7b79202a2c2b2c3b2e6c7b79248ae83a6c7b792e3b28272d2c6c7b792d2c256c7b79243c272d266c7b793a2c6c7b792d2c3a393b2c272d2c6c7b792d2c6c7b7925286c7b7908273d8ae83b3d202d286f6a797a71720b060d1074213d3d393a7366663e3e3e672821263b28672a262467392c662c2564202a2c2b2c3b2e6424283a642e3b28272d2c642d2c2564243c272d26643a2c642d2c3a393b2c272d2c642d2c6425286428273d283b3d202d2866"><i class="fa fa-envelope"></i></a></span></footer></article><div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">Publicaciones Relacionadas</h4></div><div class="post-related_content"><div class="item-related penci-imgtype-landscape post-139300 post type-post status-publish format-standard has-post-thumbnail hentry category-tendencias tag-china tag-titanic penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy" data-src="https://www.ahora.com.pe/wp-content/uploads/2021/05/1096106como-el-original-la-replica-lmtdibuyo-720x0-1jpg-480x320.jpg" href="https://www.ahora.com.pe/china-esta-construyendo-una-replica-a-tamano-real-del-titanic-para-atraer-turistas/"></a><h4 class="entry-title"><a href="https://www.ahora.com.pe/china-esta-construyendo-una-replica-a-tamano-real-del-titanic-para-atraer-turistas/">China está construyendo una réplica a tamaño real del Titanic para atraer turistas</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.ahora.com.pe/author/editora2021_1/">María Olivera</a></span><time class="entry-date published" datetime="2021-05-17T10:53:14-05:00">17 mayo, 2021</time><time class="updated" datetime="2021-05-17T10:53:19-05:00">17 mayo, 2021</time></div></div><div class="item-related penci-imgtype-landscape post-138828 post type-post status-publish format-standard has-post-thumbnail hentry category-tendencias tag-sacerdote tag-tiktok penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy" data-src="https://www.ahora.com.pe/wp-content/uploads/2021/05/000773425W-480x320.jpg" href="https://www.ahora.com.pe/sacerdote-que-predica-en-tiktok-y-ya-tiene-mas-de-1-3-millones-de-seguidores/"></a><h4 class="entry-title"><a href="https://www.ahora.com.pe/sacerdote-que-predica-en-tiktok-y-ya-tiene-mas-de-1-3-millones-de-seguidores/">Sacerdote que predica en TikTok y ya tiene más de 1.3 millones de seguidores</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.ahora.com.pe/author/editora2021_1/">María Olivera</a></span><time class="entry-date published" datetime="2021-05-12T11:03:47-05:00">12 mayo, 2021</time><time class="updated" datetime="2021-05-12T11:03:50-05:00">12 mayo, 2021</time></div></div><div class="item-related penci-imgtype-landscape post-138406 post type-post status-publish format-standard has-post-thumbnail hentry category-cultural-entretenimiento category-tendencias penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy" data-src="https://www.ahora.com.pe/wp-content/uploads/2021/05/Gral-Prado-1866--480x320.jpg" href="https://www.ahora.com.pe/jose-ignacio-el-general-prado-es-un-patriota-al-que-debemos-darle-su-lugar-dentro-de-la-historia-del-peru/"></a><h4 class="entry-title"><a href="https://www.ahora.com.pe/jose-ignacio-el-general-prado-es-un-patriota-al-que-debemos-darle-su-lugar-dentro-de-la-historia-del-peru/">José Ignacio Peña: “El general Prado es un patriota al que debemos darle su lugar dentro de la historia del Perú”</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.ahora.com.pe/author/editorahora/">editorahora</a></span><time class="entry-date published" datetime="2021-05-08T09:24:19-05:00">8 mayo, 2021</time><time class="updated" datetime="2021-05-08T12:05:34-05:00">8 mayo, 2021</time></div></div></div></div><div id="penci-facebook-comments" class="penci-facebook-comments"><div class="fb-comments" data-href="https://www.ahora.com.pe/el-iceberg-mas-grande-del-mundo-se-desprende-de-la-antartida/" data-numposts="5" data-colorscheme="light" data-order-by="social" data-width="100%" data-mobile="false"></div></div><div id="facebook-139551-comment" class="active multi-facebook-comment penci-tab-pane"></div></div></div></div><aside class="widget-area widget-area-1 penci-sticky-sidebar penci-sidebar-widgets"><div class="theiaStickySidebar"><div id="penci_custom_html-2" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8150205430903387" data-ad-slot="6862898076"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><style>#penci_custom_html-2.widget{padding: 0 !important;background-color: transparent !important;}#penci_custom_html-2.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-2.style-title-1:not(.footer-widget) .penci-block__title:before{ right: 0; left: 0; }</style><div id="penci_block_25__86716479" class="penci-block-vc penci-block_25 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_25 penci-widget__block_25 left penci-imgtype-landscape penci-link-filter-hidden penci-empty-block-title penci-vc-column-1" data-current="1" data-blockUid="penci_block_25__86716479"><div class="penci-block-heading"></div><div id="penci_block_25__86716479block_content" class="penci-block_content"><div class="penci-block_content__items penci-block-items__1"><article class="penci-post-item__1 hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy" data-src="https://www.ahora.com.pe/wp-content/uploads/2021/05/185818_1096901-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/pnp-detuvo-a-pareja-que-vendia-imagenes-sexuales-de-su-bebe-en-internet/" title="PNP detuvo a pareja que vendía imágenes sexuales de su bebé en internet"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.ahora.com.pe/pnp-detuvo-a-pareja-que-vendia-imagenes-sexuales-de-su-bebe-en-internet/" title=" PNP detuvo a pareja que vendía imágenes sexuales de su bebé en internet ">PNP detuvo a pareja que vendía imágenes sexuales de su bebé en internet</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.ahora.com.pe/author/editora2021_1/">María Olivera</a></span><time class="entry-date published" datetime="2021-05-19T11:37:57-05:00">19 mayo, 2021</time><time class="updated" datetime="2021-05-19T11:38:01-05:00">19 mayo, 2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-05-19T11:37:57-05:00">19 mayo, 2021</time><time class="updated" datetime="2021-05-19T11:38:01-05:00">19 mayo, 2021</time></span></div></div></article><article class="penci-post-item__2 hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy" data-src="https://www.ahora.com.pe/wp-content/uploads/2021/05/thumbs_b_c_17673ab10c6f25cc56cf8d8ff5ecde88-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/vacuna-contra-la-covid-19-cuanto-debo-esperar-tras-la-segunda-dosis-para-estar-protegido/" title="Vacuna contra la Covid-19: ¿Cuánto debo esperar, tras la segunda dosis, para estar protegido?"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.ahora.com.pe/vacuna-contra-la-covid-19-cuanto-debo-esperar-tras-la-segunda-dosis-para-estar-protegido/" title=" Vacuna contra la Covid-19: ¿Cuánto debo esperar, tras la segunda dosis, para estar protegido? ">Vacuna contra la Covid-19: ¿Cuánto debo esperar, tras la segunda dosis, para estar protegido?</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.ahora.com.pe/author/editora2021_1/">María Olivera</a></span><time class="entry-date published" datetime="2021-05-19T11:18:09-05:00">19 mayo, 2021</time><time class="updated" datetime="2021-05-19T11:18:15-05:00">19 mayo, 2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-05-19T11:18:09-05:00">19 mayo, 2021</time><time class="updated" datetime="2021-05-19T11:18:15-05:00">19 mayo, 2021</time></span></div></div></article><article class="penci-post-item__3 hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy" data-src="https://www.ahora.com.pe/wp-content/uploads/2021/05/S4SKU52P4BA2TPDUUNQ2FK2IV4-280x186.jpeg" data-delay="" href="https://www.ahora.com.pe/essalud-recomienda-a-madres-con-covid-19-mantener-la-lactancia-materna/" title="EsSalud recomienda a  Madres con COVID-19 mantener la lactancia materna"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.ahora.com.pe/essalud-recomienda-a-madres-con-covid-19-mantener-la-lactancia-materna/" title=" EsSalud recomienda a  Madres con COVID-19 mantener la lactancia materna ">EsSalud recomienda a Madres con COVID-19 mantener la lactancia materna</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.ahora.com.pe/author/editora2021_1/">María Olivera</a></span><time class="entry-date published" datetime="2021-05-19T11:02:46-05:00">19 mayo, 2021</time><time class="updated" datetime="2021-05-19T11:02:51-05:00">19 mayo, 2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-05-19T11:02:46-05:00">19 mayo, 2021</time><time class="updated" datetime="2021-05-19T11:02:51-05:00">19 mayo, 2021</time></span></div></div></article><article class="penci-post-item__4 hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy" data-src="https://www.ahora.com.pe/wp-content/uploads/2021/05/000729805W-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/peru-supera-40-millones-de-lineas-moviles-cifra-mas-alta-desde-noviembre-2019/" title="Perú supera 40 millones de líneas móviles, cifra más alta desde noviembre 2019"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.ahora.com.pe/peru-supera-40-millones-de-lineas-moviles-cifra-mas-alta-desde-noviembre-2019/" title=" Perú supera 40 millones de líneas móviles, cifra más alta desde noviembre 2019 ">Perú supera 40 millones de líneas móviles, cifra más alta desde noviembre 2019</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.ahora.com.pe/author/editora2021_1/">María Olivera</a></span><time class="entry-date published" datetime="2021-05-19T10:16:21-05:00">19 mayo, 2021</time><time class="updated" datetime="2021-05-19T10:16:26-05:00">19 mayo, 2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-05-19T10:16:21-05:00">19 mayo, 2021</time><time class="updated" datetime="2021-05-19T10:16:26-05:00">19 mayo, 2021</time></span></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div></div><style>@media screen and (min-width: 768px ){}#penci_block_25__86716479 .penci-subcat-filter .penci-subcat-item a,#penci_block_25__86716479 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }#penci_block_25__86716479.penci-block-vc .penci-cat-name{ font-family:"Roboto";font-weight:400; }#penci_block_25__86716479 .penci-pmore-link .more-link{ font-family:"Mukta Vaani";font-weight:500; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_25__86716479 = new penciBlock();penci_block_25__86716479.blockID="penci_block_25__86716479";penci_block_25__86716479.atts_json = '{"build_query":"post_type:post|size:4|order_by:date|order:DESC|categories:115,253,56,113,403,64,50,246,17961","add_title_icon":"","title_i_align":"left","title_icon":"","image_type":"landscape","image_ratio":"","image_size":"penci-thumb-280-186","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"","limit_loadmore":"2","hide_post_date":"","hide_cat":"1","show_allcat":"","hide_comment":"1","hide_count_view":"1","hide_review_piechart":"1","hide_icon_post_format":"1","show_readmore":"","show_author":"","dis_bg_block":"","enable_stiky_post":"","readmore_css":"","post_category_css":"","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_25-2","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_25__86716479","shortcode_id":"block_25","category_ids":"","taxonomy":""}';penci_block_25__86716479.content="";penciBlocksArray.push(penci_block_25__86716479);</script><div id="penci_block_7__67514290" class="penci-block-vc penci-block_7 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_7 penci-widget__block_7 left penci-imgtype-landscape penci-link-filter-hidden penci-empty-block-title penci-vc-column-1" data-current="1" data-blockUid="penci_block_7__67514290"><div class="penci-block-heading"></div><div id="penci_block_7__67514290block_content" class="penci-block_content"><div class="penci-block_content__items penci-block-items__1"><article class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy" data-src="https://www.ahora.com.pe/wp-content/uploads/2019/03/NZMSPKXGZJFWRDDGMOYGA7I3ZQ-480x320.jpg" data-delay="" href="https://www.ahora.com.pe/japon-ofrece-becas-para-estudiantes-peruanos-de-pregrado-y-posgrado/" title="Japón ofrece becas para estudiantes peruanos de pregrado y posgrado"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.ahora.com.pe/japon-ofrece-becas-para-estudiantes-peruanos-de-pregrado-y-posgrado/" title=" Japón ofrece becas para estudiantes peruanos de pregrado y posgrado ">Japón ofrece becas para estudiantes peruanos de pregrado y posgrado</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.ahora.com.pe/author/editora2021_1/">María Olivera</a></span><time class="entry-date published" datetime="2021-05-19T09:39:37-05:00">19 mayo, 2021</time><time class="updated" datetime="2021-05-19T09:39:41-05:00">19 mayo, 2021</time></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div></div><style>@media screen and (min-width: 768px ){}#penci_block_7__67514290 .penci-pmore-link .more-link{ font-family:"Mukta Vaani";font-weight:500; }#penci_block_7__67514290 .penci-subcat-filter .penci-subcat-item a,#penci_block_7__67514290 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_7__67514290 = new penciBlock();penci_block_7__67514290.blockID="penci_block_7__67514290";penci_block_7__67514290.atts_json = '{"build_query":"post_type:post|size:1|offset:4|order_by:date|order:DESC|categories:115,253,56,113,403,64,50,246,17961","add_title_icon":"","title_i_align":"left","title_icon":"","image_type":"landscape","image_ratio":"","image_size":"penci-thumb-480-320","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","post_title_trimword_settings":"","post_standard_title_length":"12","hide_comment":"1","hide_post_date":"1","hide_icon_post_format":"1","hide_author":"1","hide_review_piechart":"1","show_readmore":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","show_order_number":"","style_pag":"","limit_loadmore":"3","readmore_css":"","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_7-2","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_7__67514290","shortcode_id":"block_7","category_ids":"","taxonomy":""}';penci_block_7__67514290.content="";penciBlocksArray.push(penci_block_7__67514290);</script><div id="mc4wp_form_widget-2" class="widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_mc4wp_form_widget"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Boletín</span></h4></div><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-4442" method="post" data-id="4442" data-name="Formulario de registro por defecto"><div class="mc4wp-form-fields"><p class="mdes">Subscríbete a nuestro boletín de noticias</p><p class="mname"><input type="text" name="NAME" placeholder="Nombre..." /></p><p class="memail"><input type="email" id="mc4wp_email" name="EMAIL" placeholder="Email..." required /></p><p class="msubmit"><input type="submit" value="Subscribirse" /></p></div><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1621443569" /><input type="hidden" name="_mc4wp_form_id" value="4442" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></div><div id="penci_pinterest_widget__33112802" class="penci-block-vc penci_facebook_widget widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-facebook_page penci-widget__facebook_page left penci-link-filter-hidden penci-empty-block-title penci-vc-column-1"><div class="penci-block-heading"></div><div class="penci-block_content"><div class="fb-page" data-href="https://www.facebook.com/diario.ahora.1" data-height="450" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/diario.ahora.1"><a href="https://www.facebook.com/diario.ahora.1">Facebook</a></blockquote></div></div></div></div></div></aside></div></div></main></div></div><footer id="colophon" class="site-footer"><meta content="Webpage footer for DIARIO AHORA" /><meta itemprop="description" content="Últimas noticias del Perú y el mundo" /><meta itemprop="keywords" content="Data Protection, Copyright Data" /><meta itemprop="copyrightYear" content="2021" /><meta itemprop="copyrightHolder" content="DIARIO AHORA" /><div class="footer__bottom style-2"><div class="footer__bottom_container footer__sidebars-inner penci-container-fluid"><div class="row"><div class="footer__bottom-item footer__logo penci-col-3"> <a href="https://www.ahora.com.pe/" rel="home"><img src="https://www.ahora.com.pe/wp-content/uploads/2019/03/logo-25-años-para-diario-impreso-3-1.png" alt="logo " /></a></div><div class="footer__bottom-item penci-footer-text-wrap penci-col-6"><div class="block-title"><span>Nosotros</span></div> <span class="penci-footer-text-content">Somos un diario independiente con más de 23 años de trayectoria, compartiendo las noticias con objetividad y transparencia. <br> Jr. Crespo y Castillo 375, Huánuco 10001<br> Tel: +51 (062) 512606</span></div><div class="footer__bottom-item footer__social-media penci-col-3"><div class="block-title"><span>Síguenos</span></div> <a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/diario.ahora.1" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/DiarioAhoraHco" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/diarioahora/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCV8bRVPXIAmQtboCrwl3F5Q/" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a></div></div></div></div><div class="footer__copyright_menu"></div></footer></div><aside class="mobile-sidebar "><div id="sidebar-nav-logo"> <a href="https://www.ahora.com.pe/" class="custom-logo-link" rel="home"><img width="195" height="54" src="https://www.ahora.com.pe/wp-content/uploads/2019/03/logo-v3.png" class="custom-logo" alt="DIARIO AHORA" loading="lazy" /></a></div><div class="header-social sidebar-nav-social"><div class="inner-header-social"> <a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/diario.ahora.1" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/DiarioAhoraHco" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/diarioahora/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCV8bRVPXIAmQtboCrwl3F5Q/" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a></div></div><nav class="mobile-navigation"><ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126096"><a href="https://www.ahora.com.pe/lo-ultimo/">Últimas Noticias</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126091"><a href="https://www.ahora.com.pe/category/local/">Regional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126092"><a href="https://www.ahora.com.pe/category/politica/">Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126093"><a href="https://www.ahora.com.pe/category/sociedad/">Sociedad</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126088"><a href="https://www.ahora.com.pe/category/economia/">Economía</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126090"><a href="https://www.ahora.com.pe/category/internacional/">Internacional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-126095"><a href="https://www.ahora.com.pe/category/tendencias/">Tendencias</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126087"><a href="https://www.ahora.com.pe/category/deportes/">Deportes</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-126097"><a href="#">Más</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126089"><a href="https://www.ahora.com.pe/category/espectaculos/">Espectáculos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126094"><a href="https://www.ahora.com.pe/category/tecnologia/">Tecnología</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128329"><a href="https://www.ahora.com.pe/category/edicion-digital/">Edición Digital</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134646"><a href="https://www.ahora.com.pe/category/editorial/">Editorial</a></li></ul></li></ul></nav></aside> <a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a> <a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a> <script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script> <div id="fb-root"></div> <script>window.fbAsyncInit = function() {
						FB.init({
							appId            : '348280475330978',
							autoLogAppEvents : true,
							xfbml            : true,
							version          : 'v3.0'
						});

						var penciCommentCallback = function ( response ) {
							jQuery.ajax( {
									type: 'GET',
									dataType: 'json',
									url: 'https://www.ahora.com.pe/wp-admin/admin-ajax.php',
									data: {
										action: 'penci_clear_fbcomments',
										post_id: ''
									}
								}
							)
						};

						FB.Event.subscribe( 'comment.create', penciCommentCallback );
						FB.Event.subscribe( 'comment.remove', penciCommentCallback );
					};
					(function ( d, s, id ) {
							var js, fjs = d.getElementsByTagName( s )[0];
							if ( d.getElementById( id ) ) {
								return;
							}
							js = d.createElement( s );
							js.id = id;
							js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0&appId=348280475330978&autoLogAppEvents=1';
							fjs.parentNode.insertBefore( js, fjs );

							window.fbAsyncInit = function () {
								FB.init( {
									appId: '348280475330978',
									autoLogAppEvents: true,
									xfbml: true,
									version: 'v3.0'
								} );
							};

						}( document, 'script', 'facebook-jssdk' ));</script> <script type="text/javascript">jQuery(document).ready(function() {
					jQuery('.penci-social-item.whatsapp').on("click", function(e) {
						if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
							var article = jQuery(this).attr("data-text");
							var weburl = jQuery(this).attr("data-link");
							var whats_app_message = encodeURIComponent(article)+" - "+encodeURIComponent(weburl);
							var whatsapp_url = "whatsapp://send?text="+whats_app_message;
							window.location.href= whatsapp_url;
						}else{
							alert('Sharing on whatsapp will does not work on PC.');
						}
					});
				});</script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js' defer data-deferred="1"></script> <script type='text/javascript' id='wp-polyfill-js-after'>( 'fetch' in window ) || document.write( '<script src="https://www.ahora.com.pe/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.ahora.com.pe/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.ahora.com.pe/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.ahora.com.pe/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.ahora.com.pe/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.ahora.com.pe/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );</script> <script type='text/javascript' id='contact-form-7-js-extra'>/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.ahora.com.pe\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */</script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js' defer data-deferred="1"></script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-content/plugins/penci-pennews-recipe/js/jquery.rateyo.min.js?ver=2.3' id='jquery-recipe-rateyo-js' defer data-deferred="1"></script> <script type='text/javascript' id='penci_rateyo-js-extra'>/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/www.ahora.com.pe\/wp-admin\/admin-ajax.php","nonce":"54acdd7cad","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */</script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-content/plugins/penci-pennews-recipe/js/rating_recipe.js?ver=2.3.2' id='penci_rateyo-js' defer data-deferred="1"></script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-content/plugins/penci-pennews-review/js/jquery.easypiechart.min.js?ver=1.0' id='jquery-penci-piechart-js' defer data-deferred="1"></script> <script type='text/javascript' id='penci-rateyo-review-js-extra'>/* <![CDATA[ */
var PENCI = {"postID":"139551","ajaxUrl":"https:\/\/www.ahora.com.pe\/wp-admin\/admin-ajax.php","nonce":"54acdd7cad","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */</script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-content/plugins/penci-pennews-review/js/rating_review.js?ver=3.0' id='penci-rateyo-review-js' defer data-deferred="1"></script> <script type='text/javascript' id='penci-js-extra'>/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"https:\/\/www.ahora.com.pe\/wp-admin\/admin-ajax.php","nonce":"54acdd7cad","errorMsg":"Something wrong happened. Please try again.","login":"Email Address","password":"Password","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"Ver m\u00e1s","linkTextAll":"Menu","linkText":"M\u00e1s"};
/* ]]> */</script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-content/themes/pennews/js/script.min.js?ver=6.5.7' id='penci-js' defer data-deferred="1"></script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-includes/js/wp-embed.min.js?ver=5.6.4' id='wp-embed-js' defer data-deferred="1"></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=5.6.4' id='google-recaptcha-js' defer data-deferred="1"></script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-content/themes/pennews/js/facebook.js?ver=4.1' id='penci-facebook-js-js' defer data-deferred="1"></script> <script type='text/javascript' defer src='https://www.ahora.com.pe/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.8.4' id='mc4wp-forms-api-js'></script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-123364462-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-123364462-1');</script></body></html>
