<!DOCTYPE html>
<html lang="es">
<head>
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MQ49TC7');</script>
<!-- End Google Tag Manager -->
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11">
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v18.5 (Yoast SEO v18.9) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>FENATEP y MOVADEF acordaron manifestaciones en apoyo a Castillo</title>
	<meta name="description" content="Movimientos vinculados a Sendero Luminoso acordaron tomar las calles de la capital peruana y de las principales ciudades del país" />
	<link rel="canonical" href="https://www.ahora.com.pe/fenatep-y-movadef-acordaron-manifestaciones-en-apoyo-a-pedro-castillo/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="FENATEP y MOVADEF acordaron manifestaciones en apoyo a Pedro Castillo" />
	<meta property="og:description" content="Movimientos vinculados a Sendero Luminoso acordaron tomar las calles de la capital peruana y de las principales ciudades del país" />
	<meta property="og:url" content="https://www.ahora.com.pe/fenatep-y-movadef-acordaron-manifestaciones-en-apoyo-a-pedro-castillo/" />
	<meta property="og:site_name" content="DIARIO AHORA" />
	<meta property="article:publisher" content="https://www.facebook.com/diario.ahora.1" />
	<meta property="article:published_time" content="2022-07-25T06:34:15+00:00" />
	<meta property="og:image" content="https://www.ahora.com.pe/wp-content/uploads/2022/07/FENATEP-y-MOVADEF-acordaron-manifestaciones-en-apoyo-a-Pedro-Castillo.jpeg" />
	<meta property="og:image:width" content="604" />
	<meta property="og:image:height" content="340" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@DiarioAhoraHco" />
	<meta name="twitter:site" content="@DiarioAhoraHco" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="DA" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="2 minutos" />
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.ahora.com.pe' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DIARIO AHORA &raquo; Feed" href="https://www.ahora.com.pe/feed/" />
<link rel="alternate" type="application/rss+xml" title="DIARIO AHORA &raquo; Feed de los comentarios" href="https://www.ahora.com.pe/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="DIARIO AHORA &raquo; Comentario FENATEP y MOVADEF acordaron manifestaciones en apoyo a Pedro Castillo del feed" href="https://www.ahora.com.pe/fenatep-y-movadef-acordaron-manifestaciones-en-apoyo-a-pedro-castillo/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ahora.com.pe\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ahora.com.pe/wp-includes/css/dist/block-library/style.min.css?x45172' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.ahora.com.pe/wp-content/plugins/contact-form-7/includes/css/styles.css?x45172' type='text/css' media='all' />
<link rel='stylesheet' id='pencisc-css'  href='https://www.ahora.com.pe/wp-content/plugins/penci-framework/assets/css/single-shortcode.css?x45172' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesome-css'  href='https://www.ahora.com.pe/wp-content/themes/pennews/css/font-awesome.min.css?x45172' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='penci-portfolio-css'  href='https://www.ahora.com.pe/wp-content/themes/pennews/css/portfolio.css?x45172' type='text/css' media='all' />
<link rel='stylesheet' id='penci-recipe-css'  href='https://www.ahora.com.pe/wp-content/themes/pennews/css/recipe.css?x45172' type='text/css' media='all' />
<link rel='stylesheet' id='penci-review-css'  href='https://www.ahora.com.pe/wp-content/themes/pennews/css/review.css?x45172' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-css'  href='https://www.ahora.com.pe/wp-content/themes/pennews/style.css?x45172' type='text/css' media='all' />
<style id='penci-style-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.ahora.com.pe/wp-includes/js/jquery/jquery.min.js?x45172' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ahora.com.pe/wp-includes/js/jquery/jquery-migrate.min.js?x45172' id='jquery-migrate-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ahora.com.pe/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ahora.com.pe/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://www.ahora.com.pe/?p=183692' />
<link rel="alternate" type="application/json+oembed" href="https://www.ahora.com.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ahora.com.pe%2Ffenatep-y-movadef-acordaron-manifestaciones-en-apoyo-a-pedro-castillo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ahora.com.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ahora.com.pe%2Ffenatep-y-movadef-acordaron-manifestaciones-en-apoyo-a-pedro-castillo%2F&#038;format=xml" />
			<meta property="fb:pages" content="508930192510096" />
							<meta property="ia:markup_url" content="https://www.ahora.com.pe/fenatep-y-movadef-acordaron-manifestaciones-en-apoyo-a-pedro-castillo/?ia_markup=1" />
				<script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
		<style type="text/css">
																										</style>
				<style type="text/css">
																																													
					</style>
		        <!-- PushAlert WordPress 2.5.4 -->
        <script type="text/javascript">
        var pushalert_sw_file = 'https://www.ahora.com.pe/?pa_service_worker=1';
var pushalert_manifest_file = 'https://www.ahora.com.pe/wp-content/plugins/pushalert-web-push-notifications/manifest.json';

            (function (d, t) {
                var g = d.createElement(t),
                        s = d.getElementsByTagName(t)[0];
                g.src = "//cdn.pushalert.co/integrate_2457966982b19a69f55e3813ad5b3495.js";
                s.parentNode.insertBefore(g, s);
            }(document, "script"));
        </script>
        <!-- End PushAlert WordPress -->
        <link rel="pingback" href="https://www.ahora.com.pe/xmlrpc.php"><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.ahora.com.pe\/wp-content\/uploads\/2019\/03\/logo_160x50.png"
    },
    "url": "https:\/\/www.ahora.com.pe\/",
    "name": "DIARIO AHORA",
    "description": "\u00daltimas noticias del Per\u00fa y el mundo"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "DIARIO AHORA",
    "alternateName": "\u00daltimas noticias del Per\u00fa y el mundo",
    "url": "https:\/\/www.ahora.com.pe\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "https:\/\/www.ahora.com.pe\/fenatep-y-movadef-acordaron-manifestaciones-en-apoyo-a-pedro-castillo"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Left",
    "alternateName": "Add widgets here to display them on page",
    "url": "https:\/\/www.ahora.com.pe\/fenatep-y-movadef-acordaron-manifestaciones-en-apoyo-a-pedro-castillo"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #1",
    "alternateName": "Add widgets here to display them in the first column of the footer",
    "url": "https:\/\/www.ahora.com.pe\/fenatep-y-movadef-acordaron-manifestaciones-en-apoyo-a-pedro-castillo"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #2",
    "alternateName": "Add widgets here to display them in the second column of the footer",
    "url": "https:\/\/www.ahora.com.pe\/fenatep-y-movadef-acordaron-manifestaciones-en-apoyo-a-pedro-castillo"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #3",
    "alternateName": "Add widgets here to display them in the third column of the footer",
    "url": "https:\/\/www.ahora.com.pe\/fenatep-y-movadef-acordaron-manifestaciones-en-apoyo-a-pedro-castillo"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #4",
    "alternateName": "Add widgets here to display them in the fourth column of the footer",
    "url": "https:\/\/www.ahora.com.pe\/fenatep-y-movadef-acordaron-manifestaciones-en-apoyo-a-pedro-castillo"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "FENATEP y MOVADEF acordaron manifestaciones en apoyo a Pedro Castillo",
    "description": "Vinculados a Sendero Luminoso buscan crear caos en Lima previo al 28 de julio &nbsp; A trav\u00e9s de un reportaje de investigaci\u00f3n realizado por el dominical \u201cPanorama\u201d en Panamericana Tv, se revel\u00f3 que La Federaci\u00f3n Nacional de Trabajadores en la Educaci\u00f3n del Per\u00fa (Fenatep) y Movimiento por la Amnist\u00eda y...",
    "datePublished": "2022-07-25",
    "datemodified": "2022-07-25",
    "mainEntityOfPage": "https:\/\/www.ahora.com.pe\/fenatep-y-movadef-acordaron-manifestaciones-en-apoyo-a-pedro-castillo\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.ahora.com.pe\/wp-content\/uploads\/2022\/07\/FENATEP-y-MOVADEF-acordaron-manifestaciones-en-apoyo-a-Pedro-Castillo.jpeg",
        "width": 604,
        "height": 340
    },
    "publisher": {
        "@type": "Organization",
        "name": "DIARIO AHORA",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.ahora.com.pe\/wp-content\/uploads\/2019\/03\/logo_160x50.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-DA",
        "name": "DA"
    }
}</script><meta property="fb:app_id" content="348280475330978">
<!-- Schema & Structured Data For WP v1.9.89 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="icon" href="https://www.ahora.com.pe/wp-content/uploads/2017/11/cropped-icono-32x32.png?x45172" sizes="32x32" />
<link rel="icon" href="https://www.ahora.com.pe/wp-content/uploads/2017/11/cropped-icono-192x192.png?x45172" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ahora.com.pe/wp-content/uploads/2017/11/cropped-icono-180x180.png?x45172" />
<meta name="msapplication-TileImage" content="https://www.ahora.com.pe/wp-content/uploads/2017/11/cropped-icono-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.issuuembed{
	width: 100% !important;
}
.penci_slider__title a{
	text-shadow: 0.1em 0.1em 0.2em black !important;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style>
		a.custom-button.pencisc-button {
			background: transparent;
			color: #D3347B;
			border: 2px solid #D3347B;
			line-height: 36px;
			padding: 0 20px;
			font-size: 14px;
			font-weight: bold;
		}
		a.custom-button.pencisc-button:hover {
			background: #D3347B;
			color: #fff;
			border: 2px solid #D3347B;
		}
		a.custom-button.pencisc-button.pencisc-small {
			line-height: 28px;
			font-size: 12px;
		}
		a.custom-button.pencisc-button.pencisc-large {
			line-height: 46px;
			font-size: 18px;
		}
	</style>
	
	<script type='text/javascript'>
  window.smartlook||(function(d) {
    var o=smartlook=function(){ o.api.push(arguments)},h=d.getElementsByTagName('head')[0];
    var c=d.createElement('script');o.api=new Array();c.async=true;c.type='text/javascript';
    c.charset='utf-8';c.src='https://rec.smartlook.com/recorder.js';h.appendChild(c);
    })(document);
    smartlook('init', '0d8c868c94cbb528becca9710b241d277100ecc0');
</script>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-183692 single-format-standard custom-background wp-custom-logo group-blog header-sticky penci_enable_ajaxsearch penci_sticky_content_sidebar sidebar-right penci-single-style-1 wpb-js-composer js-comp-ver-6.2.0 vc_responsive">
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MQ49TC7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="page" class="site">
	<div class="penci-topbar clearfix style-1">
	<div class="penci-topbar_container penci-container-1080">

					<div class="penci-topbar__left">
						<div class="topbar_item topbar_weather">
			<i class="penci-weather-icons wi wi-night-cloudy"></i>
			<div class="penci-weather-now">
				<span class="penci-weather-degrees">14.6</span>
				<span class="penci-weather-unit">C</span>
			</div>
			<div class="penci-weather-location">
				<div class="penci-weather-city">Huánuco</div>
			</div>
		</div>
		<div class="topbar_item topbar_date">
	25 julio, 2022</div>
			</div>
			<div class="penci-topbar__right">
				<div class="topbar_item topbar__social-media">
	<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/diario.ahora.1" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/DiarioAhoraHco" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/diarioahora/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCV8bRVPXIAmQtboCrwl3F5Q/" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a></div>


			</div>
			</div>
</div>
<div class="site-header-wrapper"><div class="header__top header--s6">
	<div class="penci-container-1080">
		
<div class="site-branding">
	
		<h2><a href="https://www.ahora.com.pe/" class="custom-logo-link" rel="home"><img width="160" height="50" src="https://www.ahora.com.pe/wp-content/uploads/2019/03/logo_160x50.png?x45172" class="custom-logo" alt="DIARIO AHORA" loading="lazy" /></a></h2>
				</div><!-- .site-branding -->
	</div>
</div>
	<header id="masthead" class="site-header site-header__main header--s6" data-height="80"  >
	<div class="penci-container-1080 header-content__container">
		<nav id="site-navigation" class="main-navigation pencimn-slide_down"  >
	<ul id="menu-nuevo_menu-190121" class="menu"><li id="menu-item-126096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126096"><a href="https://www.ahora.com.pe/lo-ultimo/" >Últimas Noticias</a></li>
<li id="menu-item-126092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126092"><a href="https://www.ahora.com.pe/category/politica/" >Política</a></li>
<li id="menu-item-126087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126087"><a href="https://www.ahora.com.pe/category/deportes/" >Deporte</a></li>
<li id="menu-item-140975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140975"><a href="https://www.ahora.com.pe/category/policiales/" >Policial</a></li>
<li id="menu-item-126091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126091"><a href="https://www.ahora.com.pe/category/local/" >Regional</a></li>
<li id="menu-item-140976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140976"><a href="https://www.ahora.com.pe/category/covid-19/" >COVID-19</a></li>
<li id="menu-item-126094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126094"><a href="https://www.ahora.com.pe/category/tecnologia/" >Tecnología</a></li>
<li id="menu-item-126088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126088"><a href="https://www.ahora.com.pe/category/economia/" >Economía</a></li>
<li id="menu-item-126097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-126097"><a href="#" >Más</a>
<ul class="sub-menu">
	<li id="menu-item-126089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126089"><a href="https://www.ahora.com.pe/category/espectaculos/" >Entretenimiento</a></li>
	<li id="menu-item-128329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128329"><a href="https://www.ahora.com.pe/category/edicion-digital/" >Edición Digital</a></li>
	<li id="menu-item-134646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134646"><a href="https://www.ahora.com.pe/category/editorial/" >Editorial</a></li>
	<li id="menu-item-148592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148592"><a href="https://www.ahora.com.pe/category/salud/" >Salud</a></li>
	<li id="menu-item-126090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126090"><a href="https://www.ahora.com.pe/category/internacional/" >Internacional</a></li>
</ul>
</li>
</ul>
</nav><!-- #site-navigation -->
		<div class="header__social-search">
			
				<div class="header__search header__search_dis_bg" id="top-search">
					<a class="search-click"><i class="fa fa-search"></i></a>
					<div class="show-search">
	<div class="show-search__content">
		<form method="get" class="search-form" action="https://www.ahora.com.pe/">
			<label>
				<span class="screen-reader-text">Search for:</span>

								<input id="penci-header-search" type="search" class="search-field" placeholder="Buscar..." value="" name="s" autocomplete="off">
			</label>
			<button type="submit" class="search-submit">
				<i class="fa fa-search"></i>
				<span class="screen-reader-text">Search</span>
			</button>
		</form>
		<div class="penci-ajax-search-results">
			<div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div>
		</div>
	</div>
</div>				</div>

													<div class="header__social-media">
					<div class="header__content-social-media">
											</div>
				</div>
			
		</div>
</header><!-- #masthead -->
</div><div class="penci-header-mobile" >
	<div class="penci-header-mobile_container">
		<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
								<div class="site-branding"><a href="https://www.ahora.com.pe/" class="custom-logo-link" rel="home"><img width="160" height="50" src="https://www.ahora.com.pe/wp-content/uploads/2019/03/logo_160x50.png?x45172" class="custom-logo" alt="DIARIO AHORA" loading="lazy" /></a></div>
									<div class="header__search-mobile header__search" id="top-search-mobile">
				<a class="search-click"><i class="fa fa-search"></i></a>
				<div class="show-search">
					<div class="show-search__content">
						<form method="get" class="search-form" action="https://www.ahora.com.pe/">
							<label>
								<span class="screen-reader-text">Search for:</span>
																<input  type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Buscar..." value="" name="s" autocomplete="off">
							</label>
							<button type="submit" class="search-submit">
								<i class="fa fa-search"></i>
								<span class="screen-reader-text">Search</span>
							</button>
						</form>
						<div class="penci-ajax-search-results">
							<div class="penci-ajax-search-results-wrapper"></div>
							<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>						</div>
					</div>
				</div>
			</div>
			</div>
</div>	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" >
				<div class="penci-container">
		<div class="penci-container__content penci-con_sb2_sb1">
			<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
				<div class="theiaStickySidebar">
					<div class="penci-content-post noloaddisqus " data-url="https://www.ahora.com.pe/fenatep-y-movadef-acordaron-manifestaciones-en-apoyo-a-pedro-castillo/" data-id="183692" data-title="">
											<article id="post-183692" class="penci-single-artcontent noloaddisqus post-183692 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional category-portada-deportes tag-fenatep tag-movadef tag-sendero-luminoso penci-post-item">

							<header class="entry-header penci-entry-header penci-title-left">
								<h1 class="entry-title penci-entry-title penci-title-left">FENATEP y MOVADEF acordaron manifestaciones en apoyo a Pedro Castillo</h1>
								<div class="entry-meta penci-entry-meta">
									<span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2022-07-25T01:34:15-05:00">25 julio, 2022</time></span>								</div><!-- .entry-meta -->
															</header><!-- .entry-header -->
							<div class="entry-media penci-entry-media"><div class="post-format-meta "><div class="post-image penci-standard-format"><img width="604" height="340" src="https://www.ahora.com.pe/wp-content/uploads/2022/07/FENATEP-y-MOVADEF-acordaron-manifestaciones-en-apoyo-a-Pedro-Castillo.jpeg?x45172" class="attachment-penci-thumb-960-auto size-penci-thumb-960-auto wp-post-image" alt="" loading="lazy" srcset="https://www.ahora.com.pe/wp-content/uploads/2022/07/FENATEP-y-MOVADEF-acordaron-manifestaciones-en-apoyo-a-Pedro-Castillo.jpeg 604w, https://www.ahora.com.pe/wp-content/uploads/2022/07/FENATEP-y-MOVADEF-acordaron-manifestaciones-en-apoyo-a-Pedro-Castillo-300x169.jpeg 300w, https://www.ahora.com.pe/wp-content/uploads/2022/07/FENATEP-y-MOVADEF-acordaron-manifestaciones-en-apoyo-a-Pedro-Castillo-585x329.jpeg 585w" sizes="(max-width: 604px) 100vw, 604px" /></div></div>	</div><div class="penci-entry-content entry-content">
	<div class="penci-google-adsense penci_single_ad_before_content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Nota_antesdelcontenido -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8150205430903387"
     data-ad-slot="2735116652"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p style="margin: 0cm; margin-bottom: .0001pt; text-align: justify;"><b><i><span style="font-family: 'Arial',sans-serif; color: black;">Vinculados a Sendero Luminoso buscan crear caos en Lima previo al 28 de julio</span></i></b></p>
<p>&nbsp;</p>
<p>A través de un reportaje de investigación realizado por el dominical “Panorama” en Panamericana Tv, se reveló que La Federación Nacional de Trabajadores en la Educación del Perú (Fenatep) y Movimiento por la Amnistía y Derechos Fundamentales (Movadef) vinculado a Sendero Luminoso acordaron tomar las calles de la capital peruana y de las principales ciudades del país.</p>
<p>Según la información aportada el objetivo era apoderarse de las calles este 25 y 26 de julio para apoyar la gestión de Pedro Castillo. “Detrás de estos acuerdos hay personas vinculadas a Sendero Luminoso”, indicó el reportaje de Panorama.</p>
<p>Cabe mencionar que entre ellas están César Hugo Tito Rojas y Rocío Leando Melgar, la conexión de esta última con el mandatario Pedro Castillo es estrecha. En un video se le ve abrazar al jefe de Estado en Ayacucho durante una visita que hizo para rendir cuentas de sus primeros días de gestión como mandatario.</p>
<p>Según la Dirección Contra el Terrorismo (Dircote), en un informe elaborado el 30 de mayo del 2022 señaló que en la sesión plenaria se aprobó “tomar las calles” de Lima para respaldar la gestión de Castillo.</p>
<p>Señala el reporte que Tito Rojas visitó la sede de la Presidencia del Consejo de Ministros (PCM), en la gestión de Guido Bellido, luego de que Pedro Castillo juramentara al cargo. En tanto, Leandro Melgar estuvo en prisión por una sentencia de 25 años, la cual fue sobreseída.</p>
<p>Otro implicado es Magno Ortega Quispe, que según la Policía tendría vínculos con Sendero Luminoso desde su fundación. La decisión de promover marchas y paros se acordó en una reunión en el centro vacacional Huampaní el pasado 28 y 29 de mayo.</p>
<p>Según la Dircote, se identificaron a unos 80 miembros de organismos fachada del Movadef. El grupo plantea insistir con la Asamblea Constituyente para redactar una nueva Constitución.</p>
<p>Entre ellos tenemos el Frente de Defensa de Organizaciones Sociales del Perú, el Frente de Defensa del Pueblo de Ayacucho, el Frente de Organizaciones Populares de Puno, Movimiento Liberación 19 de Julio y el Fenatep.</p>
<p>&nbsp;</p>
<div class="penci-google-adsense penci_single_ad_after_content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Nota_finalcontenido -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8150205430903387"
     data-ad-slot="6699246542"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><!-- .entry-content -->

							<footer class="penci-entry-footer">
								<div class="penci-source-via-tags-wrap"><span class="tags-links penci-tags-links"><a href="https://www.ahora.com.pe/tag/fenatep/" rel="tag">Fenatep</a><a href="https://www.ahora.com.pe/tag/movadef/" rel="tag">Movadef</a><a href="https://www.ahora.com.pe/tag/sendero-luminoso/" rel="tag">Sendero Luminoso</a></span></div><span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Compartir</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="183692" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ahora.com.pe%2Ffenatep-y-movadef-acordaron-manifestaciones-en-apoyo-a-pedro-castillo%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=FENATEP%20y%20MOVADEF%20acordaron%20manifestaciones%20en%20apoyo%20a%20Pedro%20Castillo%20-%20https://www.ahora.com.pe/fenatep-y-movadef-acordaron-manifestaciones-en-apoyo-a-pedro-castillo/"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.ahora.com.pe%2Ffenatep-y-movadef-acordaron-manifestaciones-en-apoyo-a-pedro-castillo%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Fwww.ahora.com.pe%2Ffenatep-y-movadef-acordaron-manifestaciones-en-apoyo-a-pedro-castillo%2F&#038;media=https%3A%2F%2Fwww.ahora.com.pe%2Fwp-content%2Fuploads%2F2022%2F07%2FFENATEP-y-MOVADEF-acordaron-manifestaciones-en-apoyo-a-Pedro-Castillo.jpeg&#038;description=FENATEP%20y%20MOVADEF%20acordaron%20manifestaciones%20en%20apoyo%20a%20Pedro%20Castillo"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.ahora.com.pe%2Ffenatep-y-movadef-acordaron-manifestaciones-en-apoyo-a-pedro-castillo%2F&#038;title=FENATEP%20y%20MOVADEF%20acordaron%20manifestaciones%20en%20apoyo%20a%20Pedro%20Castillo"><i class="fa fa-linkedin"></i></a><a class="penci-social-item whatsapp" rel="noopener" data-text="FENATEP y MOVADEF acordaron manifestaciones en apoyo a Pedro Castillo" data-link="https://www.ahora.com.pe/fenatep-y-movadef-acordaron-manifestaciones-en-apoyo-a-pedro-castillo/" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=FENATEP%20y%20MOVADEF%20acordaron%20manifestaciones%20en%20apoyo%20a%20Pedro%20Castillo&#038;BODY=https://www.ahora.com.pe/fenatep-y-movadef-acordaron-manifestaciones-en-apoyo-a-pedro-castillo/"><i class="fa fa-envelope"></i></a></span>							</footer><!-- .entry-footer -->
						</article>
						<div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">Publicaciones Relacionadas</h4></div><div class="post-related_content"><div  class="item-related penci-imgtype-landscape post-183668 post type-post status-publish format-standard has-post-thumbnail hentry category-portada-deportes tag-juzgado-de-huanuco tag-orden-de-desalojo tag-poder-judicial tag-propietarios penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2022/07/Policias-intentaron-desalojar-a-familia-de-escasos-recursos-1-480x320.jpg?x45172" href="https://www.ahora.com.pe/policias-y-judiciales-intentaron-desalojar-a-familia-de-escasos-recursos/"></a><h4 class="entry-title"><a href="https://www.ahora.com.pe/policias-y-judiciales-intentaron-desalojar-a-familia-de-escasos-recursos/">Policías y judiciales intentaron desalojar a familia de escasos recursos</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.ahora.com.pe/author/editorahora/">editorahora</a></span><time class="entry-date published updated" datetime="2022-07-23T10:59:54-05:00">23 julio, 2022</time></div></div><div  class="item-related penci-imgtype-landscape post-183660 post type-post status-publish format-standard has-post-thumbnail hentry category-portada-deportes tag-plaza-de-armas tag-productores-de-huanuco tag-xv-festival-de-la-granadilla-2022 penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2022/07/Productores-huanuquenos-participaron-en-XV-Festival-de-la-granadilla-2-480x320.jpg?x45172" href="https://www.ahora.com.pe/productores-huanuquenos-participaron-en-xv-festival-de-la-granadilla/"></a><h4 class="entry-title"><a href="https://www.ahora.com.pe/productores-huanuquenos-participaron-en-xv-festival-de-la-granadilla/">Productores huanuqueños participaron en XV Festival de la granadilla</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.ahora.com.pe/author/editorahora/">editorahora</a></span><time class="entry-date published" datetime="2022-07-23T10:39:38-05:00">23 julio, 2022</time><time class="updated" datetime="2022-07-23T10:45:25-05:00">23 julio, 2022</time></div></div><div  class="item-related penci-imgtype-landscape post-183657 post type-post status-publish format-standard has-post-thumbnail hentry category-portada-deportes tag-area-de-inmunizaciones tag-essalud tag-vacunacion-contra-la-covid-19 penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2022/07/Padres-y-madres-continuan-impidiendo-que-menores-sean-vacunados-contra-la-COVID-19-480x320.jpeg?x45172" href="https://www.ahora.com.pe/padres-y-madres-continuan-impidiendo-que-menores-sean-vacunados-contra-la-covid-19/"></a><h4 class="entry-title"><a href="https://www.ahora.com.pe/padres-y-madres-continuan-impidiendo-que-menores-sean-vacunados-contra-la-covid-19/">Padres y madres continúan impidiendo que menores sean vacunados contra la COVID-19</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.ahora.com.pe/author/editorahora/">editorahora</a></span><time class="entry-date published updated" datetime="2022-07-23T10:27:53-05:00">23 julio, 2022</time></div></div><div  class="item-related penci-imgtype-landscape post-183599 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional category-politica tag-la-bancada-de-avanza-pais tag-proyecto-de-ley-2693 tag-vacancia-presidencial penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2022/07/FACEBOOK-Y-WEB-33-1-480x320.jpg?x45172" href="https://www.ahora.com.pe/congreso-pretende-reducir-votos-para-vacancia-presidencial/"></a><h4 class="entry-title"><a href="https://www.ahora.com.pe/congreso-pretende-reducir-votos-para-vacancia-presidencial/">Congreso pretende reducir votos para vacancia presidencial</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.ahora.com.pe/author/editorahora/">editorahora</a></span><time class="entry-date published updated" datetime="2022-07-22T11:47:54-05:00">22 julio, 2022</time></div></div><div  class="item-related penci-imgtype-landscape post-183596 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional category-politica tag-fiscalia-de-la-nacion tag-ministerio-del-interior tag-ministerio-publico tag-presidente-pedro-castillo penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2022/07/Presentan-nulidad-absoluta-contra-nueva-investigacion-de-Pedro-Castillo-480x320.jpg?x45172" href="https://www.ahora.com.pe/presentan-nulidad-absoluta-contra-nueva-investigacion-de-pedro-castillo/"></a><h4 class="entry-title"><a href="https://www.ahora.com.pe/presentan-nulidad-absoluta-contra-nueva-investigacion-de-pedro-castillo/">Presentan nulidad absoluta contra nueva investigación de Pedro Castillo</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.ahora.com.pe/author/editorahora/">editorahora</a></span><time class="entry-date published updated" datetime="2022-07-22T11:41:51-05:00">22 julio, 2022</time></div></div><div  class="item-related penci-imgtype-landscape post-183592 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional category-politica tag-congreso-de-la-republica tag-proyecto-de-ley tag-suspender-de-sus-funciones tag-vacancia-presidencial penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2022/07/FACEBOOK-Y-WEB-58-480x320.jpg?x45172" href="https://www.ahora.com.pe/presentan-proyecto-de-ley-para-suspender-de-sus-funciones-a-pedro-castillo/"></a><h4 class="entry-title"><a href="https://www.ahora.com.pe/presentan-proyecto-de-ley-para-suspender-de-sus-funciones-a-pedro-castillo/">Presentan proyecto de ley para suspender de sus funciones a Pedro Castillo</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.ahora.com.pe/author/editorahora/">editorahora</a></span><time class="entry-date published" datetime="2022-07-22T11:36:01-05:00">22 julio, 2022</time><time class="updated" datetime="2022-07-22T15:19:08-05:00">22 julio, 2022</time></div></div></div></div>			<div id="penci-facebook-comments" class="penci-facebook-comments">
				<div class="fb-comments" data-href="https://www.ahora.com.pe/fenatep-y-movadef-acordaron-manifestaciones-en-apoyo-a-pedro-castillo/"
				     data-numposts="5"
				     data-colorscheme="light"
				     data-order-by="social" data-width="100%"
				     data-mobile="false"></div>

							</div>
			<div id="facebook-183692-comment" class="active multi-facebook-comment penci-tab-pane" ></div>				</div>

									</div>
			</div>
						
<aside class="widget-area widget-area-1 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
	<div id="penci_custom_html-2" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Nota_sidebararriba -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8150205430903387"
     data-ad-slot="6862898076"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><style>#penci_custom_html-2.widget{padding: 0 !important;background-color: transparent !important;}#penci_custom_html-2.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-2.style-title-1:not(.footer-widget) .penci-block__title:before{ right: 0; left: 0; }</style>
	<div id="penci_block_25__13635236" class="penci-block-vc penci-block_25 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_25 penci-widget__block_25 left penci-imgtype-landscape penci-link-filter-hidden penci-empty-block-title penci-vc-column-1" data-current="1" data-blockUid="penci_block_25__13635236" >
		<div class="penci-block-heading">
											</div>
		<div id="penci_block_25__13635236block_content" class="penci-block_content">
			<div class="penci-block_content__items penci-block-items__1"><article  class="penci-post-item__1 hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2022/07/Vecinos-interpondran-accion-de-amparo-para-suspender-feria-Reactivate-Huanuco-e1658592704112-280x186.jpg?x45172" data-delay="" href="https://www.ahora.com.pe/interpondran-accion-de-amparo-para-suspender-feria-reactivate-huanuco/" title="Interpondrán acción de amparo para suspender feria “Reactívate Huánuco”"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.ahora.com.pe/interpondran-accion-de-amparo-para-suspender-feria-reactivate-huanuco/" title=" Interpondrán acción de amparo para suspender feria “Reactívate Huánuco” ">Interpondrán acción de amparo para suspender feria “Reactívate Huánuco”</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.ahora.com.pe/author/editorahora/">editorahora</a></span><time class="entry-date published updated" datetime="2022-07-23T11:18:28-05:00">23 julio, 2022</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2022-07-23T11:18:28-05:00">23 julio, 2022</time></span></div></div></article><article  class="penci-post-item__2 hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2022/07/Elecciones-2022-Mas-de-6-mil-huanuquenos-seran-miembros-de-mesa-e1658592412362-280x186.jpeg?x45172" data-delay="" href="https://www.ahora.com.pe/elecciones-2022-mas-de-6-mil-huanuquenos-seran-miembros-de-mesa/" title="Elecciones 2022: Más de 6 mil huanuqueños serán miembros de mesa"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.ahora.com.pe/elecciones-2022-mas-de-6-mil-huanuquenos-seran-miembros-de-mesa/" title=" Elecciones 2022: Más de 6 mil huanuqueños serán miembros de mesa ">Elecciones 2022: Más de 6 mil huanuqueños serán miembros de mesa</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.ahora.com.pe/author/editorahora/">editorahora</a></span><time class="entry-date published updated" datetime="2022-07-23T11:08:42-05:00">23 julio, 2022</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2022-07-23T11:08:42-05:00">23 julio, 2022</time></span></div></div></article><article  class="penci-post-item__3 hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2022/07/Dircetur-lamento-recorte-presupuestal-para-Fiestas-del-Sol-1-e1658599585816-280x186.jpeg?x45172" data-delay="" href="https://www.ahora.com.pe/dircetur-lamento-recorte-presupuestal-para-fiesta-del-sol/" title="Dircetur lamentó recorte presupuestal para Fiesta del Sol"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.ahora.com.pe/dircetur-lamento-recorte-presupuestal-para-fiesta-del-sol/" title=" Dircetur lamentó recorte presupuestal para Fiesta del Sol ">Dircetur lamentó recorte presupuestal para Fiesta del Sol</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.ahora.com.pe/author/editorahora/">editorahora</a></span><time class="entry-date published" datetime="2022-07-23T11:04:39-05:00">23 julio, 2022</time><time class="updated" datetime="2022-07-23T13:06:34-05:00">23 julio, 2022</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2022-07-23T11:04:39-05:00">23 julio, 2022</time><time class="updated" datetime="2022-07-23T13:06:34-05:00">23 julio, 2022</time></span></div></div></article><article  class="penci-post-item__4 hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2022/07/FACEBOOK-Y-WEB-2-1-280x186.jpg?x45172" data-delay="" href="https://www.ahora.com.pe/exfiscal-gino-huerto-interpuso-habeas-corpus-para-revertir-sentencia-en-su-contra/" title="Exfiscal Gino Huerto interpuso habeas corpus para revertir sentencia en su contra"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.ahora.com.pe/exfiscal-gino-huerto-interpuso-habeas-corpus-para-revertir-sentencia-en-su-contra/" title=" Exfiscal Gino Huerto interpuso habeas corpus para revertir sentencia en su contra ">Exfiscal Gino Huerto interpuso habeas corpus para revertir sentencia en su contra</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.ahora.com.pe/author/editorahora/">editorahora</a></span><time class="entry-date published updated" datetime="2022-07-23T10:52:11-05:00">23 julio, 2022</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2022-07-23T10:52:11-05:00">23 julio, 2022</time></span></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
			</div>
<style>@media screen and (min-width: 768px ){}#penci_block_25__13635236 .penci-subcat-filter .penci-subcat-item a,#penci_block_25__13635236 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }#penci_block_25__13635236.penci-block-vc .penci-cat-name{ font-family:"Roboto";font-weight:400; }#penci_block_25__13635236 .penci-pmore-link .more-link{ font-family:"Mukta Vaani";font-weight:500; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_25__13635236 = new penciBlock();penci_block_25__13635236.blockID="penci_block_25__13635236";penci_block_25__13635236.atts_json = '{"build_query":"post_type:post|size:4|order_by:date|order:DESC|categories:115,253,56,113,403,64,50,246,17961","add_title_icon":"","title_i_align":"left","title_icon":"","image_type":"landscape","image_ratio":"","image_size":"penci-thumb-280-186","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"","limit_loadmore":"2","hide_post_date":"","hide_cat":"1","show_allcat":"","hide_comment":"1","hide_count_view":"1","hide_review_piechart":"1","hide_icon_post_format":"1","show_readmore":"","show_author":"","dis_bg_block":"","enable_stiky_post":"","readmore_css":"","post_category_css":"","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_25-2","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_25__13635236","shortcode_id":"block_25","category_ids":"","taxonomy":""}';penci_block_25__13635236.content="";penciBlocksArray.push(penci_block_25__13635236);</script><div id="penci_block_7__47404576" class="penci-block-vc penci-block_7 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_7 penci-widget__block_7 left penci-imgtype-landscape penci-link-filter-hidden penci-empty-block-title penci-vc-column-1" data-current="1" data-blockUid="penci_block_7__47404576" >
	<div class="penci-block-heading">
							</div>
	<div id="penci_block_7__47404576block_content" class="penci-block_content">
		<div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2022/07/depositphotos_161469994-stock-photo-franz-kafka-in-grevin-museum-480x320.webp?x45172" data-delay="" href="https://www.ahora.com.pe/prohibido-leer-usted-ha-sido-detenido/" title="PROHIBIDO LEER USTED HA SIDO DETENIDO"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.ahora.com.pe/prohibido-leer-usted-ha-sido-detenido/" title=" PROHIBIDO LEER USTED HA SIDO DETENIDO ">PROHIBIDO LEER USTED HA SIDO DETENIDO</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.ahora.com.pe/author/editorahora/">editorahora</a></span><time class="entry-date published updated" datetime="2022-07-23T10:11:39-05:00">23 julio, 2022</time></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>	</div>
	</div>
<style>@media screen and (min-width: 768px ){}#penci_block_7__47404576 .penci-pmore-link .more-link{ font-family:"Mukta Vaani";font-weight:500; }#penci_block_7__47404576 .penci-subcat-filter .penci-subcat-item a,#penci_block_7__47404576 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_7__47404576 = new penciBlock();penci_block_7__47404576.blockID="penci_block_7__47404576";penci_block_7__47404576.atts_json = '{"build_query":"post_type:post|size:1|offset:4|order_by:date|order:DESC|categories:115,253,56,113,403,64,50,246,17961","add_title_icon":"","title_i_align":"left","title_icon":"","image_type":"landscape","image_ratio":"","image_size":"penci-thumb-480-320","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","post_title_trimword_settings":"","post_standard_title_length":"12","hide_comment":"1","hide_post_date":"1","hide_icon_post_format":"1","hide_author":"1","hide_review_piechart":"1","show_readmore":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","show_order_number":"","style_pag":"","limit_loadmore":"3","readmore_css":"","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_7-2","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_7__47404576","shortcode_id":"block_7","category_ids":"","taxonomy":""}';penci_block_7__47404576.content="";penciBlocksArray.push(penci_block_7__47404576);</script><div id="mc4wp_form_widget-2" class="widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_mc4wp_form_widget"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Boletín</span></h4></div><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.7 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-4442" method="post" data-id="4442" data-name="Formulario de registro por defecto" ><div class="mc4wp-form-fields"><p class="mdes">Subscríbete a nuestro boletín de noticias</p>
				<p class="mname"><input type="text" name="NAME" placeholder="Nombre..." /></p>
				<p class="memail"><input type="email" id="mc4wp_email" name="EMAIL" placeholder="Email..." required /></p>
				<p class="msubmit"><input type="submit" value="Subscribirse" /></p></div><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1658745351" /><input type="hidden" name="_mc4wp_form_id" value="4442" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div>	<div id="penci_pinterest_widget__18949575" class="penci-block-vc penci_facebook_widget widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-facebook_page penci-widget__facebook_page left penci-link-filter-hidden penci-empty-block-title penci-vc-column-1">
		<div class="penci-block-heading">
					</div>
		<div class="penci-block_content">
						<div class="fb-page" data-href="https://www.facebook.com/diario.ahora.1" data-height="450" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/diario.ahora.1"><a href="https://www.facebook.com/diario.ahora.1">Facebook</a></blockquote></div></div>
		</div>
	</div>
	</div>
</aside><!-- #secondary -->
		</div>

	</div>
		</main><!-- #main -->
	</div><!-- #primary -->
	</div><!-- #content -->
	<footer id="colophon" class="site-footer"  >
		<meta  content="Webpage footer for DIARIO AHORA"/>
		<meta  content="Últimas noticias del Perú y el mundo"/>
		<meta  content="Data Protection, Copyright Data"/>
		<meta  content="2022"/>
		<meta  content="DIARIO AHORA"/>
								<div class="footer__bottom style-2">
								<div class="footer__bottom_container footer__sidebars-inner penci-container-fluid">
					<div class="row">
													<div class="footer__bottom-item footer__logo penci-col-3">
								<a href="https://www.ahora.com.pe/" rel="home"><img  src="https://www.ahora.com.pe/wp-content/uploads/2019/03/logo-25-años-para-diario-impreso-3-1.png?x45172" alt="logo "/></a>							</div>
																			<div class="footer__bottom-item penci-footer-text-wrap penci-col-6">
								<div class="block-title"><span>Nosotros</span></div>

								<span class="penci-footer-text-content">Somos un diario independiente con más de 23 años de trayectoria, compartiendo las noticias con objetividad y transparencia. <br>
Jr. Crespo y Castillo 375, Huánuco 10001<br> Tel: +51 (062) 512606</span>
							</div>
																			<div class="footer__bottom-item footer__social-media penci-col-3">
								<div class="block-title"><span>Síguenos</span></div>
								<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/diario.ahora.1" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/DiarioAhoraHco" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/diarioahora/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCV8bRVPXIAmQtboCrwl3F5Q/" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a>							</div>
											</div>
				</div>
			</div>		<div class="footer__copyright_menu">
	</div>	</footer><!-- #colophon -->
</div><!-- #page -->

<aside class="mobile-sidebar ">

			<div id="sidebar-nav-logo">
								<a href="https://www.ahora.com.pe/" class="custom-logo-link" rel="home"><img width="160" height="50" src="https://www.ahora.com.pe/wp-content/uploads/2019/03/logo_160x50.png?x45172" class="custom-logo" alt="DIARIO AHORA" loading="lazy" /></a>						</div>
				<div class="header-social sidebar-nav-social">
			<div class="inner-header-social">
				<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/diario.ahora.1" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/DiarioAhoraHco" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/diarioahora/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCV8bRVPXIAmQtboCrwl3F5Q/" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a>			</div>
		</div>
				<nav class="mobile-navigation"  >
			<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126096"><a href="https://www.ahora.com.pe/lo-ultimo/">Últimas Noticias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126092"><a href="https://www.ahora.com.pe/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126087"><a href="https://www.ahora.com.pe/category/deportes/">Deporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140975"><a href="https://www.ahora.com.pe/category/policiales/">Policial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126091"><a href="https://www.ahora.com.pe/category/local/">Regional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140976"><a href="https://www.ahora.com.pe/category/covid-19/">COVID-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126094"><a href="https://www.ahora.com.pe/category/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126088"><a href="https://www.ahora.com.pe/category/economia/">Economía</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-126097"><a href="#">Más</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126089"><a href="https://www.ahora.com.pe/category/espectaculos/">Entretenimiento</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128329"><a href="https://www.ahora.com.pe/category/edicion-digital/">Edición Digital</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134646"><a href="https://www.ahora.com.pe/category/editorial/">Editorial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148592"><a href="https://www.ahora.com.pe/category/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126090"><a href="https://www.ahora.com.pe/category/internacional/">Internacional</a></li>
</ul>
</li>
</ul>		</nav>
	</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
	<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script>				<div id="fb-root"></div>
				<script>
					window.fbAsyncInit = function() {
						FB.init({
							appId            : '348280475330978',
							autoLogAppEvents : true,
							xfbml            : true,
							version          : 'v3.0'
						});

						var penciCommentCallback = function ( response ) {
							jQuery.ajax( {
									type: 'GET',
									dataType: 'json',
									url: 'https://www.ahora.com.pe/wp-admin/admin-ajax.php',
									data: {
										action: 'penci_clear_fbcomments',
										post_id: ''
									}
								}
							)
						};

						FB.Event.subscribe( 'comment.create', penciCommentCallback );
						FB.Event.subscribe( 'comment.remove', penciCommentCallback );
					};
					(function ( d, s, id ) {
							var js, fjs = d.getElementsByTagName( s )[0];
							if ( d.getElementById( id ) ) {
								return;
							}
							js = d.createElement( s );
							js.id = id;
							js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0&appId=348280475330978&autoLogAppEvents=1';
							fjs.parentNode.insertBefore( js, fjs );

							window.fbAsyncInit = function () {
								FB.init( {
									appId: '348280475330978',
									autoLogAppEvents: true,
									xfbml: true,
									version: 'v3.0'
								} );
							};

						}( document, 'script', 'facebook-jssdk' ));
				</script>
							<script type="text/javascript">
				jQuery(document).ready(function() {
					jQuery('.penci-social-item.whatsapp').on("click", function(e) {
						if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
							var article = jQuery(this).attr("data-text");
							var weburl = jQuery(this).attr("data-link");
							var whats_app_message = encodeURIComponent(article)+" - "+encodeURIComponent(weburl);
							var whatsapp_url = "whatsapp://send?text="+whats_app_message;
							window.location.href= whatsapp_url;
						}else{
							alert('Sharing on whatsapp will does not work on PC.');
						}
					});
				});
			</script>
			<script type='text/javascript' src='https://www.ahora.com.pe/wp-includes/js/dist/vendor/regenerator-runtime.min.js?x45172' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.ahora.com.pe/wp-includes/js/dist/vendor/wp-polyfill.min.js?x45172' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.ahora.com.pe\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ahora.com.pe/wp-content/plugins/contact-form-7/includes/js/index.js?x45172' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.ahora.com.pe/wp-content/plugins/penci-pennews-recipe/js/jquery.rateyo.min.js?x45172' id='jquery-recipe-rateyo-js'></script>
<script type='text/javascript' id='penci_rateyo-js-extra'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/www.ahora.com.pe\/wp-admin\/admin-ajax.php","nonce":"236ba71144","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ahora.com.pe/wp-content/plugins/penci-pennews-recipe/js/rating_recipe.js?x45172' id='penci_rateyo-js'></script>
<script type='text/javascript' src='https://www.ahora.com.pe/wp-content/plugins/penci-pennews-review/js/jquery.easypiechart.min.js?x45172' id='jquery-penci-piechart-js'></script>
<script type='text/javascript' id='penci-rateyo-review-js-extra'>
/* <![CDATA[ */
var PENCI = {"postID":"183692","ajaxUrl":"https:\/\/www.ahora.com.pe\/wp-admin\/admin-ajax.php","nonce":"236ba71144","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ahora.com.pe/wp-content/plugins/penci-pennews-review/js/rating_review.js?x45172' id='penci-rateyo-review-js'></script>
<script type='text/javascript' id='penci-js-extra'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"https:\/\/www.ahora.com.pe\/wp-admin\/admin-ajax.php","nonce":"236ba71144","errorMsg":"Something wrong happened. Please try again.","login":"Email Address","password":"Password","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"Ver m\u00e1s","linkTextAll":"Menu","linkText":"M\u00e1s"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ahora.com.pe/wp-content/themes/pennews/js/script.min.js?x45172' id='penci-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=6.0.1' id='google-recaptcha-js'></script>
<script type='text/javascript' src='https://www.ahora.com.pe/wp-content/themes/pennews/js/facebook.js?x45172' id='penci-facebook-js-js'></script>
<script type='text/javascript' defer src='https://www.ahora.com.pe/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?x45172' id='mc4wp-forms-api-js'></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-123364462-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-123364462-1');
</script></body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Caché de objetos 195/222 objetos usando memcached
Almacenamiento en caché de páginas con memcached 
Caché de base de datos 8/38 consultas en 0.536 segundos usando memcached

Served from: ahora.com.pe @ 2022-07-25 05:35:51 by W3 Total Cache
-->