<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"> <!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ --><title>Francia y Portugal empataron sin goles - AHORA</title><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.ahora.com.pe/francia-y-portugal-empataron-sin-goles/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Francia y Portugal empataron sin goles - AHORA" /><meta property="og:description" content="Francia y Portugal empataron sin goles el último fin de semana por la Liga de Naciones de Europa, en un intenso partido, que acabó superando a las estrellas goleadoras. Los ‘Bleus’ de Kylian Mbappé, que supieron anular al astro luso Cristiano Ronaldo pero fracasaron a hora de perforar la muralla..." /><meta property="og:url" content="https://www.ahora.com.pe/francia-y-portugal-empataron-sin-goles/" /><meta property="og:site_name" content="AHORA" /><meta property="article:published_time" content="2020-10-12T14:38:28+00:00" /><meta property="article:modified_time" content="2020-10-12T14:38:31+00:00" /><meta property="og:image" content="https://www.ahora.com.pe/wp-content/uploads/2020/10/Francia-VS-Portugal.jpg" /><meta property="og:image:width" content="679" /><meta property="og:image:height" content="453" /><meta name="twitter:card" content="summary_large_image" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ahora.com.pe/#website","url":"https://www.ahora.com.pe/","name":"AHORA","description":"Diario Ahora","potentialAction":[{"@type":"SearchAction","target":"https://www.ahora.com.pe/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.ahora.com.pe/francia-y-portugal-empataron-sin-goles/#primaryimage","inLanguage":"es","url":"https://www.ahora.com.pe/wp-content/uploads/2020/10/Francia-VS-Portugal.jpg","width":679,"height":453},{"@type":"WebPage","@id":"https://www.ahora.com.pe/francia-y-portugal-empataron-sin-goles/#webpage","url":"https://www.ahora.com.pe/francia-y-portugal-empataron-sin-goles/","name":"Francia y Portugal empataron sin goles - AHORA","isPartOf":{"@id":"https://www.ahora.com.pe/#website"},"primaryImageOfPage":{"@id":"https://www.ahora.com.pe/francia-y-portugal-empataron-sin-goles/#primaryimage"},"datePublished":"2020-10-12T14:38:28+00:00","dateModified":"2020-10-12T14:38:31+00:00","author":{"@id":"https://www.ahora.com.pe/#/schema/person/7ea9eee7711ccb446f345372a1eb498b"},"breadcrumb":{"@id":"https://www.ahora.com.pe/francia-y-portugal-empataron-sin-goles/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.ahora.com.pe/francia-y-portugal-empataron-sin-goles/"]}]},{"@type":"BreadcrumbList","@id":"https://www.ahora.com.pe/francia-y-portugal-empataron-sin-goles/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.ahora.com.pe/","url":"https://www.ahora.com.pe/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.ahora.com.pe/blog/","url":"https://www.ahora.com.pe/blog/","name":"Blog"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.ahora.com.pe/francia-y-portugal-empataron-sin-goles/","url":"https://www.ahora.com.pe/francia-y-portugal-empataron-sin-goles/","name":"Francia y Portugal empataron sin goles"}}]},{"@type":"Person","@id":"https://www.ahora.com.pe/#/schema/person/7ea9eee7711ccb446f345372a1eb498b","name":"editorahora","image":{"@type":"ImageObject","@id":"https://www.ahora.com.pe/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/3549042ea880f0e8020d8d8345627e11?s=96&d=mm&r=g","caption":"editorahora"}}]}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//www.ahora.com.pe' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="AHORA &raquo; Feed" href="https://www.ahora.com.pe/feed/" /><link rel="alternate" type="application/rss+xml" title="AHORA &raquo; Feed de los comentarios" href="https://www.ahora.com.pe/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="AHORA &raquo; Comentario Francia y Portugal empataron sin goles del feed" href="https://www.ahora.com.pe/francia-y-portugal-empataron-sin-goles/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ahora.com.pe\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='wp-block-library-css'  href='https://www.ahora.com.pe/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.ahora.com.pe/wp-includes/css/dist/block-library/theme.min.css?ver=5.5.1' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://www.ahora.com.pe/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' /><link rel='stylesheet' id='pencisc-css'  href='https://www.ahora.com.pe/wp-content/plugins/penci-framework/assets/css/single-shortcode.css?ver=5.5.1' type='text/css' media='all' /><link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=5.5.1' type='text/css' media='all' /><link rel='stylesheet' id='penci-font-awesome-css'  href='https://www.ahora.com.pe/wp-content/themes/pennews/css/font-awesome.min.css?ver=4.5.2' type='text/css' media='all' /><link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' /><link rel='stylesheet' id='penci-portfolio-css'  href='https://www.ahora.com.pe/wp-content/themes/pennews/css/portfolio.css?ver=6.5.7' type='text/css' media='all' /><link rel='stylesheet' id='penci-recipe-css'  href='https://www.ahora.com.pe/wp-content/themes/pennews/css/recipe.css?ver=6.5.7' type='text/css' media='all' /><link rel='stylesheet' id='penci-review-css'  href='https://www.ahora.com.pe/wp-content/themes/pennews/css/review.css?ver=6.5.7' type='text/css' media='all' /><link rel='stylesheet' id='penci-style-css'  href='https://www.ahora.com.pe/wp-content/themes/pennews/style.css?ver=6.5.7' type='text/css' media='all' /><style id='penci-style-inline-css' type='text/css'>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</style> <script type='text/javascript' src='https://www.ahora.com.pe/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ahora.com.pe/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ahora.com.pe/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5.1" /><link rel='shortlink' href='https://www.ahora.com.pe/?p=117719' /><link rel="alternate" type="application/json+oembed" href="https://www.ahora.com.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ahora.com.pe%2Ffrancia-y-portugal-empataron-sin-goles%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.ahora.com.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ahora.com.pe%2Ffrancia-y-portugal-empataron-sin-goles%2F&#038;format=xml" /><meta property="fb:pages" content="508930192510096" /><meta property="ia:markup_url" content="https://www.ahora.com.pe/francia-y-portugal-empataron-sin-goles/?ia_markup=1" /> <script>var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script> <style type="text/css"></style><style type="text/css"></style><link rel="pingback" href="https://www.ahora.com.pe/xmlrpc.php"><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.ahora.com.pe\/wp-content\/uploads\/2019\/03\/logo-v3.png"
    },
    "url": "https:\/\/www.ahora.com.pe\/",
    "name": "AHORA",
    "description": "Diario Ahora"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "AHORA",
    "alternateName": "Diario Ahora",
    "url": "https:\/\/www.ahora.com.pe\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "https:\/\/www.ahora.com.pe\/francia-y-portugal-empataron-sin-goles"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Left",
    "alternateName": "Add widgets here to display them on page",
    "url": "https:\/\/www.ahora.com.pe\/francia-y-portugal-empataron-sin-goles"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #1",
    "alternateName": "Add widgets here to display them in the first column of the footer",
    "url": "https:\/\/www.ahora.com.pe\/francia-y-portugal-empataron-sin-goles"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #2",
    "alternateName": "Add widgets here to display them in the second column of the footer",
    "url": "https:\/\/www.ahora.com.pe\/francia-y-portugal-empataron-sin-goles"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #3",
    "alternateName": "Add widgets here to display them in the third column of the footer",
    "url": "https:\/\/www.ahora.com.pe\/francia-y-portugal-empataron-sin-goles"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #4",
    "alternateName": "Add widgets here to display them in the fourth column of the footer",
    "url": "https:\/\/www.ahora.com.pe\/francia-y-portugal-empataron-sin-goles"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Francia y Portugal empataron sin goles",
    "description": "Francia y Portugal empataron sin goles el \u00faltimo fin de semana por la Liga de Naciones de Europa, en un intenso partido, que acab\u00f3 superando a las estrellas goleadoras. Los \u2018Bleus\u2019 de Kylian Mbapp\u00e9, que supieron anular al astro luso Cristiano Ronaldo pero fracasaron a hora de perforar la muralla...",
    "datePublished": "2020-10-12",
    "datemodified": "2020-10-12",
    "mainEntityOfPage": "https:\/\/www.ahora.com.pe\/francia-y-portugal-empataron-sin-goles\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.ahora.com.pe\/wp-content\/uploads\/2020\/10\/Francia-VS-Portugal.jpg",
        "width": 679,
        "height": 453
    },
    "publisher": {
        "@type": "Organization",
        "name": "AHORA",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.ahora.com.pe\/wp-content\/uploads\/2019\/03\/logo-v3.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-editorahora",
        "name": "editorahora"
    }
}</script><meta property="fb:app_id" content="348280475330978"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><style type="text/css" id="custom-background-css">body.custom-background { background-color: #ffffff; }</style><link rel="icon" href="https://www.ahora.com.pe/wp-content/uploads/2017/11/cropped-icono-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.ahora.com.pe/wp-content/uploads/2017/11/cropped-icono-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.ahora.com.pe/wp-content/uploads/2017/11/cropped-icono-180x180.png" /><meta name="msapplication-TileImage" content="https://www.ahora.com.pe/wp-content/uploads/2017/11/cropped-icono-270x270.png" /><style type="text/css" id="wp-custom-css">@media only screen and (min-width: 768px) {
	.header__top{
		background-color: #002069;
		height: 67px;
		width: 1080px !important;
		margin: auto;
	}
	#masthead-sticky-wrapper {
			width: 1080px;
			clear: both;
			margin: auto;
	}
	.penci-topbar {
			width: 1080px;
			margin: auto;
	}
	.penci-block_content{
		margin-top: 0px !important;
	}
	.site-header__main{
		background-color: #e8e8e8;
	}
	#masthead{
		position: relative !important;
	}
	.site-content{
		margin-top: 0px !important;
	}
	
}
@media only screen and (max-width: 768px) {
	.penci-topbar.clearfix.style-1{
		display:none;
	}
	.penci-header-mobile_container.penci-header-mobile_container{
		background-color:#888;
	}
	.penci-news_ticker.penci-block-vc{
		display:none;
	}
		.penci-block-vc.penci-empty-block-title .penci-block_content.penci-block_content {
			margin-top: 3px;
	}
	.penci-block-vc .penci-block_content {
    margin-top: 0px;
	}
	.mobile-sidebar #sidebar-nav-logo{
		background-color: #002069;
	}
}
.entry-content{
	font-size: 1.8rem !important;
}
.penci-team_member_social{
	color: #0575ff;
  font-size: 28px !important;
}
.nomostrar{
	display: none !important;
	visibility: hidden;
}</style><noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style>a.custom-button.pencisc-button {
			background: transparent;
			color: #D3347B;
			border: 2px solid #D3347B;
			line-height: 36px;
			padding: 0 20px;
			font-size: 14px;
			font-weight: bold;
		}
		a.custom-button.pencisc-button:hover {
			background: #D3347B;
			color: #fff;
			border: 2px solid #D3347B;
		}
		a.custom-button.pencisc-button.pencisc-small {
			line-height: 28px;
			font-size: 12px;
		}
		a.custom-button.pencisc-button.pencisc-large {
			line-height: 46px;
			font-size: 18px;
		}</style></head><body data-rsssl=1 class="post-template-default single single-post postid-117719 single-format-standard custom-background wp-custom-logo group-blog header-sticky penci_enable_ajaxsearch penci_sticky_content_sidebar sidebar-right penci-single-style-3 penci-autoload-prev wpb-js-composer js-comp-ver-6.2.0 vc_responsive"><center><a href="https://www.facebook.com/SanCarlosHco" target="_blank"><img class="img-fluid" src="https://www.ahora.com.pe/wp-content/uploads/2019/03/SC2.png"></a></center><div id="page" class="site"><div class="penci-topbar clearfix style-1"><div class="penci-topbar_container penci-container-1080"><div class="penci-topbar__left"><div class="topbar_item topbar_weather"> <i class="penci-weather-icons wi wi-night-alt-cloudy"></i><div class="penci-weather-now"> <span class="penci-weather-degrees">15.3</span> <span class="penci-weather-unit">C</span></div><div class="penci-weather-location"><div class="penci-weather-city">Huánuco</div></div></div><div class="topbar_item topbar_date"> 13 octubre, 2020</div></div><div class="penci-topbar__right"><div class="topbar_item topbar__social-media"> <a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/diario.ahora.1" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a></div></div></div></div><div class="site-header-wrapper"><div class="header__top header--s6"><div class="penci-container-1080"><div class="site-branding"><h2><a href="https://www.ahora.com.pe/" class="custom-logo-link" rel="home"><img width="195" height="54" src="https://www.ahora.com.pe/wp-content/uploads/2019/03/logo-v3.png" class="custom-logo" alt="AHORA" loading="lazy" /></a></h2></div><!-- .site-branding --></div></div><header id="masthead" class="site-header site-header__main header--s6" data-height="80" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="penci-container-1080 header-content__container"><nav id="site-navigation" class="main-navigation pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement"><ul id="menu-main-menu" class="menu"><li id="menu-item-3528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3528"><a href="/" itemprop="url">Portada</a></li><li id="menu-item-45266" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-45266"><a href="https://www.ahora.com.pe/category/policiales/" itemprop="url">Policiales</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu penci-content-megamenu-style-1"><div class="penci-mega-latest-posts col-mn-5 mega-row-1 "><div class="penci-mega-row penci-mega-56 row-active" data-current="1" data-blockUid="penci_megamenu__12966" ><div id="penci_megamenu__12966block_content" class="penci-block_content penci-mega-row_content"><div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/policiales/">Policiales</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/10/Dos-pastoras-mueren-calcinadas-en-incendio-forestal-en-Pasco-1-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/pastoras-calcinadas/" title="Dos pastoras mueren calcinadas en incendio forestal en Pasco"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/pastoras-calcinadas/">Dos pastoras mueren calcinadas en incendio forestal en&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>10 octubre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/policiales/">Policiales</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/10/VEINTE-ANOS-DE-PRISION-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/veinte-anos-de-prision/" title="Veinte años de prisión para sujeto que violó y embarazó a menor"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/veinte-anos-de-prision/">Veinte años de prisión para sujeto que violó&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>9 octubre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/policiales/">Policiales</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-09-at-6.35.12-AM-1-280x186.jpeg" data-delay="" href="https://www.ahora.com.pe/policia-es-detenido-por-segunda-vez-e-investigado-presuntamente-por-pedir-coima/" title="Policía es detenido por segunda vez e investigado presuntamente por pedir coima"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/policia-es-detenido-por-segunda-vez-e-investigado-presuntamente-por-pedir-coima/">Policía es detenido por segunda vez e investigado&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>8 octubre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/policiales/">Policiales</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/10/Anciano-quedo-gravemente-herido-tras-caerle-pared-de-vecina-280x186.jpeg" data-delay="" href="https://www.ahora.com.pe/grave-anciano/" title="Anciano quedó gravemente herido tras caerle pared de vecina"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/grave-anciano/">Anciano quedó gravemente herido tras caerle pared de&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>8 octubre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/policiales/">Policiales</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/10/Juramentan-a-nuevo-coordinador-de-seguridad-ciudadana-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/juramentan-a-nuevo-coordinador-de-seguridad-ciudadana/" title="Juramentan a nuevo coordinador de Seguridad Ciudadana"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/juramentan-a-nuevo-coordinador-de-seguridad-ciudadana/">Juramentan a nuevo coordinador de Seguridad Ciudadana</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>7 octubre, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__12966 = new penciBlock();penci_megamenu__12966.blockID="penci_megamenu__12966";penci_megamenu__12966.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__12966","paged":1,"unique_id":"penci_megamenu__12966","shortcode_id":"megamenu","cat_id":56,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__12966);</script> </div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div></div></div></li></ul></li><li id="menu-item-45270" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-45270"><a href="https://www.ahora.com.pe/category/politica/" itemprop="url">Política</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu penci-content-megamenu-style-1"><div class="penci-mega-latest-posts col-mn-5 mega-row-1 "><div class="penci-mega-row penci-mega-403 row-active" data-current="1" data-blockUid="penci_megamenu__24719" ><div id="penci_megamenu__24719block_content" class="penci-block_content penci-mega-row_content"><div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/politica/">Política</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/10/descarga-2-280x168.jpg" data-delay="" href="https://www.ahora.com.pe/caso-richard-swing-pj-reprogramo-audiencia-para-evaluar-prision/" title="Caso Richard Swing: PJ reprogramó audiencia para evaluar prisión preventiva de investigados"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/caso-richard-swing-pj-reprogramo-audiencia-para-evaluar-prision/">Caso Richard Swing: PJ reprogramó audiencia para evaluar&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>12 octubre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/politica/">Política</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/10/A35LR7INMRFBZFSQIP6D46R3XY-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/elecciones-2021-hoy-se-cumple-plazo-para-alianzas-y-renuncias/" title="Elecciones 2021: hoy se cumple plazo para alianzas, renuncias y otros requisitos"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/elecciones-2021-hoy-se-cumple-plazo-para-alianzas-y-renuncias/">Elecciones 2021: hoy se cumple plazo para alianzas,&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>12 octubre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/politica/">Política</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/10/000692337W-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/nueva-propuesta-de-onp-ya-esta-siendo-consensuada-con-bancadas/" title="Walter Martos: Nueva propuesta de ONP ya está siendo consensuada con diferentes bancadas"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/nueva-propuesta-de-onp-ya-esta-siendo-consensuada-con-bancadas/">Walter Martos: Nueva propuesta de ONP ya está&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>9 octubre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/politica/">Política</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/10/KYTNMNOCPZAORLEETJ4JBZTJEU-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/richard-swing-karem-roca-y-otros-5-investigados-saldran-libres/" title="Karem Roca y otros 5 investigados saldrán libres en caso Richard Swing"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/richard-swing-karem-roca-y-otros-5-investigados-saldran-libres/">Karem Roca y otros 5 investigados saldrán libres&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>9 octubre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/politica/">Política</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/10/000594744W-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/martin-vizcarra-solicita-declarar-ante-la-fiscal-por-caso-richard-swing/" title="Martín Vizcarra solicita declarar ante la fiscal de la Nación por caso Richard Swing"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/martin-vizcarra-solicita-declarar-ante-la-fiscal-por-caso-richard-swing/">Martín Vizcarra solicita declarar ante la fiscal de&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>9 octubre, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__24719 = new penciBlock();penci_megamenu__24719.blockID="penci_megamenu__24719";penci_megamenu__24719.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__24719","paged":1,"unique_id":"penci_megamenu__24719","shortcode_id":"megamenu","cat_id":403,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__24719);</script> </div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div></div></div></li></ul></li><li id="menu-item-45267" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-45267"><a href="https://www.ahora.com.pe/category/local/" itemprop="url">Local / Regional</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu penci-content-megamenu-style-1"><div class="penci-mega-latest-posts col-mn-5 mega-row-1 "><div class="penci-mega-row penci-mega-113 row-active" data-current="1" data-blockUid="penci_megamenu__71866" ><div id="penci_megamenu__71866block_content" class="penci-block_content penci-mega-row_content"><div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/local/">Local / Regional</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/10/Denuncian-suspension-de-personal-CAS-1-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/suspension-personal-cas/" title="Denuncian suspensión de personal CAS en Dirección Regional de Transportes"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/suspension-personal-cas/">Denuncian suspensión de personal CAS en Dirección Regional&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>9 octubre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/local/">Local / Regional</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/10/Refuerzan-recojo-de-residuos-solidos-en-Huanuco-1-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/recojo-residuos-solidos/" title="Refuerzan recojo de residuos sólidos en Huánuco"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/recojo-residuos-solidos/">Refuerzan recojo de residuos sólidos en Huánuco</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>9 octubre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/local/">Local / Regional</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/10/PRODUCTORES-DE-PAPA-DE-MARGOS-ACCEDEN-A-CREDITOS-1-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/productores-de-papa/" title="Productores de papa acceden a créditos del fondo Agroperú"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/productores-de-papa/">Productores de papa acceden a créditos del fondo&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>9 octubre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/local/">Local / Regional</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/10/Inician-modernizacion-del-Parque-de-la-Salud-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/parque-de-la-salud/" title="Inician modernización del Parque de la Salud"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/parque-de-la-salud/">Inician modernización del Parque de la Salud</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>8 octubre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/local/">Local / Regional</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/10/Turismo-de-Huanuco-obtiene-18-emprendimientos-1-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/turismo-de-huanuco/" title="Turismo de Huánuco obtiene 18 emprendimientos a nivel nacional"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/turismo-de-huanuco/">Turismo de Huánuco obtiene 18 emprendimientos a nivel&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>7 octubre, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__71866 = new penciBlock();penci_megamenu__71866.blockID="penci_megamenu__71866";penci_megamenu__71866.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__71866","paged":1,"unique_id":"penci_megamenu__71866","shortcode_id":"megamenu","cat_id":113,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__71866);</script> </div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div></div></div></li></ul></li><li id="menu-item-45271" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-45271"><a href="https://www.ahora.com.pe/category/nacional/" itemprop="url">Nacional</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu penci-content-megamenu-style-1"><div class="penci-mega-latest-posts col-mn-5 mega-row-1 "><div class="penci-mega-row penci-mega-50 row-active" data-current="1" data-blockUid="penci_megamenu__94769" ><div id="penci_megamenu__94769block_content" class="penci-block_content penci-mega-row_content"><div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/nacional/">Nacional</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/10/Marina-de-Guerra-lanza-concurso-de-asimilacion-como-oficiales-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/marina-de-guerra-lanza-concurso-de-asimilacion-como-oficiales/" title="Marina de Guerra lanza concurso de asimilación como oficiales"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/marina-de-guerra-lanza-concurso-de-asimilacion-como-oficiales/">Marina de Guerra lanza concurso de asimilación como&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>12 octubre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/nacional/">Nacional</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/10/descarga-2-280x168.jpg" data-delay="" href="https://www.ahora.com.pe/caso-richard-swing-pj-reprogramo-audiencia-para-evaluar-prision/" title="Caso Richard Swing: PJ reprogramó audiencia para evaluar prisión preventiva de investigados"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/caso-richard-swing-pj-reprogramo-audiencia-para-evaluar-prision/">Caso Richard Swing: PJ reprogramó audiencia para evaluar&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>12 octubre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/nacional/">Nacional</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/10/ZSCDJVOU25G3ZIMMA4UMYCPQ3U-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/vizcarra-sobre-posible-rebrote-covid-19-vamos-a-estar-preparados/" title="Vizcarra sobre posible rebrote COVID-19: “Vamos a estar preparados”"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/vizcarra-sobre-posible-rebrote-covid-19-vamos-a-estar-preparados/">Vizcarra sobre posible rebrote COVID-19: “Vamos a estar&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>12 octubre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/nacional/">Nacional</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/10/A35LR7INMRFBZFSQIP6D46R3XY-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/elecciones-2021-hoy-se-cumple-plazo-para-alianzas-y-renuncias/" title="Elecciones 2021: hoy se cumple plazo para alianzas, renuncias y otros requisitos"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/elecciones-2021-hoy-se-cumple-plazo-para-alianzas-y-renuncias/">Elecciones 2021: hoy se cumple plazo para alianzas,&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>12 octubre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/nacional/">Nacional</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/10/covid-19-vaccine-1500x856-1-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/pfizer-entregara-un-millon-de-vacunas-al-mes-a-partir-de-enero/" title="Pfizer entregará un millón de vacunas al mes a partir de enero"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/pfizer-entregara-un-millon-de-vacunas-al-mes-a-partir-de-enero/">Pfizer entregará un millón de vacunas al mes&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>12 octubre, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__94769 = new penciBlock();penci_megamenu__94769.blockID="penci_megamenu__94769";penci_megamenu__94769.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__94769","paged":1,"unique_id":"penci_megamenu__94769","shortcode_id":"megamenu","cat_id":50,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__94769);</script> </div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div></div></div></li></ul></li><li id="menu-item-45268" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-45268"><a href="https://www.ahora.com.pe/category/actualidad/" itemprop="url">Actualidad</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu penci-content-megamenu-style-1"><div class="penci-mega-latest-posts col-mn-5 mega-row-1 "><div class="penci-mega-row penci-mega-115 row-active" data-current="1" data-blockUid="penci_megamenu__89011" ><div id="penci_megamenu__89011block_content" class="penci-block_content penci-mega-row_content"><div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/actualidad/">Actualidad</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/10/Marina-de-Guerra-lanza-concurso-de-asimilacion-como-oficiales-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/marina-de-guerra-lanza-concurso-de-asimilacion-como-oficiales/" title="Marina de Guerra lanza concurso de asimilación como oficiales"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/marina-de-guerra-lanza-concurso-de-asimilacion-como-oficiales/">Marina de Guerra lanza concurso de asimilación como&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>12 octubre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/actualidad/">Actualidad</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/10/bbb0cec4-4a45-422c-8d82-9c84839bd74f-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/huanuco-suma/" title="COVID-19: Huánuco suma 310 nuevos casos y seis fallecidos en 48 horas"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/huanuco-suma/">COVID-19: Huánuco suma 310 nuevos casos y seis&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>12 octubre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/actualidad/">Actualidad</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/10/descarga-2-280x168.jpg" data-delay="" href="https://www.ahora.com.pe/caso-richard-swing-pj-reprogramo-audiencia-para-evaluar-prision/" title="Caso Richard Swing: PJ reprogramó audiencia para evaluar prisión preventiva de investigados"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/caso-richard-swing-pj-reprogramo-audiencia-para-evaluar-prision/">Caso Richard Swing: PJ reprogramó audiencia para evaluar&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>12 octubre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/actualidad/">Actualidad</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/10/ZSCDJVOU25G3ZIMMA4UMYCPQ3U-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/vizcarra-sobre-posible-rebrote-covid-19-vamos-a-estar-preparados/" title="Vizcarra sobre posible rebrote COVID-19: “Vamos a estar preparados”"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/vizcarra-sobre-posible-rebrote-covid-19-vamos-a-estar-preparados/">Vizcarra sobre posible rebrote COVID-19: “Vamos a estar&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>12 octubre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/actualidad/">Actualidad</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/10/Alcalde-de-Huanuco-monitorea-avance-de-carreteras-vecinales-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/visitas-inopinadas/" title="Alcalde de Huánuco realiza visitas inopinadas a obras de vialidad"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/visitas-inopinadas/">Alcalde de Huánuco realiza visitas inopinadas a obras&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>12 octubre, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__89011 = new penciBlock();penci_megamenu__89011.blockID="penci_megamenu__89011";penci_megamenu__89011.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__89011","paged":1,"unique_id":"penci_megamenu__89011","shortcode_id":"megamenu","cat_id":115,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__89011);</script> </div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div></div></div></li></ul></li><li id="menu-item-45269" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu penci-megamenu-width1080 menu-item-45269"><a href="https://www.ahora.com.pe/category/deportes/" itemprop="url">Deportes</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu penci-content-megamenu-style-1"><div class="penci-mega-latest-posts col-mn-5 mega-row-1 "><div class="penci-mega-row penci-mega-253 row-active" data-current="1" data-blockUid="penci_megamenu__33830" ><div id="penci_megamenu__33830block_content" class="penci-block_content penci-mega-row_content"><div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/deportes/">Deportes</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/09/Alianza-universidad-1-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/a-ganar-muchachos/" title="¡A ganar muchachos!"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/a-ganar-muchachos/">¡A ganar muchachos!</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>12 octubre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/deportes/">Deportes</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/10/Francia-VS-Portugal-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/francia-y-portugal-empataron-sin-goles/" title="Francia y Portugal empataron sin goles"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/francia-y-portugal-empataron-sin-goles/">Francia y Portugal empataron sin goles</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>12 octubre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/deportes/">Deportes</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/10/Tendrian-el-once-para-enfrentar-a-Brasil-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/tendrian-el-once-para-enfrentar-a-brasil/" title="Tendrían el once para enfrentar a Brasil"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/tendrian-el-once-para-enfrentar-a-brasil/">Tendrían el once para enfrentar a Brasil</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>12 octubre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/deportes/">Deportes</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/10/Ricardo-Gareca-confia-en-ganar-a-Brasil-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/ricardo-gareca-confia-en-ganar-a-brasil/" title="Ricardo Gareca confía en ganar a Brasil"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/ricardo-gareca-confia-en-ganar-a-brasil/">Ricardo Gareca confía en ganar a Brasil</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>12 octubre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/deportes/">Deportes</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/10/Alexander-Callens-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/alexander-callens-metio-un-gol-en-la-mls/" title="Alexander Callens metió un gol en la MLS"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/alexander-callens-metio-un-gol-en-la-mls/">Alexander Callens metió un gol en la MLS</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>12 octubre, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__33830 = new penciBlock();penci_megamenu__33830.blockID="penci_megamenu__33830";penci_megamenu__33830.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__33830","paged":1,"unique_id":"penci_megamenu__33830","shortcode_id":"megamenu","cat_id":253,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__33830);</script> </div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div></div></div></li></ul></li></ul></nav><!-- #site-navigation --><div class="header__social-search"><div class="header__search header__search_dis_bg" id="top-search"> <a class="search-click"><i class="fa fa-search"></i></a><div class="show-search"><div class="show-search__content"><form method="get" class="search-form" action="https://www.ahora.com.pe/"> <label> <span class="screen-reader-text">Search for:</span> <input id="penci-header-search" type="search" class="search-field" placeholder="Buscar..." value="" name="s" autocomplete="off"> </label> <button type="submit" class="search-submit"> <i class="fa fa-search"></i> <span class="screen-reader-text">Search</span> </button></form><div class="penci-ajax-search-results"><div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div></div></div></div></div><div class="header__social-media"><div class="header__content-social-media"></div></div></div></header><!-- #masthead --></div><div class="penci-header-mobile" ><div class="penci-header-mobile_container"> <button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button><div class="site-branding"><a href="https://www.ahora.com.pe/" class="custom-logo-link" rel="home"><img width="195" height="54" src="https://www.ahora.com.pe/wp-content/uploads/2019/03/logo-v3.png" class="custom-logo" alt="AHORA" loading="lazy" /></a></div><div class="header__search-mobile header__search" id="top-search-mobile"> <a class="search-click"><i class="fa fa-search"></i></a><div class="show-search"><div class="show-search__content"><form method="get" class="search-form" action="https://www.ahora.com.pe/"> <label> <span class="screen-reader-text">Search for:</span> <input  type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Buscar..." value="" name="s" autocomplete="off"> </label> <button type="submit" class="search-submit"> <i class="fa fa-search"></i> <span class="screen-reader-text">Search</span> </button></form><div class="penci-ajax-search-results"><div class="penci-ajax-search-results-wrapper"></div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div></div></div></div></div></div><div id="content" class="site-content"><div id="primary" class="content-area"><main id="main" class="site-main" ><div class="penci-container"><div class="entry-media penci-entry-media"><div class="post-format-meta "><div class="penci-jarallax"><img class="jarallax-img" src="https://www.ahora.com.pe/wp-content/uploads/2020/10/Francia-VS-Portugal.jpg" alt="Image default"></div></div></div></div><div class="penci-container"><div class="penci-container__content penci-con_sb2_sb1"><div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner"><div class="theiaStickySidebar"><div class="penci-content-post noloaddisqus " data-url="https://www.ahora.com.pe/francia-y-portugal-empataron-sin-goles/" data-id="117719" data-title=""><article id="post-117719" class="penci-single-artcontent post-117719 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes penci-post-item"><header class="entry-header penci-entry-header penci-title-center"><div class="penci-entry-categories"><span class="penci-cat-links"><a href="https://www.ahora.com.pe/category/deportes/" rel="category tag">Deportes</a></span></div><h1 class="entry-title penci-entry-title penci-title-center">Francia y Portugal empataron sin goles</h1><div class="entry-meta penci-entry-meta"> <span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-10-12T09:38:28-05:00">12 octubre, 2020</time><time class="updated" datetime="2020-10-12T09:38:31-05:00">12 octubre, 2020</time></span><span class="entry-meta-item penci-post-countview"><span class="entry-meta-item penci-post-countview penci_post-meta_item"><i class="fa fa-eye"></i><span class="penci-post-countview-number penci-post-countview-p117719">131</span></span></span></div><!-- .entry-meta --> <span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Compartir</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="117719" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ahora.com.pe%2Ffrancia-y-portugal-empataron-sin-goles%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Francia%20y%20Portugal%20empataron%20sin%20goles%20-%20https://www.ahora.com.pe/francia-y-portugal-empataron-sin-goles/"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.ahora.com.pe%2Ffrancia-y-portugal-empataron-sin-goles%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Fwww.ahora.com.pe%2Ffrancia-y-portugal-empataron-sin-goles%2F&#038;media=https%3A%2F%2Fwww.ahora.com.pe%2Fwp-content%2Fuploads%2F2020%2F10%2FFrancia-VS-Portugal.jpg&#038;description=Francia%20y%20Portugal%20empataron%20sin%20goles"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.ahora.com.pe%2Ffrancia-y-portugal-empataron-sin-goles%2F&#038;title=Francia%20y%20Portugal%20empataron%20sin%20goles"><i class="fa fa-linkedin"></i></a><a class="penci-social-item whatsapp" rel="noopener" data-text="Francia y Portugal empataron sin goles" data-link="https://www.ahora.com.pe/francia-y-portugal-empataron-sin-goles/" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#37084442555d5254430a71455659545e561205074e120507675845434250565b120507525a47564356455859120507445e5912050750585b5244111407040f0c7578736e0a5f434347440d181840404019565f5845561954585a1947521851455659545e561a4e1a475845434250565b1a525a475643564558591a445e591a50585b524418"><i class="fa fa-envelope"></i></a></span></header><!-- .entry-header --><div class="penci-entry-content entry-content"><div class="penci-google-adsense penci_single_ad_before_content"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Nota_antesdelcontenido --> <ins class="adsbygoogle"
 style="display:inline-block;width:728px;height:90px"
 data-ad-client="ca-pub-8150205430903387"
 data-ad-slot="2735116652"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>Francia y Portugal empataron sin goles el último fin de semana por la Liga de Naciones de Europa, en un intenso partido, que acabó superando a las estrellas goleadoras.</p><p>Los ‘Bleus’ de Kylian Mbappé, que supieron anular al astro luso Cristiano Ronaldo pero fracasaron a hora de perforar la muralla visitante, siguen colíderes del grupo A3.</p><p>La mejor ocasión francesa del primer tiempo estuvo en una internada de Griezmann, que le ganó la espalda a la defensa en un buen pase de Pogba pero que se quedó con poco ángulo en un remate bien repelido por Rui Patricio.</p><p>A pesar de que Portugal hizo más presión con más posesión en la segunda mitad del primer tiempo, su ataque (Ronaldo, Bernardo Silva y Joao Felix) solo pudo mostrar voluntad pero sin llegar a generar mucho peligro ante el buen orden de la defensa francesa, bien apoyada por sus centrocampistas.</p><p>La segunda parte comenzó con una Francia más incisiva, y Kylian Mbappé estuvo a punto de marcar en el 46 tras regatear a Pereira en un palmo del área y quedarse solo ante Rui Patricio, quien sacó el remate con una mano milagrosa.</p><p>Justo en el minuto 90, otro tiro lejano de Renato Sanches también fue bien bloqueado por Hugo Lloris, que cumplía su partido internacional 117.</p><p>Pero fue Cristiano Ronaldo quien tuvo la victoria en el minuto 92, tras una muy buena internada de Tricao, pero su duro remate volvió a ser repelido por una mano salvadora de Lloris.</p><p>La igualdad de fuerzas se ha visto reflejada en la tabla de posiciones, en la que Portugal y Francia son líderes con 7 puntos cada uno.</p><div class="penci-google-adsense penci_single_ad_after_content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Nota_finalcontenido --> <ins class="adsbygoogle"
 style="display:inline-block;width:728px;height:90px"
 data-ad-client="ca-pub-8150205430903387"
 data-ad-slot="6699246542"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><!-- .entry-content --><footer class="penci-entry-footer"><div class="penci-source-via-tags-wrap"></div><span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Compartir</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="117719" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ahora.com.pe%2Ffrancia-y-portugal-empataron-sin-goles%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Francia%20y%20Portugal%20empataron%20sin%20goles%20-%20https://www.ahora.com.pe/francia-y-portugal-empataron-sin-goles/"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.ahora.com.pe%2Ffrancia-y-portugal-empataron-sin-goles%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Fwww.ahora.com.pe%2Ffrancia-y-portugal-empataron-sin-goles%2F&#038;media=https%3A%2F%2Fwww.ahora.com.pe%2Fwp-content%2Fuploads%2F2020%2F10%2FFrancia-VS-Portugal.jpg&#038;description=Francia%20y%20Portugal%20empataron%20sin%20goles"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.ahora.com.pe%2Ffrancia-y-portugal-empataron-sin-goles%2F&#038;title=Francia%20y%20Portugal%20empataron%20sin%20goles"><i class="fa fa-linkedin"></i></a><a class="penci-social-item whatsapp" rel="noopener" data-text="Francia y Portugal empataron sin goles" data-link="https://www.ahora.com.pe/francia-y-portugal-empataron-sin-goles/" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#94abe7e1f6fef1f7e0a9d2e6f5faf7fdf5b1a6a4edb1a6a4c4fbe6e0e1f3f5f8b1a6a4f1f9e4f5e0f5e6fbfab1a6a4e7fdfab1a6a4f3fbf8f1e7b2b7a4a7acafd6dbd0cda9fce0e0e4e7aebbbbe3e3e3baf5fcfbe6f5baf7fbf9bae4f1bbf2e6f5faf7fdf5b9edb9e4fbe6e0e1f3f5f8b9f1f9e4f5e0f5e6fbfab9e7fdfab9f3fbf8f1e7bb"><i class="fa fa-envelope"></i></a></span></footer><!-- .entry-footer --></article><div id="penci-facebook-comments" class="penci-facebook-comments"><div class="fb-comments" data-href="https://www.ahora.com.pe/francia-y-portugal-empataron-sin-goles/"
 data-numposts="5"
 data-colorscheme="light"
 data-order-by="social" data-width="100%"
 data-mobile="false"></div></div><div id="facebook-117719-comment" class="active multi-facebook-comment penci-tab-pane" ></div></div><div id="penci-infinite-handle" data-offset="0" data-postidCurrent="117719" data-postidLoaded="117719" class="penci-single-loadmore"> <span class="penci-three-bounce"> <span class="one"></span> <span class="two"></span> <span class="three"></span> </span></div></div></div><aside class="widget-area widget-area-1 penci-sticky-sidebar penci-sidebar-widgets"><div class="theiaStickySidebar"><div id="penci_custom_html-2" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Nota_sidebararriba --> <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-8150205430903387"
 data-ad-slot="6862898076"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><style>#penci_custom_html-2.widget{padding: 0 !important;background-color: transparent !important;}#penci_custom_html-2.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-2.style-title-1:not(.footer-widget) .penci-block__title:before{ right: 0; left: 0; }</style><div id="penci_block_25__50440406" class="penci-block-vc penci-block_25 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_25 penci-widget__block_25 left penci-imgtype-landscape penci-link-filter-hidden penci-empty-block-title penci-vc-column-1" data-current="1" data-blockUid="penci_block_25__50440406" ><div class="penci-block-heading"></div><div id="penci_block_25__50440406block_content" class="penci-block_content"><div class="penci-block_content__items penci-block-items__1"><article  class="penci-post-item__1 hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/10/Marina-de-Guerra-lanza-concurso-de-asimilacion-como-oficiales-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/marina-de-guerra-lanza-concurso-de-asimilacion-como-oficiales/" title="Marina de Guerra lanza concurso de asimilación como oficiales"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.ahora.com.pe/marina-de-guerra-lanza-concurso-de-asimilacion-como-oficiales/" title=" Marina de Guerra lanza concurso de asimilación como oficiales ">Marina de Guerra lanza concurso de asimilación como oficiales</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.ahora.com.pe/author/jtrujillo/">DA</a></span><time class="entry-date published" datetime="2020-10-12T22:35:28-05:00">12 octubre, 2020</time><time class="updated" datetime="2020-10-12T22:35:32-05:00">12 octubre, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-10-12T22:35:28-05:00">12 octubre, 2020</time><time class="updated" datetime="2020-10-12T22:35:32-05:00">12 octubre, 2020</time></span></div></div></article><article  class="penci-post-item__2 hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/10/bbb0cec4-4a45-422c-8d82-9c84839bd74f-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/huanuco-suma/" title="COVID-19: Huánuco suma 310 nuevos casos y seis fallecidos en 48 horas"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.ahora.com.pe/huanuco-suma/" title=" COVID-19: Huánuco suma 310 nuevos casos y seis fallecidos en 48 horas ">COVID-19: Huánuco suma 310 nuevos casos y seis fallecidos en 48 horas</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.ahora.com.pe/author/diarioahora07/">DiarioAhora07</a></span><time class="entry-date published" datetime="2020-10-12T19:39:12-05:00">12 octubre, 2020</time><time class="updated" datetime="2020-10-12T19:47:22-05:00">12 octubre, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-10-12T19:39:12-05:00">12 octubre, 2020</time><time class="updated" datetime="2020-10-12T19:47:22-05:00">12 octubre, 2020</time></span></div></div></article><article  class="penci-post-item__3 hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/10/descarga-2-280x168.jpg" data-delay="" href="https://www.ahora.com.pe/caso-richard-swing-pj-reprogramo-audiencia-para-evaluar-prision/" title="Caso Richard Swing: PJ reprogramó audiencia para evaluar prisión preventiva de investigados"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.ahora.com.pe/caso-richard-swing-pj-reprogramo-audiencia-para-evaluar-prision/" title=" Caso Richard Swing: PJ reprogramó audiencia para evaluar prisión preventiva de investigados ">Caso Richard Swing: PJ reprogramó audiencia para evaluar prisión preventiva de investigados</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.ahora.com.pe/author/maria/">DA8</a></span><time class="entry-date published" datetime="2020-10-12T14:28:23-05:00">12 octubre, 2020</time><time class="updated" datetime="2020-10-12T14:31:35-05:00">12 octubre, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-10-12T14:28:23-05:00">12 octubre, 2020</time><time class="updated" datetime="2020-10-12T14:31:35-05:00">12 octubre, 2020</time></span></div></div></article><article  class="penci-post-item__4 hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/10/ZSCDJVOU25G3ZIMMA4UMYCPQ3U-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/vizcarra-sobre-posible-rebrote-covid-19-vamos-a-estar-preparados/" title="Vizcarra sobre posible rebrote COVID-19: “Vamos a estar preparados”"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.ahora.com.pe/vizcarra-sobre-posible-rebrote-covid-19-vamos-a-estar-preparados/" title=" Vizcarra sobre posible rebrote COVID-19: “Vamos a estar preparados” ">Vizcarra sobre posible rebrote COVID-19: “Vamos a estar preparados”</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.ahora.com.pe/author/maria/">DA8</a></span><time class="entry-date published" datetime="2020-10-12T13:12:47-05:00">12 octubre, 2020</time><time class="updated" datetime="2020-10-12T13:16:21-05:00">12 octubre, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-10-12T13:12:47-05:00">12 octubre, 2020</time><time class="updated" datetime="2020-10-12T13:16:21-05:00">12 octubre, 2020</time></span></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div></div><style>@media screen and (min-width: 768px ){}#penci_block_25__50440406 .penci-subcat-filter .penci-subcat-item a,#penci_block_25__50440406 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }#penci_block_25__50440406.penci-block-vc .penci-cat-name{ font-family:"Roboto";font-weight:400; }#penci_block_25__50440406 .penci-pmore-link .more-link{ font-family:"Mukta Vaani";font-weight:500; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_25__50440406 = new penciBlock();penci_block_25__50440406.blockID="penci_block_25__50440406";penci_block_25__50440406.atts_json = '{"build_query":"post_type:post|size:4|order_by:date|order:DESC|categories:115,253,56,113,403,64,50,246","add_title_icon":"","title_i_align":"left","title_icon":"","image_type":"landscape","image_ratio":"","image_size":"penci-thumb-280-186","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"","limit_loadmore":"2","hide_post_date":"","hide_cat":"1","show_allcat":"","hide_comment":"1","hide_count_view":"1","hide_review_piechart":"1","hide_icon_post_format":"1","show_readmore":"","show_author":"","dis_bg_block":"","enable_stiky_post":"","readmore_css":"","post_category_css":"","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_25-2","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_25__50440406","shortcode_id":"block_25","category_ids":"","taxonomy":""}';penci_block_25__50440406.content="";penciBlocksArray.push(penci_block_25__50440406);</script><div id="mc4wp_form_widget-2" class="widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_mc4wp_form_widget"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Boletín</span></h4></div><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();</script><!-- Mailchimp for WordPress v4.8.1 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-4442" method="post" data-id="4442" data-name="Formulario de registro por defecto" ><div class="mc4wp-form-fields"><p class="mdes">Subscríbete a nuestro boletín de noticias</p><p class="mname"><input type="text" name="NAME" placeholder="Nombre..." /></p><p class="memail"><input type="email" id="mc4wp_email" name="EMAIL" placeholder="Email..." required /></p><p class="msubmit"><input type="submit" value="Subscribirse" /></p></div><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1602577906" /><input type="hidden" name="_mc4wp_form_id" value="4442" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div><div id="penci_pinterest_widget__85696217" class="penci-block-vc penci_facebook_widget widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-facebook_page penci-widget__facebook_page left penci-link-filter-hidden penci-empty-block-title penci-vc-column-1"><div class="penci-block-heading"></div><div class="penci-block_content"><div class="fb-page" data-href="https://www.facebook.com/diario.ahora.1" data-height="450" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/diario.ahora.1"><a href="https://www.facebook.com/diario.ahora.1">Facebook</a></blockquote></div></div></div></div></div></aside><!-- #secondary --></div></div></main><!-- #main --></div><!-- #primary --></div><!-- #content --><footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter"><meta itemprop="name" content="Webpage footer for AHORA"/><meta itemprop="description" content="Diario Ahora"/><meta itemprop="keywords" content="Data Protection, Copyright Data"/><meta itemprop="copyrightYear" content="2020"/><meta itemprop="copyrightHolder" content="AHORA"/><div class="footer__bottom style-2"><div class="footer__bottom_container footer__sidebars-inner penci-container-fluid"><div class="row"><div class="footer__bottom-item footer__logo penci-col-3"> <a href="https://www.ahora.com.pe/" rel="home"><img  src="https://www.ahora.com.pe/wp-content/uploads/2019/03/logo-25-años-para-diario-impreso-3-1.png" alt="logo "/></a></div><div class="footer__bottom-item penci-footer-text-wrap penci-col-6"><div class="block-title"><span>Nosotros</span></div> <span class="penci-footer-text-content">Somos un diario independiente con más de 23 años de trayectoria, compartiendo las noticias con objetividad y transparencia. <br> Jr. Crespo y Castillo 375, Huánuco 10001<br> Tel: +51 (062) 512606</span></div><div class="footer__bottom-item footer__social-media penci-col-3"><div class="block-title"><span>Síguenos</span></div> <a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/diario.ahora.1" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a></div></div></div></div><div class="footer__copyright_menu"></div></footer><!-- #colophon --></div><!-- #page --><aside class="mobile-sidebar "><div id="sidebar-nav-logo"> <a href="https://www.ahora.com.pe/" class="custom-logo-link" rel="home"><img width="195" height="54" src="https://www.ahora.com.pe/wp-content/uploads/2019/03/logo-v3.png" class="custom-logo" alt="AHORA" loading="lazy" /></a></div><div class="header-social sidebar-nav-social"><div class="inner-header-social"> <a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/diario.ahora.1" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a></div></div><nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement"><ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3528"><a href="/">Portada</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45266"><a href="https://www.ahora.com.pe/category/policiales/">Policiales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45270"><a href="https://www.ahora.com.pe/category/politica/">Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45267"><a href="https://www.ahora.com.pe/category/local/">Local / Regional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45271"><a href="https://www.ahora.com.pe/category/nacional/">Nacional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45268"><a href="https://www.ahora.com.pe/category/actualidad/">Actualidad</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-45269"><a href="https://www.ahora.com.pe/category/deportes/">Deportes</a></li></ul></nav></aside> <a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a> <a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a> <script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script> <div id="fb-root"></div> <script>window.fbAsyncInit = function() {
						FB.init({
							appId            : '348280475330978',
							autoLogAppEvents : true,
							xfbml            : true,
							version          : 'v3.0'
						});

						var penciCommentCallback = function ( response ) {
							jQuery.ajax( {
									type: 'GET',
									dataType: 'json',
									url: 'https://www.ahora.com.pe/wp-admin/admin-ajax.php',
									data: {
										action: 'penci_clear_fbcomments',
										post_id: ''
									}
								}
							)
						};

						FB.Event.subscribe( 'comment.create', penciCommentCallback );
						FB.Event.subscribe( 'comment.remove', penciCommentCallback );
					};
					(function ( d, s, id ) {
							var js, fjs = d.getElementsByTagName( s )[0];
							if ( d.getElementById( id ) ) {
								return;
							}
							js = d.createElement( s );
							js.id = id;
							js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0&appId=348280475330978&autoLogAppEvents=1';
							fjs.parentNode.insertBefore( js, fjs );

							window.fbAsyncInit = function () {
								FB.init( {
									appId: '348280475330978',
									autoLogAppEvents: true,
									xfbml: true,
									version: 'v3.0'
								} );
							};

						}( document, 'script', 'facebook-jssdk' ));</script> <script type="text/javascript">jQuery(document).ready(function() {
					jQuery('.penci-social-item.whatsapp').on("click", function(e) {
						if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
							var article = jQuery(this).attr("data-text");
							var weburl = jQuery(this).attr("data-link");
							var whats_app_message = encodeURIComponent(article)+" - "+encodeURIComponent(weburl);
							var whatsapp_url = "whatsapp://send?text="+whats_app_message;
							window.location.href= whatsapp_url;
						}else{
							alert('Sharing on whatsapp will does not work on PC.');
						}
					});
				});</script> <script type='text/javascript' id='contact-form-7-js-extra'>/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ahora.com.pe\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */</script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-content/plugins/penci-pennews-recipe/js/jquery.rateyo.min.js?ver=2.3' id='jquery-recipe-rateyo-js'></script> <script type='text/javascript' id='penci_rateyo-js-extra'>/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/www.ahora.com.pe\/wp-admin\/admin-ajax.php","nonce":"69dca77761","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */</script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-content/plugins/penci-pennews-recipe/js/rating_recipe.js?ver=2.3.2' id='penci_rateyo-js'></script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-content/plugins/penci-pennews-review/js/jquery.easypiechart.min.js?ver=1.0' id='jquery-penci-piechart-js'></script> <script type='text/javascript' id='penci-rateyo-review-js-extra'>/* <![CDATA[ */
var PENCI = {"postID":"117719","ajaxUrl":"https:\/\/www.ahora.com.pe\/wp-admin\/admin-ajax.php","nonce":"69dca77761","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */</script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-content/plugins/penci-pennews-review/js/rating_review.js?ver=3.0' id='penci-rateyo-review-js'></script> <script type='text/javascript' id='penci-js-extra'>/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"https:\/\/www.ahora.com.pe\/wp-admin\/admin-ajax.php","nonce":"69dca77761","errorMsg":"Something wrong happened. Please try again.","login":"Email Address","password":"Password","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"Ver m\u00e1s","linkTextAll":"Menu","linkText":"M\u00e1s"};
/* ]]> */</script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-content/themes/pennews/js/script.min.js?ver=6.5.7' id='penci-js'></script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-content/themes/pennews/js/facebook.js?ver=4.1' id='penci-facebook-js-js'></script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.8.1' id='mc4wp-forms-api-js'></script> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-123364462-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-123364462-1');</script></body></html>
<!-- Page supported by LiteSpeed Cache 3.4.2 on 2020-10-13 03:31:46 -->