<!DOCTYPE html><html lang="es"><head>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MQ49TC7');</script> <meta charset="UTF-8"><style id="litespeed-optm-css-rules">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</style><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><script>WebFontConfig={google:{families:["Oswald:400","Roboto:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic:cyrillic,cyrillic-ext,greek,greek-ext,latin-ext","Mukta Vaani:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic:cyrillic,cyrillic-ext,greek,greek-ext,latin-ext","Oswald:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic:cyrillic,cyrillic-ext,greek,greek-ext,latin-ext","Teko:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic:cyrillic,cyrillic-ext,greek,greek-ext,latin-ext&display=swap"]}};if ( typeof WebFont === "object" && typeof WebFont.load === "function" ) { WebFont.load( WebFontConfig ); }</script><script id="litespeed-webfont-lib" src="https://www.ahora.com.pe/wp-content/plugins/litespeed-cache/assets/js/webfontloader.min.js" defer></script><script id="litespeed-css-async-lib">!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"> <title>HUÁNUCO PENÚLTIMO EN PBI PER CÁPITA - DIARIO AHORA</title><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.ahora.com.pe/huanuco-penultimo-en-pbi-per-capita/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="HUÁNUCO PENÚLTIMO EN PBI PER CÁPITA - DIARIO AHORA" /><meta property="og:description" content="Escrito por: Vladimir Santiago Espinoza Este indicador que resulta de dividir el PBI entre el total de habitantes de una región es sumamente importante analizarlo. Dado que su resultado expresa el rendimiento productivo promedio de cada habitante en una determinada región. El índice de Competitividad Regional, publicado por el Instituto..." /><meta property="og:url" content="https://www.ahora.com.pe/huanuco-penultimo-en-pbi-per-capita/" /><meta property="og:site_name" content="DIARIO AHORA" /><meta property="article:published_time" content="2021-07-03T13:47:45+00:00" /><meta property="article:modified_time" content="2021-07-03T13:49:50+00:00" /><meta property="og:image" content="https://www.ahora.com.pe/wp-content/uploads/2021/07/ZR4FG37TNREJJBAQSXUPR45H6I.jpg" /><meta property="og:image:width" content="980" /><meta property="og:image:height" content="653" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Escrito por" /><meta name="twitter:data1" content="editorahora" /><meta name="twitter:label2" content="Tiempo de lectura" /><meta name="twitter:data2" content="3 minutos" /> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="DIARIO AHORA &raquo; Feed" href="https://www.ahora.com.pe/feed/" /><link rel="alternate" type="application/rss+xml" title="DIARIO AHORA &raquo; Feed de los comentarios" href="https://www.ahora.com.pe/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="DIARIO AHORA &raquo; Comentario HUÁNUCO PENÚLTIMO EN PBI PER CÁPITA del feed" href="https://www.ahora.com.pe/huanuco-penultimo-en-pbi-per-capita/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ahora.com.pe\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='wp-block-library-css' href='https://www.ahora.com.pe/wp-includes/css/dist/block-library/style.min.css?ver=5.6.4' type='text/css' media='all' /><noscript><link rel='stylesheet' id='wp-block-library-css'  href='https://www.ahora.com.pe/wp-includes/css/dist/block-library/style.min.css?ver=5.6.4' type='text/css' media='all' /></noscript><link data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='wp-block-library-theme-css' href='https://www.ahora.com.pe/wp-includes/css/dist/block-library/theme.min.css?ver=5.6.4' type='text/css' media='all' /><noscript><link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.ahora.com.pe/wp-includes/css/dist/block-library/theme.min.css?ver=5.6.4' type='text/css' media='all' /></noscript><link data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='contact-form-7-css' href='https://www.ahora.com.pe/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' /><noscript><link rel='stylesheet' id='contact-form-7-css'  href='https://www.ahora.com.pe/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' /></noscript><link data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='pencisc-css' href='https://www.ahora.com.pe/wp-content/plugins/penci-framework/assets/css/single-shortcode.css?ver=5.6.4' type='text/css' media='all' /><noscript><link rel='stylesheet' id='pencisc-css'  href='https://www.ahora.com.pe/wp-content/plugins/penci-framework/assets/css/single-shortcode.css?ver=5.6.4' type='text/css' media='all' /></noscript><link data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='penci-font-awesome-css' href='https://www.ahora.com.pe/wp-content/themes/pennews/css/font-awesome.min.css?ver=4.5.2' type='text/css' media='all' /><noscript><link rel='stylesheet' id='penci-font-awesome-css'  href='https://www.ahora.com.pe/wp-content/themes/pennews/css/font-awesome.min.css?ver=4.5.2' type='text/css' media='all' /></noscript><link data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='penci-portfolio-css' href='https://www.ahora.com.pe/wp-content/themes/pennews/css/portfolio.css?ver=6.5.7' type='text/css' media='all' /><noscript><link rel='stylesheet' id='penci-portfolio-css'  href='https://www.ahora.com.pe/wp-content/themes/pennews/css/portfolio.css?ver=6.5.7' type='text/css' media='all' /></noscript><link data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='penci-recipe-css' href='https://www.ahora.com.pe/wp-content/themes/pennews/css/recipe.css?ver=6.5.7' type='text/css' media='all' /><noscript><link rel='stylesheet' id='penci-recipe-css'  href='https://www.ahora.com.pe/wp-content/themes/pennews/css/recipe.css?ver=6.5.7' type='text/css' media='all' /></noscript><link data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='penci-review-css' href='https://www.ahora.com.pe/wp-content/themes/pennews/css/review.css?ver=6.5.7' type='text/css' media='all' /><noscript><link rel='stylesheet' id='penci-review-css'  href='https://www.ahora.com.pe/wp-content/themes/pennews/css/review.css?ver=6.5.7' type='text/css' media='all' /></noscript><link data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='penci-style-css' href='https://www.ahora.com.pe/wp-content/themes/pennews/style.css?ver=6.5.7' type='text/css' media='all' /><noscript><link rel='stylesheet' id='penci-style-css'  href='https://www.ahora.com.pe/wp-content/themes/pennews/style.css?ver=6.5.7' type='text/css' media='all' /></noscript><style id='penci-style-inline-css' type='text/css'>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</style> <script type='text/javascript' src='https://www.ahora.com.pe/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer data-deferred="1"></script> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ahora.com.pe/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ahora.com.pe/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6.4" /><link rel='shortlink' href='https://www.ahora.com.pe/?p=145169' /><link rel="alternate" type="application/json+oembed" href="https://www.ahora.com.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ahora.com.pe%2Fhuanuco-penultimo-en-pbi-per-capita%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.ahora.com.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ahora.com.pe%2Fhuanuco-penultimo-en-pbi-per-capita%2F&#038;format=xml" /><meta property="fb:pages" content="508930192510096" /> <script>var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script> <style type="text/css"></style><style type="text/css"></style> <script type="text/javascript">var pushalert_sw_file = 'https://www.ahora.com.pe/?pa_service_worker=1';
var pushalert_manifest_file = 'https://www.ahora.com.pe/wp-content/plugins/pushalert-web-push-notifications/manifest.json';

            (function (d, t) {
                var g = d.createElement(t),
                        s = d.getElementsByTagName(t)[0];
                g.src = "//cdn.pushalert.co/integrate_2457966982b19a69f55e3813ad5b3495.js";
                s.parentNode.insertBefore(g, s);
            }(document, "script"));</script> <link rel="pingback" href="https://www.ahora.com.pe/xmlrpc.php"><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.ahora.com.pe\/wp-content\/uploads\/2019\/03\/logo-v3.png"
    },
    "url": "https:\/\/www.ahora.com.pe\/",
    "name": "DIARIO AHORA",
    "description": "\u00daltimas noticias del Per\u00fa y el mundo"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "DIARIO AHORA",
    "alternateName": "\u00daltimas noticias del Per\u00fa y el mundo",
    "url": "https:\/\/www.ahora.com.pe\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "https:\/\/www.ahora.com.pe\/huanuco-penultimo-en-pbi-per-capita"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Left",
    "alternateName": "Add widgets here to display them on page",
    "url": "https:\/\/www.ahora.com.pe\/huanuco-penultimo-en-pbi-per-capita"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #1",
    "alternateName": "Add widgets here to display them in the first column of the footer",
    "url": "https:\/\/www.ahora.com.pe\/huanuco-penultimo-en-pbi-per-capita"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #2",
    "alternateName": "Add widgets here to display them in the second column of the footer",
    "url": "https:\/\/www.ahora.com.pe\/huanuco-penultimo-en-pbi-per-capita"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #3",
    "alternateName": "Add widgets here to display them in the third column of the footer",
    "url": "https:\/\/www.ahora.com.pe\/huanuco-penultimo-en-pbi-per-capita"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #4",
    "alternateName": "Add widgets here to display them in the fourth column of the footer",
    "url": "https:\/\/www.ahora.com.pe\/huanuco-penultimo-en-pbi-per-capita"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "HU\u00c1NUCO PEN\u00daLTIMO EN PBI PER C\u00c1PITA",
    "description": "Escrito por: Vladimir Santiago Espinoza Este indicador que resulta de dividir el PBI entre el total de habitantes de una regi\u00f3n es sumamente importante analizarlo. Dado que su resultado expresa el rendimiento productivo promedio de cada habitante en una determinada regi\u00f3n. El \u00edndice de Competitividad Regional, publicado por el Instituto...",
    "datePublished": "2021-07-03",
    "datemodified": "2021-07-03",
    "mainEntityOfPage": "https:\/\/www.ahora.com.pe\/huanuco-penultimo-en-pbi-per-capita\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.ahora.com.pe\/wp-content\/uploads\/2021\/07\/ZR4FG37TNREJJBAQSXUPR45H6I.jpg",
        "width": 980,
        "height": 653
    },
    "publisher": {
        "@type": "Organization",
        "name": "DIARIO AHORA",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.ahora.com.pe\/wp-content\/uploads\/2019\/03\/logo-v3.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-editorahora",
        "name": "editorahora"
    }
}</script><meta property="fb:app_id" content="348280475330978">  <script type="application/ld+json" class="saswp-schema-markup-output">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</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /><style type="text/css" id="custom-background-css">body.custom-background { background-color: #ffffff; }</style><link rel="icon" href="https://www.ahora.com.pe/wp-content/uploads/2017/11/cropped-icono-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.ahora.com.pe/wp-content/uploads/2017/11/cropped-icono-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.ahora.com.pe/wp-content/uploads/2017/11/cropped-icono-180x180.png" /><meta name="msapplication-TileImage" content="https://www.ahora.com.pe/wp-content/uploads/2017/11/cropped-icono-270x270.png" /><style type="text/css" id="wp-custom-css">@media only screen and (min-width: 768px) {
	.header__top{
		background-color: #002069;
		height: 67px;
		width: 1080px !important;
		margin: auto;
	}
	#masthead-sticky-wrapper {
			width: 1080px;
			clear: both;
			margin: auto;
	}
	.penci-topbar {
			width: 1080px;
			margin: auto;
	}
	.penci-block_content{
		margin-top: 0px !important;
	}
	.site-header__main{
		background-color: #e8e8e8;
	}
	#masthead{
		position: relative !important;
	}
	.site-content{
		margin-top: 0px !important;
	}
	
	.wpb_singleimage_heading{
		font-size: 1.8rem !important;
	}
	.titulo_oswald{
	color: #006bb7 !important;
    font-family: times;
    font-size: 19px;
}
.penci-block_7.penci-vc-column-2 .penci-post-item {
	width: 100% !important;
}
	.hentry .penci-post-item{
		margin-bottom: 30px !important;
	}
	.portada .penci-block-col-2 .penci-post-item {
    width: 100% !important;
	}
	.penci-block-col-2 .penci-post-item{
		width: 100% !important;
	}
	.portada .penci_post_content{
		display: none !important;
		visibility: hidden;
	}
	.portada .penci-block-heading{
		margin-top: 0px !important;
	}
}
@media only screen and (max-width: 768px) {
	.penci-topbar.clearfix.style-1{
		display:none;
	}
	.penci-header-mobile_container.penci-header-mobile_container{
		background-color:#888;
	}
	.penci-news_ticker.penci-block-vc{
		display:none;
	}
		.penci-block-vc.penci-empty-block-title .penci-block_content.penci-block_content {
			margin-top: 3px;
	}
	.penci-block-vc .penci-block_content {
    margin-top: 0px;
	}
	.mobile-sidebar #sidebar-nav-logo{
		background-color: #002069;
	}
}
.entry-content{
	font-size: 1.8rem !important;
}
.penci-team_member_social{
	color: #0575ff;
  font-size: 28px !important;
}
.nomostrar{
	display: none !important;
	visibility: hidden;
}
.penci-block_3 .block3_first_item {
	width: 100% !important;
}</style><noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style>a.custom-button.pencisc-button {
			background: transparent;
			color: #D3347B;
			border: 2px solid #D3347B;
			line-height: 36px;
			padding: 0 20px;
			font-size: 14px;
			font-weight: bold;
		}
		a.custom-button.pencisc-button:hover {
			background: #D3347B;
			color: #fff;
			border: 2px solid #D3347B;
		}
		a.custom-button.pencisc-button.pencisc-small {
			line-height: 28px;
			font-size: 12px;
		}
		a.custom-button.pencisc-button.pencisc-large {
			line-height: 46px;
			font-size: 18px;
		}</style> <script type='text/javascript'>window.smartlook||(function(d) {
    var o=smartlook=function(){ o.api.push(arguments)},h=d.getElementsByTagName('head')[0];
    var c=d.createElement('script');o.api=new Array();c.async=true;c.type='text/javascript';
    c.charset='utf-8';c.src='https://rec.smartlook.com/recorder.js';h.appendChild(c);
    })(document);
    smartlook('init', '0d8c868c94cbb528becca9710b241d277100ecc0');</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-145169 single-format-standard custom-background wp-custom-logo group-blog header-sticky penci_enable_ajaxsearch penci_sticky_content_sidebar sidebar-right penci-single-style-1 wpb-js-composer js-comp-ver-6.2.0 vc_responsive">  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MQ49TC7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <div id="page" class="site"><div class="penci-topbar clearfix style-1"><div class="penci-topbar_container penci-container-1080"><div class="penci-topbar__left"><div class="topbar_item topbar_weather"> <i class="penci-weather-icons wi wi-day-sunny"></i><div class="penci-weather-now"> <span class="penci-weather-degrees">18.4</span> <span class="penci-weather-unit">C</span></div><div class="penci-weather-location"><div class="penci-weather-city">Huánuco</div></div></div><div class="topbar_item topbar_date"> 3 julio, 2021</div></div><div class="penci-topbar__right"><div class="topbar_item topbar__social-media"> <a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/diario.ahora.1" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/DiarioAhoraHco" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/diarioahora/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCV8bRVPXIAmQtboCrwl3F5Q/" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a></div></div></div></div><div class="site-header-wrapper"><div class="header__top header--s6"><div class="penci-container-1080"><div class="site-branding"><h2><a href="https://www.ahora.com.pe/" class="custom-logo-link" rel="home"><img width="195" height="54" src="https://www.ahora.com.pe/wp-content/uploads/2019/03/logo-v3.png" class="custom-logo" alt="DIARIO AHORA" loading="lazy" /></a></h2></div></div></div><header id="masthead" class="site-header site-header__main header--s6" data-height="80"><div class="penci-container-1080 header-content__container"><nav id="site-navigation" class="main-navigation pencimn-slide_down"><ul id="menu-nuevo_menu-190121" class="menu"><li id="menu-item-126096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126096"><a href="https://www.ahora.com.pe/lo-ultimo/" itemprop="url">Últimas Noticias</a></li><li id="menu-item-126092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126092"><a href="https://www.ahora.com.pe/category/politica/" itemprop="url">Política</a></li><li id="menu-item-126087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126087"><a href="https://www.ahora.com.pe/category/deportes/" itemprop="url">Deporte</a></li><li id="menu-item-140975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140975"><a href="https://www.ahora.com.pe/category/policiales/" itemprop="url">Policial</a></li><li id="menu-item-126091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126091"><a href="https://www.ahora.com.pe/category/local/" itemprop="url">Regional</a></li><li id="menu-item-140976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140976"><a href="https://www.ahora.com.pe/category/covid-19/" itemprop="url">COVID-19</a></li><li id="menu-item-126094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126094"><a href="https://www.ahora.com.pe/category/tecnologia/" itemprop="url">Tecnología</a></li><li id="menu-item-126088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126088"><a href="https://www.ahora.com.pe/category/economia/" itemprop="url">Economía</a></li><li id="menu-item-126097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-126097"><a href="#" itemprop="url">Más</a><ul class="sub-menu"><li id="menu-item-126089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126089"><a href="https://www.ahora.com.pe/category/espectaculos/" itemprop="url">Espectáculos</a></li><li id="menu-item-128329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128329"><a href="https://www.ahora.com.pe/category/edicion-digital/" itemprop="url">Edición Digital</a></li><li id="menu-item-134646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134646"><a href="https://www.ahora.com.pe/category/editorial/" itemprop="url">Editorial</a></li><li id="menu-item-126090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126090"><a href="https://www.ahora.com.pe/category/internacional/" itemprop="url">Internacional</a></li></ul></li></ul></nav><div class="header__social-search"><div class="header__search header__search_dis_bg" id="top-search"> <a class="search-click"><i class="fa fa-search"></i></a><div class="show-search"><div class="show-search__content"><form method="get" class="search-form" action="https://www.ahora.com.pe/"> <label> <span class="screen-reader-text">Search for:</span> <input id="penci-header-search" type="search" class="search-field" placeholder="Buscar..." value="" name="s" autocomplete="off"> </label> <button type="submit" class="search-submit"> <i class="fa fa-search"></i> <span class="screen-reader-text">Search</span> </button></form><div class="penci-ajax-search-results"><div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div></div></div></div></div><div class="header__social-media"><div class="header__content-social-media"></div></div></div></header></div><div class="penci-header-mobile"><div class="penci-header-mobile_container"> <button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button><div class="site-branding"><a href="https://www.ahora.com.pe/" class="custom-logo-link" rel="home"><img width="195" height="54" src="https://www.ahora.com.pe/wp-content/uploads/2019/03/logo-v3.png" class="custom-logo" alt="DIARIO AHORA" loading="lazy" /></a></div><div class="header__search-mobile header__search" id="top-search-mobile"> <a class="search-click"><i class="fa fa-search"></i></a><div class="show-search"><div class="show-search__content"><form method="get" class="search-form" action="https://www.ahora.com.pe/"> <label> <span class="screen-reader-text">Search for:</span> <input type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Buscar..." value="" name="s" autocomplete="off"> </label> <button type="submit" class="search-submit"> <i class="fa fa-search"></i> <span class="screen-reader-text">Search</span> </button></form><div class="penci-ajax-search-results"><div class="penci-ajax-search-results-wrapper"></div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div></div></div></div></div></div><div id="content" class="site-content"><div id="primary" class="content-area"><main id="main" class="site-main"><div class="penci-container"><div class="penci-container__content penci-con_sb2_sb1"><div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner"><div class="theiaStickySidebar"><div class="penci-content-post noloaddisqus " data-url="https://www.ahora.com.pe/huanuco-penultimo-en-pbi-per-capita/" data-id="145169" data-title=""><article id="post-145169" class="penci-single-artcontent noloaddisqus post-145169 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-pbi-huanuco penci-post-item"><header class="entry-header penci-entry-header penci-title-left"><h1 class="entry-title penci-entry-title penci-title-left">HUÁNUCO PENÚLTIMO EN PBI PER CÁPITA</h1><div class="entry-meta penci-entry-meta"> <span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-07-03T08:47:45-05:00">3 julio, 2021</time><time class="updated" datetime="2021-07-03T08:49:50-05:00">3 julio, 2021</time></span></div></header><div class="entry-media penci-entry-media"><div class="post-format-meta "><div class="post-image penci-standard-format"><img width="960" height="640" src="https://www.ahora.com.pe/wp-content/uploads/2021/07/ZR4FG37TNREJJBAQSXUPR45H6I-960x640.jpg" class="attachment-penci-thumb-960-auto size-penci-thumb-960-auto wp-post-image" alt="" loading="lazy" srcset="https://www.ahora.com.pe/wp-content/uploads/2021/07/ZR4FG37TNREJJBAQSXUPR45H6I-960x640.jpg 960w, https://www.ahora.com.pe/wp-content/uploads/2021/07/ZR4FG37TNREJJBAQSXUPR45H6I-300x200.jpg 300w, https://www.ahora.com.pe/wp-content/uploads/2021/07/ZR4FG37TNREJJBAQSXUPR45H6I-768x512.jpg 768w, https://www.ahora.com.pe/wp-content/uploads/2021/07/ZR4FG37TNREJJBAQSXUPR45H6I-480x320.jpg 480w, https://www.ahora.com.pe/wp-content/uploads/2021/07/ZR4FG37TNREJJBAQSXUPR45H6I-280x186.jpg 280w, https://www.ahora.com.pe/wp-content/uploads/2021/07/ZR4FG37TNREJJBAQSXUPR45H6I-600x400.jpg 600w, https://www.ahora.com.pe/wp-content/uploads/2021/07/ZR4FG37TNREJJBAQSXUPR45H6I-585x390.jpg 585w, https://www.ahora.com.pe/wp-content/uploads/2021/07/ZR4FG37TNREJJBAQSXUPR45H6I.jpg 980w" sizes="(max-width: 960px) 100vw, 960px" /></div></div></div><div class="penci-entry-content entry-content"><div class="penci-google-adsense penci_single_ad_before_content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8150205430903387" data-ad-slot="2735116652"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p><b><img loading="lazy" class="alignnone size-medium wp-image-145173" src="https://www.ahora.com.pe/wp-content/uploads/2021/07/Vladimir-Santiago-1-300x300.jpeg" alt="" width="300" height="300" srcset="https://www.ahora.com.pe/wp-content/uploads/2021/07/Vladimir-Santiago-1-300x300.jpeg 300w, https://www.ahora.com.pe/wp-content/uploads/2021/07/Vladimir-Santiago-1-150x150.jpeg 150w, https://www.ahora.com.pe/wp-content/uploads/2021/07/Vladimir-Santiago-1-280x280.jpeg 280w, https://www.ahora.com.pe/wp-content/uploads/2021/07/Vladimir-Santiago-1.jpeg 375w" sizes="(max-width: 300px) 100vw, 300px" />Escrito por: Vladimir Santiago Espinoza</b></p><p><span style="font-weight: 400;">Este indicador que resulta de dividir el PBI entre el total de habitantes de una región es sumamente importante analizarlo. Dado que su resultado expresa el rendimiento productivo promedio de cada habitante en una determinada región. El índice de Competitividad Regional, publicado por el Instituto Peruano de Economía, cita los resultados del Instituto Nacional de Estadística e Informática, exponiendo a Huánuco en el puesto 24 a nivel nacional, penúltimo en su lista que incluye Lima provincias. Con S/ 6,029 por habitante Huánuco se encuentra por debajo de Huancavelica, superando sólo a Puno (S/ 5,730). </span></p><p><span style="font-weight: 400;">Encabeza la lista Moquegua con S/ 45,563 por cada habitante se ubica en el primer lugar de la lista de competitividad. El Promedio Nacional es S/ 14,725, Huánuco está por debajo de dicho promedio en aproximadamente S/ 8,000 soles. ¿Qué representa ello para el desempeño económico? Sin lugar a dudas, la respuesta parte por entender que los objetivos y metas se establecen para entender la realidad de una variable.</span></p><p><span style="font-weight: 400;">En el caso descrito, muchas son las razones que explican tal ubicación en el mapa de competitividad, entre ello, la poca capacidad de darle valor agregado a nuestros productos, dedicándonos exclusivamente a labores como el comercio y servicio, actividades que representan un poco más del 60% de nuestra estructura económica. No es malo indudablemente, sin embargo, tratar de depender de ello es riesgoso dado los márgenes limitados que ofrecen a sus inversionistas.</span></p><p><span style="font-weight: 400;">Otras de las razones es la brecha amplia en infraestructura vial que tiene nuestra región. Carreteras sin asfalto que son sumamente riesgosas para el traslado de productos, y costoso. Aeropuerto orientado sólo al traslado de pasajeros, más no al comercial con fines de exportación. Con estas limitaciones, sectores como el turismo, comercio exterior, no tienen mucha expectativa en el departamento.</span></p><p><span style="font-weight: 400;">A cinco años de estar escribiendo en el diario, mis relatos parecen repetitivos. Dos gestiones, las mismas expresiones no sólo de este humilde servidor, sino de profesionales que ven a Huánuco como una región llena de oportunidades que no es aprovechada. En muchas ocasiones fuimos cuestionados mencionándonos que es fácil ser técnico desde la tribuna, sin embargo, considero que quienes toman decisiones en torno a mejor el escenario productivo de la región deben entender estos resultados y establecer metas para sus periodos siguientes. </span></p><p><span style="font-weight: 400;">El objetivo en materia económica es superar el 2022 a Huancavelica en el índice per cápita, ¿Cómo hacerlo? Impulsando sobre todo inversiones que inviten al gasto efectivo destinado en los tres niveles de gobierno en el departamento, generar un ambiente adecuado para la inversión. Y sobre todo, ser flexible en la exigencia de la aplicación de normas. Me parece que SUTRAN, SUNAFIL, SUNAT deben ser aliados del sector privado. </span></p><p><span style="font-weight: 400;">Proveemos información expuesta a nivel nacional, data que representa la radiografía económica del departamento, darle valor, y orientar las metas y objetivos a superar el desempeño actual, es una muestra de preocupación económica.  </span></p><div class="penci-google-adsense penci_single_ad_after_content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8150205430903387" data-ad-slot="6699246542"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><footer class="penci-entry-footer"><div class="penci-source-via-tags-wrap"><span class="tags-links penci-tags-links"><a href="https://www.ahora.com.pe/tag/pbi-huanuco/" rel="tag">PBI Huánuco</a></span></div><span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Compartir</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="145169" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ahora.com.pe%2Fhuanuco-penultimo-en-pbi-per-capita%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=HUÁNUCO%20PENÚLTIMO%20EN%20PBI%20PER%20CÁPITA%20-%20https://www.ahora.com.pe/huanuco-penultimo-en-pbi-per-capita/"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.ahora.com.pe%2Fhuanuco-penultimo-en-pbi-per-capita%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Fwww.ahora.com.pe%2Fhuanuco-penultimo-en-pbi-per-capita%2F&#038;media=https%3A%2F%2Fwww.ahora.com.pe%2Fwp-content%2Fuploads%2F2021%2F07%2FZR4FG37TNREJJBAQSXUPR45H6I.jpg&#038;description=HU%C3%81NUCO%20PEN%C3%9ALTIMO%20EN%20PBI%20PER%20C%C3%81PITA"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.ahora.com.pe%2Fhuanuco-penultimo-en-pbi-per-capita%2F&#038;title=HU%C3%81NUCO%20PEN%C3%9ALTIMO%20EN%20PBI%20PER%20C%C3%81PITA"><i class="fa fa-linkedin"></i></a><a class="penci-social-item whatsapp" rel="noopener" data-text="HUÁNUCO PENÚLTIMO EN PBI PER CÁPITA" data-link="https://www.ahora.com.pe/huanuco-penultimo-en-pbi-per-capita/" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#91aee2e4f3fbf4f2e5acd9c45210dfc4d2deb4a3a1c1d4df520bddc5d8dcdeb4a3a1d4dfb4a3a1c1d3d8b4a3a1c1d4c3b4a3a1d25210c1d8c5d0b7b2a1a2a9aad3ded5c8acf9e5e5e1e2abbebee6e6e6bff0f9fee3f0bff2fefcbfe1f4bef9e4f0ffe4f2febce1f4ffe4fde5f8fcfebcf4ffbce1f3f8bce1f4e3bcf2f0e1f8e5f0be"><i class="fa fa-envelope"></i></a></span></footer></article><div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">Publicaciones Relacionadas</h4></div><div class="post-related_content"><div class="item-related penci-imgtype-landscape post-145166 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-unicef penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy" data-src="https://www.ahora.com.pe/wp-content/uploads/2021/07/202520_524499.jpg" href="https://www.ahora.com.pe/miles-de-millones-de-personas-se-quedaran-sin-acceso-a-servicios-de-agua-potable-antes-de-2030-advierten-la-oms-y-unicef/"></a><h4 class="entry-title"><a href="https://www.ahora.com.pe/miles-de-millones-de-personas-se-quedaran-sin-acceso-a-servicios-de-agua-potable-antes-de-2030-advierten-la-oms-y-unicef/">Miles de millones de personas se quedarán sin acceso a servicios de agua potable antes de 2030, advierten la OMS y UNICEF</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.ahora.com.pe/author/editorahora/">editorahora</a></span><time class="entry-date published updated" datetime="2021-07-03T08:42:29-05:00">3 julio, 2021</time></div></div><div class="item-related penci-imgtype-landscape post-145021 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-articulo-de-opinion penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy" data-src="https://www.ahora.com.pe/wp-content/uploads/2021/07/HD34TGOLIJDGBLDG6BKFS2PJBY-480x285.jpg" href="https://www.ahora.com.pe/roles-en-el-sistema-financiero-peruano/"></a><h4 class="entry-title"><a href="https://www.ahora.com.pe/roles-en-el-sistema-financiero-peruano/">Roles en el Sistema Financiero Peruano</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.ahora.com.pe/author/editorahora/">editorahora</a></span><time class="entry-date published" datetime="2021-07-02T09:05:46-05:00">2 julio, 2021</time><time class="updated" datetime="2021-07-02T09:09:29-05:00">2 julio, 2021</time></div></div><div class="item-related penci-imgtype-landscape post-145018 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-articulo-de-opinion penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy" data-src="https://www.ahora.com.pe/wp-content/uploads/2021/07/covid-1-480x320.jpg" href="https://www.ahora.com.pe/la-variante-delta-trae-de-vuelta-el-oscuro-panorama-de-2020/"></a><h4 class="entry-title"><a href="https://www.ahora.com.pe/la-variante-delta-trae-de-vuelta-el-oscuro-panorama-de-2020/">La variante delta trae de vuelta el oscuro panorama de 2020</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.ahora.com.pe/author/editorahora/">editorahora</a></span><time class="entry-date published updated" datetime="2021-07-02T08:58:26-05:00">2 julio, 2021</time></div></div><div class="item-related penci-imgtype-landscape post-144849 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-opinion penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy" data-src="https://www.ahora.com.pe/wp-content/uploads/2021/07/democraciafrase.jpg1_.jpg" href="https://www.ahora.com.pe/america-latina-la-fragilidad-democratica/"></a><h4 class="entry-title"><a href="https://www.ahora.com.pe/america-latina-la-fragilidad-democratica/">América Latina: la fragilidad democrática</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.ahora.com.pe/author/editorahora/">editorahora</a></span><time class="entry-date published updated" datetime="2021-07-01T09:13:50-05:00">1 julio, 2021</time></div></div><div class="item-related penci-imgtype-landscape post-144725 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-opinion penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy" data-src="https://www.ahora.com.pe/wp-content/uploads/2021/06/000588732M-480x320.jpg" href="https://www.ahora.com.pe/expo-incoherencias/"></a><h4 class="entry-title"><a href="https://www.ahora.com.pe/expo-incoherencias/">EXPO-INCOHERENCIAS</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.ahora.com.pe/author/editorahora/">editorahora</a></span><time class="entry-date published" datetime="2021-06-30T08:49:13-05:00">30 junio, 2021</time><time class="updated" datetime="2021-06-30T08:52:14-05:00">30 junio, 2021</time></div></div><div class="item-related penci-imgtype-landscape post-144722 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-opinion penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy" data-src="https://www.ahora.com.pe/wp-content/uploads/2021/06/ss-2-480x320.png" href="https://www.ahora.com.pe/un-problema-que-plasma-la-realidad-social/"></a><h4 class="entry-title"><a href="https://www.ahora.com.pe/un-problema-que-plasma-la-realidad-social/">UN PROBLEMA QUE PLASMA LA REALIDAD SOCIAL</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.ahora.com.pe/author/editorahora/">editorahora</a></span><time class="entry-date published updated" datetime="2021-06-30T08:43:21-05:00">30 junio, 2021</time></div></div></div></div><div id="penci-facebook-comments" class="penci-facebook-comments"><div class="fb-comments" data-href="https://www.ahora.com.pe/huanuco-penultimo-en-pbi-per-capita/" data-numposts="5" data-colorscheme="light" data-order-by="social" data-width="100%" data-mobile="false"></div></div><div id="facebook-145169-comment" class="active multi-facebook-comment penci-tab-pane"></div></div></div></div><aside class="widget-area widget-area-1 penci-sticky-sidebar penci-sidebar-widgets"><div class="theiaStickySidebar"><div id="penci_custom_html-2" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8150205430903387" data-ad-slot="6862898076"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><style>#penci_custom_html-2.widget{padding: 0 !important;background-color: transparent !important;}#penci_custom_html-2.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-2.style-title-1:not(.footer-widget) .penci-block__title:before{ right: 0; left: 0; }</style><div id="penci_block_25__62161068" class="penci-block-vc penci-block_25 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_25 penci-widget__block_25 left penci-imgtype-landscape penci-link-filter-hidden penci-empty-block-title penci-vc-column-1" data-current="1" data-blockUid="penci_block_25__62161068"><div class="penci-block-heading"></div><div id="penci_block_25__62161068block_content" class="penci-block_content"><div class="penci-block_content__items penci-block-items__1"><article class="penci-post-item__1 hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy" data-src="https://www.ahora.com.pe/wp-content/uploads/2021/07/contraportada-48-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/peru-y-paraguay-igualaron-3-3-en-los-noventa-minutos/" title="¡A semifinales!"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.ahora.com.pe/peru-y-paraguay-igualaron-3-3-en-los-noventa-minutos/" title=" ¡A semifinales! ">¡A semifinales!</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.ahora.com.pe/author/editorahora/">editorahora</a></span><time class="entry-date published updated" datetime="2021-07-03T09:24:39-05:00">3 julio, 2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-07-03T09:24:39-05:00">3 julio, 2021</time></span></div></div></article><article class="penci-post-item__2 hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy" data-src="https://www.ahora.com.pe/wp-content/uploads/2021/07/pagina-15-nota-3-48-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/el-futuro-de-leo-messi-sigue-actualmente-en-el-aire/" title="PSG lanza oferta a Messi"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.ahora.com.pe/el-futuro-de-leo-messi-sigue-actualmente-en-el-aire/" title=" PSG lanza oferta a Messi ">PSG lanza oferta a Messi</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.ahora.com.pe/author/editorahora/">editorahora</a></span><time class="entry-date published updated" datetime="2021-07-03T09:18:04-05:00">3 julio, 2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-07-03T09:18:04-05:00">3 julio, 2021</time></span></div></div></article><article class="penci-post-item__3 hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy" data-src="https://www.ahora.com.pe/wp-content/uploads/2021/07/pagina-15-nota-2-56-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/ricardo-gareca-el-partido-ante-brasil-el-proximo-lunes/" title="Piensa en Brasil"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.ahora.com.pe/ricardo-gareca-el-partido-ante-brasil-el-proximo-lunes/" title=" Piensa en Brasil ">Piensa en Brasil</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.ahora.com.pe/author/editorahora/">editorahora</a></span><time class="entry-date published updated" datetime="2021-07-03T09:13:43-05:00">3 julio, 2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-07-03T09:13:43-05:00">3 julio, 2021</time></span></div></div></article><article class="penci-post-item__4 hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy" data-src="https://www.ahora.com.pe/wp-content/uploads/2021/07/PAGINA-15-NOTA-1-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/gianluca-lapadula-fue-elegido-como-el-mejor-jugador-del-partido/" title="El hombre del gol"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.ahora.com.pe/gianluca-lapadula-fue-elegido-como-el-mejor-jugador-del-partido/" title=" El hombre del gol ">El hombre del gol</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.ahora.com.pe/author/editorahora/">editorahora</a></span><time class="entry-date published updated" datetime="2021-07-03T09:09:44-05:00">3 julio, 2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-07-03T09:09:44-05:00">3 julio, 2021</time></span></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div></div><style>@media screen and (min-width: 768px ){}#penci_block_25__62161068 .penci-subcat-filter .penci-subcat-item a,#penci_block_25__62161068 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }#penci_block_25__62161068.penci-block-vc .penci-cat-name{ font-family:"Roboto";font-weight:400; }#penci_block_25__62161068 .penci-pmore-link .more-link{ font-family:"Mukta Vaani";font-weight:500; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_25__62161068 = new penciBlock();penci_block_25__62161068.blockID="penci_block_25__62161068";penci_block_25__62161068.atts_json = '{"build_query":"post_type:post|size:4|order_by:date|order:DESC|categories:115,253,56,113,403,64,50,246,17961","add_title_icon":"","title_i_align":"left","title_icon":"","image_type":"landscape","image_ratio":"","image_size":"penci-thumb-280-186","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"","limit_loadmore":"2","hide_post_date":"","hide_cat":"1","show_allcat":"","hide_comment":"1","hide_count_view":"1","hide_review_piechart":"1","hide_icon_post_format":"1","show_readmore":"","show_author":"","dis_bg_block":"","enable_stiky_post":"","readmore_css":"","post_category_css":"","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_25-2","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_25__62161068","shortcode_id":"block_25","category_ids":"","taxonomy":""}';penci_block_25__62161068.content="";penciBlocksArray.push(penci_block_25__62161068);</script><div id="penci_block_7__96685226" class="penci-block-vc penci-block_7 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_7 penci-widget__block_7 left penci-imgtype-landscape penci-link-filter-hidden penci-empty-block-title penci-vc-column-1" data-current="1" data-blockUid="penci_block_7__96685226"><div class="penci-block-heading"></div><div id="penci_block_7__96685226block_content" class="penci-block_content"><div class="penci-block_content__items penci-block-items__1"><article class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy" data-src="https://www.ahora.com.pe/wp-content/uploads/2021/07/pagina-14-nota-3-2-480x320.jpeg" data-delay="" href="https://www.ahora.com.pe/karsten-warholm-batio-el-record-mundial-de-400-metros-vallas/" title="Récord mundial"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.ahora.com.pe/karsten-warholm-batio-el-record-mundial-de-400-metros-vallas/" title=" Récord mundial ">Récord mundial</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.ahora.com.pe/author/editorahora/">editorahora</a></span><time class="entry-date published updated" datetime="2021-07-03T09:06:37-05:00">3 julio, 2021</time></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div></div><style>@media screen and (min-width: 768px ){}#penci_block_7__96685226 .penci-pmore-link .more-link{ font-family:"Mukta Vaani";font-weight:500; }#penci_block_7__96685226 .penci-subcat-filter .penci-subcat-item a,#penci_block_7__96685226 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_7__96685226 = new penciBlock();penci_block_7__96685226.blockID="penci_block_7__96685226";penci_block_7__96685226.atts_json = '{"build_query":"post_type:post|size:1|offset:4|order_by:date|order:DESC|categories:115,253,56,113,403,64,50,246,17961","add_title_icon":"","title_i_align":"left","title_icon":"","image_type":"landscape","image_ratio":"","image_size":"penci-thumb-480-320","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","post_title_trimword_settings":"","post_standard_title_length":"12","hide_comment":"1","hide_post_date":"1","hide_icon_post_format":"1","hide_author":"1","hide_review_piechart":"1","show_readmore":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","show_order_number":"","style_pag":"","limit_loadmore":"3","readmore_css":"","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_7-2","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_7__96685226","shortcode_id":"block_7","category_ids":"","taxonomy":""}';penci_block_7__96685226.content="";penciBlocksArray.push(penci_block_7__96685226);</script><div id="mc4wp_form_widget-2" class="widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_mc4wp_form_widget"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Boletín</span></h4></div><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-4442" method="post" data-id="4442" data-name="Formulario de registro por defecto"><div class="mc4wp-form-fields"><p class="mdes">Subscríbete a nuestro boletín de noticias</p><p class="mname"><input type="text" name="NAME" placeholder="Nombre..." /></p><p class="memail"><input type="email" id="mc4wp_email" name="EMAIL" placeholder="Email..." required /></p><p class="msubmit"><input type="submit" value="Subscribirse" /></p></div><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1625323787" /><input type="hidden" name="_mc4wp_form_id" value="4442" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></div><div id="penci_pinterest_widget__55246682" class="penci-block-vc penci_facebook_widget widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-facebook_page penci-widget__facebook_page left penci-link-filter-hidden penci-empty-block-title penci-vc-column-1"><div class="penci-block-heading"></div><div class="penci-block_content"><div class="fb-page" data-href="https://www.facebook.com/diario.ahora.1" data-height="450" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/diario.ahora.1"><a href="https://www.facebook.com/diario.ahora.1">Facebook</a></blockquote></div></div></div></div></div></aside></div></div></main></div></div><footer id="colophon" class="site-footer"><meta content="Webpage footer for DIARIO AHORA" /><meta itemprop="description" content="Últimas noticias del Perú y el mundo" /><meta itemprop="keywords" content="Data Protection, Copyright Data" /><meta itemprop="copyrightYear" content="2021" /><meta itemprop="copyrightHolder" content="DIARIO AHORA" /><div class="footer__bottom style-2"><div class="footer__bottom_container footer__sidebars-inner penci-container-fluid"><div class="row"><div class="footer__bottom-item footer__logo penci-col-3"> <a href="https://www.ahora.com.pe/" rel="home"><img src="https://www.ahora.com.pe/wp-content/uploads/2019/03/logo-25-años-para-diario-impreso-3-1.png" alt="logo " /></a></div><div class="footer__bottom-item penci-footer-text-wrap penci-col-6"><div class="block-title"><span>Nosotros</span></div> <span class="penci-footer-text-content">Somos un diario independiente con más de 23 años de trayectoria, compartiendo las noticias con objetividad y transparencia. <br> Jr. Crespo y Castillo 375, Huánuco 10001<br> Tel: +51 (062) 512606</span></div><div class="footer__bottom-item footer__social-media penci-col-3"><div class="block-title"><span>Síguenos</span></div> <a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/diario.ahora.1" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/DiarioAhoraHco" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/diarioahora/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCV8bRVPXIAmQtboCrwl3F5Q/" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a></div></div></div></div><div class="footer__copyright_menu"></div></footer></div><aside class="mobile-sidebar "><div id="sidebar-nav-logo"> <a href="https://www.ahora.com.pe/" class="custom-logo-link" rel="home"><img width="195" height="54" src="https://www.ahora.com.pe/wp-content/uploads/2019/03/logo-v3.png" class="custom-logo" alt="DIARIO AHORA" loading="lazy" /></a></div><div class="header-social sidebar-nav-social"><div class="inner-header-social"> <a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/diario.ahora.1" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/DiarioAhoraHco" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/diarioahora/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCV8bRVPXIAmQtboCrwl3F5Q/" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a></div></div><nav class="mobile-navigation"><ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126096"><a href="https://www.ahora.com.pe/lo-ultimo/">Últimas Noticias</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126092"><a href="https://www.ahora.com.pe/category/politica/">Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126087"><a href="https://www.ahora.com.pe/category/deportes/">Deporte</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140975"><a href="https://www.ahora.com.pe/category/policiales/">Policial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126091"><a href="https://www.ahora.com.pe/category/local/">Regional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140976"><a href="https://www.ahora.com.pe/category/covid-19/">COVID-19</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126094"><a href="https://www.ahora.com.pe/category/tecnologia/">Tecnología</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126088"><a href="https://www.ahora.com.pe/category/economia/">Economía</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-126097"><a href="#">Más</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126089"><a href="https://www.ahora.com.pe/category/espectaculos/">Espectáculos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128329"><a href="https://www.ahora.com.pe/category/edicion-digital/">Edición Digital</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134646"><a href="https://www.ahora.com.pe/category/editorial/">Editorial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126090"><a href="https://www.ahora.com.pe/category/internacional/">Internacional</a></li></ul></li></ul></nav></aside> <a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a> <a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a> <script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script> <div id="fb-root"></div> <script>window.fbAsyncInit = function() {
						FB.init({
							appId            : '348280475330978',
							autoLogAppEvents : true,
							xfbml            : true,
							version          : 'v3.0'
						});

						var penciCommentCallback = function ( response ) {
							jQuery.ajax( {
									type: 'GET',
									dataType: 'json',
									url: 'https://www.ahora.com.pe/wp-admin/admin-ajax.php',
									data: {
										action: 'penci_clear_fbcomments',
										post_id: ''
									}
								}
							)
						};

						FB.Event.subscribe( 'comment.create', penciCommentCallback );
						FB.Event.subscribe( 'comment.remove', penciCommentCallback );
					};
					(function ( d, s, id ) {
							var js, fjs = d.getElementsByTagName( s )[0];
							if ( d.getElementById( id ) ) {
								return;
							}
							js = d.createElement( s );
							js.id = id;
							js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0&appId=348280475330978&autoLogAppEvents=1';
							fjs.parentNode.insertBefore( js, fjs );

							window.fbAsyncInit = function () {
								FB.init( {
									appId: '348280475330978',
									autoLogAppEvents: true,
									xfbml: true,
									version: 'v3.0'
								} );
							};

						}( document, 'script', 'facebook-jssdk' ));</script> <script type="text/javascript">jQuery(document).ready(function() {
					jQuery('.penci-social-item.whatsapp').on("click", function(e) {
						if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
							var article = jQuery(this).attr("data-text");
							var weburl = jQuery(this).attr("data-link");
							var whats_app_message = encodeURIComponent(article)+" - "+encodeURIComponent(weburl);
							var whatsapp_url = "whatsapp://send?text="+whats_app_message;
							window.location.href= whatsapp_url;
						}else{
							alert('Sharing on whatsapp will does not work on PC.');
						}
					});
				});</script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js' defer data-deferred="1"></script> <script type='text/javascript' id='wp-polyfill-js-after'>( 'fetch' in window ) || document.write( '<script src="https://www.ahora.com.pe/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.ahora.com.pe/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.ahora.com.pe/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.ahora.com.pe/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.ahora.com.pe/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.ahora.com.pe/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );</script> <script type='text/javascript' id='contact-form-7-js-extra'>/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.ahora.com.pe\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */</script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js' defer data-deferred="1"></script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-content/plugins/penci-pennews-recipe/js/jquery.rateyo.min.js?ver=2.3' id='jquery-recipe-rateyo-js' defer data-deferred="1"></script> <script type='text/javascript' id='penci_rateyo-js-extra'>/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/www.ahora.com.pe\/wp-admin\/admin-ajax.php","nonce":"7205005d55","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */</script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-content/plugins/penci-pennews-recipe/js/rating_recipe.js?ver=2.3.2' id='penci_rateyo-js' defer data-deferred="1"></script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-content/plugins/penci-pennews-review/js/jquery.easypiechart.min.js?ver=1.0' id='jquery-penci-piechart-js' defer data-deferred="1"></script> <script type='text/javascript' id='penci-rateyo-review-js-extra'>/* <![CDATA[ */
var PENCI = {"postID":"145169","ajaxUrl":"https:\/\/www.ahora.com.pe\/wp-admin\/admin-ajax.php","nonce":"7205005d55","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */</script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-content/plugins/penci-pennews-review/js/rating_review.js?ver=3.0' id='penci-rateyo-review-js' defer data-deferred="1"></script> <script type='text/javascript' id='penci-js-extra'>/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"https:\/\/www.ahora.com.pe\/wp-admin\/admin-ajax.php","nonce":"7205005d55","errorMsg":"Something wrong happened. Please try again.","login":"Email Address","password":"Password","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"Ver m\u00e1s","linkTextAll":"Menu","linkText":"M\u00e1s"};
/* ]]> */</script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-content/themes/pennews/js/script.min.js?ver=6.5.7' id='penci-js' defer data-deferred="1"></script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-includes/js/wp-embed.min.js?ver=5.6.4' id='wp-embed-js' defer data-deferred="1"></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=5.6.4' id='google-recaptcha-js' defer data-deferred="1"></script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-content/themes/pennews/js/facebook.js?ver=4.1' id='penci-facebook-js-js' defer data-deferred="1"></script> <script type='text/javascript' defer src='https://www.ahora.com.pe/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.8.6' id='mc4wp-forms-api-js'></script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-123364462-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-123364462-1');</script></body></html>
