<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"> <title>Personal de UCI sufre traumas y ansiedad graves por el COVID-19</title><meta name="description" content="Casi la mitad del personal que trabaja en UCI en Inglaterra durante la pandemia de COVID-19 tiene ansiedad severa, depresión o trastorno" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.ahora.com.pe/personal-de-uci-sufre-traumas-y-ansiedad-graves-por-el-covid-19/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Personal de UCI sufre traumas y ansiedad graves por el COVID-19" /><meta property="og:description" content="Casi la mitad del personal que trabaja en UCI en Inglaterra durante la pandemia de COVID-19 tiene ansiedad severa, depresión o trastorno" /><meta property="og:url" content="https://www.ahora.com.pe/personal-de-uci-sufre-traumas-y-ansiedad-graves-por-el-covid-19/" /><meta property="og:site_name" content="DIARIO AHORA" /><meta property="article:published_time" content="2021-01-13T16:55:48+00:00" /><meta property="article:modified_time" content="2021-01-13T16:58:59+00:00" /><meta property="og:image" content="https://www.ahora.com.pe/wp-content/uploads/2021/01/Hospitales-UCI-777x437-1.jpg" /><meta property="og:image:width" content="777" /><meta property="og:image:height" content="437" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Escrito por"><meta name="twitter:data1" content="DA8"><meta name="twitter:label2" content="Tiempo de lectura"><meta name="twitter:data2" content="2 minutos"> <link rel='dns-prefetch' href='//www.ahora.com.pe' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="DIARIO AHORA &raquo; Feed" href="https://www.ahora.com.pe/feed/" /><link rel="alternate" type="application/rss+xml" title="DIARIO AHORA &raquo; Feed de los comentarios" href="https://www.ahora.com.pe/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="DIARIO AHORA &raquo; Comentario Personal de UCI sufre traumas y ansiedad graves por el COVID-19 del feed" href="https://www.ahora.com.pe/personal-de-uci-sufre-traumas-y-ansiedad-graves-por-el-covid-19/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ahora.com.pe\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='wp-block-library-css' href='https://www.ahora.com.pe/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-theme-css' href='https://www.ahora.com.pe/wp-includes/css/dist/block-library/theme.min.css?ver=5.6' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css' href='https://www.ahora.com.pe/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='pencisc-css' href='https://www.ahora.com.pe/wp-content/plugins/penci-framework/assets/css/single-shortcode.css?ver=5.6' type='text/css' media='all' /><link rel='stylesheet' id='penci-oswald-css' href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=5.6' type='text/css' media='all' /><link rel='stylesheet' id='penci-font-awesome-css' href='https://www.ahora.com.pe/wp-content/themes/pennews/css/font-awesome.min.css?ver=4.5.2' type='text/css' media='all' /><link rel='stylesheet' id='penci-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' /><link rel='stylesheet' id='penci-portfolio-css' href='https://www.ahora.com.pe/wp-content/themes/pennews/css/portfolio.css?ver=6.5.7' type='text/css' media='all' /><link rel='stylesheet' id='penci-recipe-css' href='https://www.ahora.com.pe/wp-content/themes/pennews/css/recipe.css?ver=6.5.7' type='text/css' media='all' /><link rel='stylesheet' id='penci-review-css' href='https://www.ahora.com.pe/wp-content/themes/pennews/css/review.css?ver=6.5.7' type='text/css' media='all' /><link rel='stylesheet' id='penci-style-css' href='https://www.ahora.com.pe/wp-content/themes/pennews/style.css?ver=6.5.7' type='text/css' media='all' /><style id='penci-style-inline-css' type='text/css'>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</style> <script type='text/javascript' src='https://www.ahora.com.pe/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ahora.com.pe/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ahora.com.pe/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6" /><link rel='shortlink' href='https://www.ahora.com.pe/?p=125491' /><link rel="alternate" type="application/json+oembed" href="https://www.ahora.com.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ahora.com.pe%2Fpersonal-de-uci-sufre-traumas-y-ansiedad-graves-por-el-covid-19%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.ahora.com.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ahora.com.pe%2Fpersonal-de-uci-sufre-traumas-y-ansiedad-graves-por-el-covid-19%2F&#038;format=xml" /><meta property="fb:pages" content="508930192510096" /><meta property="ia:markup_url" content="https://www.ahora.com.pe/personal-de-uci-sufre-traumas-y-ansiedad-graves-por-el-covid-19/?ia_markup=1" /> <script>var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script> <style type="text/css"></style><style type="text/css"></style><link rel="pingback" href="https://www.ahora.com.pe/xmlrpc.php"><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.ahora.com.pe\/wp-content\/uploads\/2019\/03\/logo-v3.png"
    },
    "url": "https:\/\/www.ahora.com.pe\/",
    "name": "DIARIO AHORA",
    "description": "\u00daltimas noticias del Per\u00fa y el mundo"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "DIARIO AHORA",
    "alternateName": "\u00daltimas noticias del Per\u00fa y el mundo",
    "url": "https:\/\/www.ahora.com.pe\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "https:\/\/www.ahora.com.pe\/personal-de-uci-sufre-traumas-y-ansiedad-graves-por-el-covid-19"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Left",
    "alternateName": "Add widgets here to display them on page",
    "url": "https:\/\/www.ahora.com.pe\/personal-de-uci-sufre-traumas-y-ansiedad-graves-por-el-covid-19"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #1",
    "alternateName": "Add widgets here to display them in the first column of the footer",
    "url": "https:\/\/www.ahora.com.pe\/personal-de-uci-sufre-traumas-y-ansiedad-graves-por-el-covid-19"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #2",
    "alternateName": "Add widgets here to display them in the second column of the footer",
    "url": "https:\/\/www.ahora.com.pe\/personal-de-uci-sufre-traumas-y-ansiedad-graves-por-el-covid-19"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #3",
    "alternateName": "Add widgets here to display them in the third column of the footer",
    "url": "https:\/\/www.ahora.com.pe\/personal-de-uci-sufre-traumas-y-ansiedad-graves-por-el-covid-19"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #4",
    "alternateName": "Add widgets here to display them in the fourth column of the footer",
    "url": "https:\/\/www.ahora.com.pe\/personal-de-uci-sufre-traumas-y-ansiedad-graves-por-el-covid-19"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Personal de UCI sufre traumas y ansiedad graves por el COVID-19",
    "description": "Casi la mitad del personal que trabaja en unidades de cuidados intensivos (UCI) en Inglaterra durante la pandemia de COVID-19 tiene ansiedad severa, depresi\u00f3n o trastorno de estr\u00e9s postraum\u00e1tico (TEPT), y algunos aseguran sentir que estar\u00edan mejor muertos, seg\u00fan un estudio publicado el mi\u00e9rcoles. Muchos enfermeros y m\u00e9dicos de las...",
    "datePublished": "2021-01-13",
    "datemodified": "2021-01-13",
    "mainEntityOfPage": "https:\/\/www.ahora.com.pe\/personal-de-uci-sufre-traumas-y-ansiedad-graves-por-el-covid-19\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.ahora.com.pe\/wp-content\/uploads\/2021\/01\/Hospitales-UCI-777x437-1.jpg",
        "width": 777,
        "height": 437
    },
    "publisher": {
        "@type": "Organization",
        "name": "DIARIO AHORA",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.ahora.com.pe\/wp-content\/uploads\/2019\/03\/logo-v3.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-DA8",
        "name": "DA8"
    }
}</script><meta property="fb:app_id" content="348280475330978">  <script type="application/ld+json" class="saswp-schema-markup-output">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</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /><style type="text/css" id="custom-background-css">body.custom-background { background-color: #ffffff; }</style><link rel="icon" href="https://www.ahora.com.pe/wp-content/uploads/2017/11/cropped-icono-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.ahora.com.pe/wp-content/uploads/2017/11/cropped-icono-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.ahora.com.pe/wp-content/uploads/2017/11/cropped-icono-180x180.png" /><meta name="msapplication-TileImage" content="https://www.ahora.com.pe/wp-content/uploads/2017/11/cropped-icono-270x270.png" /><style type="text/css" id="wp-custom-css">@media only screen and (min-width: 768px) {
	.header__top{
		background-color: #002069;
		height: 67px;
		width: 1080px !important;
		margin: auto;
	}
	#masthead-sticky-wrapper {
			width: 1080px;
			clear: both;
			margin: auto;
	}
	.penci-topbar {
			width: 1080px;
			margin: auto;
	}
	.penci-block_content{
		margin-top: 0px !important;
	}
	.site-header__main{
		background-color: #e8e8e8;
	}
	#masthead{
		position: relative !important;
	}
	.site-content{
		margin-top: 0px !important;
	}
	
	.wpb_singleimage_heading{
		font-size: 1.8rem !important;
	}
	.titulo_oswald{
	color: #006bb7 !important;
    font-family: times;
    font-size: 19px;
}
}
@media only screen and (max-width: 768px) {
	.penci-topbar.clearfix.style-1{
		display:none;
	}
	.penci-header-mobile_container.penci-header-mobile_container{
		background-color:#888;
	}
	.penci-news_ticker.penci-block-vc{
		display:none;
	}
		.penci-block-vc.penci-empty-block-title .penci-block_content.penci-block_content {
			margin-top: 3px;
	}
	.penci-block-vc .penci-block_content {
    margin-top: 0px;
	}
	.mobile-sidebar #sidebar-nav-logo{
		background-color: #002069;
	}
}
.entry-content{
	font-size: 1.8rem !important;
}
.penci-team_member_social{
	color: #0575ff;
  font-size: 28px !important;
}
.nomostrar{
	display: none !important;
	visibility: hidden;
}</style><noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style>a.custom-button.pencisc-button {
			background: transparent;
			color: #D3347B;
			border: 2px solid #D3347B;
			line-height: 36px;
			padding: 0 20px;
			font-size: 14px;
			font-weight: bold;
		}
		a.custom-button.pencisc-button:hover {
			background: #D3347B;
			color: #fff;
			border: 2px solid #D3347B;
		}
		a.custom-button.pencisc-button.pencisc-small {
			line-height: 28px;
			font-size: 12px;
		}
		a.custom-button.pencisc-button.pencisc-large {
			line-height: 46px;
			font-size: 18px;
		}</style></head><body data-rsssl=1 class="post-template-default single single-post postid-125491 single-format-standard custom-background wp-custom-logo group-blog header-sticky penci_enable_ajaxsearch penci_sticky_content_sidebar sidebar-right penci-single-style-3 penci-autoload-prev wpb-js-composer js-comp-ver-6.2.0 vc_responsive"><div id="page" class="site"><div class="penci-topbar clearfix style-1"><div class="penci-topbar_container penci-container-1080"><div class="penci-topbar__left"><div class="topbar_item topbar_weather"> <i class="penci-weather-icons wi wi-day-rain"></i><div class="penci-weather-now"> <span class="penci-weather-degrees">22</span> <span class="penci-weather-unit">C</span></div><div class="penci-weather-location"><div class="penci-weather-city">Huánuco</div></div></div><div class="topbar_item topbar_date"> 13 enero, 2021</div></div><div class="penci-topbar__right"><div class="topbar_item topbar__social-media"> <a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/diario.ahora.1" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a></div></div></div></div><div class="site-header-wrapper"><div class="header__top header--s6"><div class="penci-container-1080"><div class="site-branding"><h2><a href="https://www.ahora.com.pe/" class="custom-logo-link" rel="home"><img width="195" height="54" src="https://www.ahora.com.pe/wp-content/uploads/2019/03/logo-v3.png" class="custom-logo" alt="DIARIO AHORA" loading="lazy" /></a></h2></div></div></div><header id="masthead" class="site-header site-header__main header--s6" data-height="80"><div class="penci-container-1080 header-content__container"><nav id="site-navigation" class="main-navigation pencimn-slide_down"><ul id="menu-main-menu" class="menu"><li id="menu-item-3528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3528"><a href="/" itemprop="url">Portada</a></li><li id="menu-item-45266" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-45266"><a href="https://www.ahora.com.pe/category/policiales/" itemprop="url">Policiales</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu penci-content-megamenu-style-1"><div class="penci-mega-latest-posts col-mn-5 mega-row-1 "><div class="penci-mega-row penci-mega-56 row-active" data-current="1" data-blockUid="penci_megamenu__15805"><div id="penci_megamenu__15805block_content" class="penci-block_content penci-mega-row_content"><div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/policiales/">Policiales</a><a class="penci-image-holder  penci-lazy" data-src="https://www.ahora.com.pe/wp-content/uploads/2021/01/ML3WLY7LJVDH7ODGMVZ46PNN4I-1-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/pnp-interviene-a-cerca-de-60-asistentes-de-fiesta-clandestina/" title="PNP interviene a cerca de 60 asistentes de fiesta clandestina"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/pnp-interviene-a-cerca-de-60-asistentes-de-fiesta-clandestina/">PNP interviene a cerca de 60 asistentes de&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>13 enero, 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/policiales/">Policiales</a><a class="penci-image-holder  penci-lazy" data-src="https://www.ahora.com.pe/wp-content/uploads/2021/01/Capturan-a-implicado-en-secuestro-de-hijo-de-alcalde-de-Santa-Maria-del-Valle-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/capturan-a-secuestrador-de-hijo-de-alcalde-de-santa-maria-del-valle/" title="Capturan a secuestrador de hijo de alcalde de Santa María del Valle"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/capturan-a-secuestrador-de-hijo-de-alcalde-de-santa-maria-del-valle/">Capturan a secuestrador de hijo de alcalde de&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>13 enero, 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/policiales/">Policiales</a><a class="penci-image-holder  penci-lazy" data-src="https://www.ahora.com.pe/wp-content/uploads/2021/01/RHSDRBX3MRHMJP5ZZFV35QGZJA-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/la-dramatica-persecucion-a-una-combi-con-163-mil-soles-en-papeletas/" title="La dramática persecución a una combi con 163 mil soles en papeletas"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/la-dramatica-persecucion-a-una-combi-con-163-mil-soles-en-papeletas/">La dramática persecución a una combi con 163&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>12 enero, 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/policiales/">Policiales</a><a class="penci-image-holder  penci-lazy" data-src="https://www.ahora.com.pe/wp-content/uploads/2021/01/APHW7T7R2NDGVFNMALSMYC5JYQ-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/estuvo-en-la-carcel-acusado-de-violacion-por-error-de-juzgado/" title="Estuvo en la cárcel acusado de violación por error de juzgado al digitar DNI"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/estuvo-en-la-carcel-acusado-de-violacion-por-error-de-juzgado/">Estuvo en la cárcel acusado de violación por&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>12 enero, 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/policiales/">Policiales</a><a class="penci-image-holder  penci-lazy" data-src="https://www.ahora.com.pe/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-12-at-8.20.41-AM-280x186.jpeg" data-delay="" href="https://www.ahora.com.pe/vehiculo-que-fugo-del-accidente-no-tenia-documentos/" title="Vehículo que fugó del accidente no tenía documentos y chofer tenía la licencia retenida"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/vehiculo-que-fugo-del-accidente-no-tenia-documentos/">Vehículo que fugó del accidente no tenía documentos&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>12 enero, 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__15805 = new penciBlock();penci_megamenu__15805.blockID="penci_megamenu__15805";penci_megamenu__15805.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__15805","paged":1,"unique_id":"penci_megamenu__15805","shortcode_id":"megamenu","cat_id":56,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__15805);</script> </div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div></div></div></li></ul></li><li id="menu-item-45270" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-45270"><a href="https://www.ahora.com.pe/category/politica/" itemprop="url">Política</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu penci-content-megamenu-style-1"><div class="penci-mega-latest-posts col-mn-5 mega-row-1 "><div class="penci-mega-row penci-mega-403 row-active" data-current="1" data-blockUid="penci_megamenu__52445"><div id="penci_megamenu__52445block_content" class="penci-block_content penci-mega-row_content"><div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/politica/">Política</a><a class="penci-image-holder  penci-lazy" data-src="https://www.ahora.com.pe/wp-content/uploads/2021/01/congreso_andina-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/once-candidatos-presentan-antecedentes-por-violencia-familiar/" title="Once candidatos presentan antecedentes  por violencia familiar"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/once-candidatos-presentan-antecedentes-por-violencia-familiar/">Once candidatos presentan antecedentes por violencia familiar</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>13 enero, 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/politica/">Política</a><a class="penci-image-holder  penci-lazy" data-src="https://www.ahora.com.pe/wp-content/uploads/2021/01/000378191W-1-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/jne-propuso-que-normas-sanitarias-sea-compromiso-pacto-etico-electoral/" title="JNE propuso que respeto a normas sanitarias sea compromiso del Pacto Ético Electoral"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/jne-propuso-que-normas-sanitarias-sea-compromiso-pacto-etico-electoral/">JNE propuso que respeto a normas sanitarias sea&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>13 enero, 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/politica/">Política</a><a class="penci-image-holder  penci-lazy" data-src="https://www.ahora.com.pe/wp-content/uploads/2021/01/Bajonero-asegura-que-autoridades-deben-asumir-responsabilidades-ante-rebrote-del-coronavirus-197x186.jpeg" data-delay="" href="https://www.ahora.com.pe/autoridades-deben-asumir-responsabilidades-ante-rebrote-del-coronavirus/" title="Autoridades deben asumir responsabilidades ante rebrote del coronavirus"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/autoridades-deben-asumir-responsabilidades-ante-rebrote-del-coronavirus/">Autoridades deben asumir responsabilidades ante rebrote del coronavirus</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>13 enero, 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/politica/">Política</a><a class="penci-image-holder  penci-lazy" data-src="https://www.ahora.com.pe/wp-content/uploads/2021/01/AJA7EKMRG5GIBO2TE3UX7THSZU-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/candidatos-incumplen-medidas-contra-el-covid-19-pese-a-exhortaciones/" title="Candidatos incumplen medidas contra el COVID-19 pese a exhortaciones"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/candidatos-incumplen-medidas-contra-el-covid-19-pese-a-exhortaciones/">Candidatos incumplen medidas contra el COVID-19 pese a&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>12 enero, 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/politica/">Política</a><a class="penci-image-holder  penci-lazy" data-src="https://www.ahora.com.pe/wp-content/uploads/2021/01/Daniel-Olivares-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/comision-de-etica-evaluara-investigar-a-congresista-por-consumir-marihuana/" title="Comisión de Ética evaluará investigar a congresista por consumir marihuana"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/comision-de-etica-evaluara-investigar-a-congresista-por-consumir-marihuana/">Comisión de Ética evaluará investigar a congresista por&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>12 enero, 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__52445 = new penciBlock();penci_megamenu__52445.blockID="penci_megamenu__52445";penci_megamenu__52445.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__52445","paged":1,"unique_id":"penci_megamenu__52445","shortcode_id":"megamenu","cat_id":403,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__52445);</script> </div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div></div></div></li></ul></li><li id="menu-item-45267" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-45267"><a href="https://www.ahora.com.pe/category/local/" itemprop="url">Local / Regional</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu penci-content-megamenu-style-1"><div class="penci-mega-latest-posts col-mn-5 mega-row-1 "><div class="penci-mega-row penci-mega-113 row-active" data-current="1" data-blockUid="penci_megamenu__68947"><div id="penci_megamenu__68947block_content" class="penci-block_content penci-mega-row_content"><div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/local/">Local / Regional</a><a class="penci-image-holder  penci-lazy" data-src="https://www.ahora.com.pe/wp-content/uploads/2021/01/ErobWHaXAAEKrKK-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/realizan-nebulizacion-en-huanuco-por-caso-de-dengue/" title="Realizan nebulización en Huánuco por caso de dengue"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/realizan-nebulizacion-en-huanuco-por-caso-de-dengue/">Realizan nebulización en Huánuco por caso de dengue</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>13 enero, 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/local/">Local / Regional</a><a class="penci-image-holder  penci-lazy" data-src="https://www.ahora.com.pe/wp-content/uploads/2021/01/136709727_2572880436335620_6628511710565866928_o-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/realizan-descolmatacion-preventiva-ante-el-invierno/" title="Realizan descolmatación preventiva ante el invierno"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/realizan-descolmatacion-preventiva-ante-el-invierno/">Realizan descolmatación preventiva ante el invierno</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>12 enero, 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/local/">Local / Regional</a><a class="penci-image-holder  penci-lazy" data-src="https://www.ahora.com.pe/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-12-at-4.34.04-PM-2-280x186.jpeg" data-delay="" href="https://www.ahora.com.pe/consejo-regional-conformo-comisiones-para-este-2021/" title="Consejo Regional conformó comisiones para este 2021"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/consejo-regional-conformo-comisiones-para-este-2021/">Consejo Regional conformó comisiones para este 2021</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>12 enero, 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/local/">Local / Regional</a><a class="penci-image-holder  penci-lazy" data-src="https://www.ahora.com.pe/wp-content/uploads/2021/01/136720483_2908016132761668_7273582690593326662_o-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/realizan-operativos-en-campos-de-grass-sintetico/" title="Realizan operativos en campos de grass sintético"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/realizan-operativos-en-campos-de-grass-sintetico/">Realizan operativos en campos de grass sintético</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>12 enero, 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/local/">Local / Regional</a><a class="penci-image-holder  penci-lazy" data-src="https://www.ahora.com.pe/wp-content/uploads/2021/01/138039451_2905784122984869_160435873721214611_o-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/capacitan-a-comerciantes-para-el-manejo-adecuado-de-los-residuos-solidos/" title="Capacitan a comerciantes para el manejo adecuado de los residuos sólidos"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/capacitan-a-comerciantes-para-el-manejo-adecuado-de-los-residuos-solidos/">Capacitan a comerciantes para el manejo adecuado de&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>11 enero, 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__68947 = new penciBlock();penci_megamenu__68947.blockID="penci_megamenu__68947";penci_megamenu__68947.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__68947","paged":1,"unique_id":"penci_megamenu__68947","shortcode_id":"megamenu","cat_id":113,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__68947);</script> </div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div></div></div></li></ul></li><li id="menu-item-45271" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-45271"><a href="https://www.ahora.com.pe/category/nacional/" itemprop="url">Nacional</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu penci-content-megamenu-style-1"><div class="penci-mega-latest-posts col-mn-5 mega-row-1 "><div class="penci-mega-row penci-mega-50 row-active" data-current="1" data-blockUid="penci_megamenu__11661"><div id="penci_megamenu__11661block_content" class="penci-block_content penci-mega-row_content"><div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/nacional/">Nacional</a><a class="penci-image-holder  penci-lazy" data-src="https://www.ahora.com.pe/wp-content/uploads/2021/01/3TAKGV2L3JFEZC3TKSXTHHXI3Y-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/7-de-cada-10-peruanos-no-confian-en-el-congreso/" title="7 de cada 10 peruanos no confían en el Congreso"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/7-de-cada-10-peruanos-no-confian-en-el-congreso/">7 de cada 10 peruanos no confían en&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>12 enero, 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/nacional/">Nacional</a><a class="penci-image-holder  penci-lazy" data-src="https://www.ahora.com.pe/wp-content/uploads/2021/01/peruano-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/sector-privado-podra-comercializar-la-vacuna-contra-el-covid-19/" title="Sector privado podrá comercializar la vacuna contra el COVID-19"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/sector-privado-podra-comercializar-la-vacuna-contra-el-covid-19/">Sector privado podrá comercializar la vacuna contra el&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>11 enero, 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/nacional/">Nacional</a><a class="penci-image-holder  penci-lazy" data-src="https://www.ahora.com.pe/wp-content/uploads/2021/01/MLYVF37QKRFBTOMVQRDVGFCCSE-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/ministros-se-haran-la-prueba-del-covid-19/" title="Ministros se harán la prueba del COVID-19"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/ministros-se-haran-la-prueba-del-covid-19/">Ministros se harán la prueba del COVID-19</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>9 enero, 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/nacional/">Nacional</a><a class="penci-image-holder  penci-lazy" data-src="https://www.ahora.com.pe/wp-content/uploads/2021/01/insomnio-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/pandemia-causa-insomnio-en-los-peruanos/" title="Pandemia causa insomnio en los peruanos"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/pandemia-causa-insomnio-en-los-peruanos/">Pandemia causa insomnio en los peruanos</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>9 enero, 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/nacional/">Nacional</a><a class="penci-image-holder  penci-lazy" data-src="https://www.ahora.com.pe/wp-content/uploads/2021/01/ZPWKIFLXVVF5DNGVPN6IMFZBPI-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/el-proximo-lunes-inicia-pago-de-pensiones-y-bonos-para-jubilados/" title="El próximo lunes inicia pago de pensiones y bonos para jubilados"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/el-proximo-lunes-inicia-pago-de-pensiones-y-bonos-para-jubilados/">El próximo lunes inicia pago de pensiones y&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>8 enero, 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__11661 = new penciBlock();penci_megamenu__11661.blockID="penci_megamenu__11661";penci_megamenu__11661.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__11661","paged":1,"unique_id":"penci_megamenu__11661","shortcode_id":"megamenu","cat_id":50,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__11661);</script> </div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div></div></div></li></ul></li><li id="menu-item-45268" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu penci-megamenu-width1080 menu-item-45268"><a href="https://www.ahora.com.pe/category/actualidad/" itemprop="url">Actualidad</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu penci-content-megamenu-style-1"><div class="penci-mega-latest-posts col-mn-5 mega-row-1 "><div class="penci-mega-row penci-mega-115 row-active" data-current="1" data-blockUid="penci_megamenu__47343"><div id="penci_megamenu__47343block_content" class="penci-block_content penci-mega-row_content"><div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/actualidad/">Actualidad</a><a class="penci-image-holder  penci-lazy" data-src="https://www.ahora.com.pe/wp-content/uploads/2021/01/AM3VHOFPX5DX3BN2SOCXRKIOQM-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/vacuna-covid-19-abre-nueva-esperanza-contra-la-esclerosis-multiple/" title="Vacuna COVID-19 abre nueva esperanza contra la esclerosis múltiple"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/vacuna-covid-19-abre-nueva-esperanza-contra-la-esclerosis-multiple/">Vacuna COVID-19 abre nueva esperanza contra la esclerosis&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>13 enero, 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/actualidad/">Actualidad</a><a class="penci-image-holder  penci-lazy" data-src="https://www.ahora.com.pe/wp-content/uploads/2021/01/Hospitales-UCI-777x437-1-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/personal-de-uci-sufre-traumas-y-ansiedad-graves-por-el-covid-19/" title="Personal de UCI sufre traumas y ansiedad graves por el COVID-19"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/personal-de-uci-sufre-traumas-y-ansiedad-graves-por-el-covid-19/">Personal de UCI sufre traumas y ansiedad graves&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>13 enero, 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/actualidad/">Actualidad</a><a class="penci-image-holder  penci-lazy" data-src="https://www.ahora.com.pe/wp-content/uploads/2021/01/Toque-de-queda-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/colegio-medico-del-peru-pide-mantener-el-toque-de-queda/" title="Colegio Médico del Perú pide mantener el toque de queda"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/colegio-medico-del-peru-pide-mantener-el-toque-de-queda/">Colegio Médico del Perú pide mantener el toque&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>13 enero, 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/actualidad/">Actualidad</a><a class="penci-image-holder  penci-lazy" data-src="https://www.ahora.com.pe/wp-content/uploads/2021/01/imagen-1-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/cientifica-trabaja-en-vacuna-contra-covid-19-que-protegera-de-por-vida/" title="Científica española trabaja en vacuna contra COVID-19 que protegerá de por vida"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/cientifica-trabaja-en-vacuna-contra-covid-19-que-protegera-de-por-vida/">Científica española trabaja en vacuna contra COVID-19 que&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>13 enero, 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/actualidad/">Actualidad</a><a class="penci-image-holder  penci-lazy" data-src="https://www.ahora.com.pe/wp-content/uploads/2021/01/112250172_tv061407535-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/estados-unidos-pedira-pruebas-de-covid-19-a-todos-los-pasajeros-aereos/" title="Estados Unidos pedirá pruebas de COVID-19 a todos los pasajeros aéreos"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/estados-unidos-pedira-pruebas-de-covid-19-a-todos-los-pasajeros-aereos/">Estados Unidos pedirá pruebas de COVID-19 a todos&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>13 enero, 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__47343 = new penciBlock();penci_megamenu__47343.blockID="penci_megamenu__47343";penci_megamenu__47343.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__47343","paged":1,"unique_id":"penci_megamenu__47343","shortcode_id":"megamenu","cat_id":115,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__47343);</script> </div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div></div></div></li></ul></li><li id="menu-item-45269" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-45269"><a href="https://www.ahora.com.pe/category/deportes/" itemprop="url">Deportes</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu penci-content-megamenu-style-1"><div class="penci-mega-latest-posts col-mn-5 mega-row-1 "><div class="penci-mega-row penci-mega-253 row-active" data-current="1" data-blockUid="penci_megamenu__16690"><div id="penci_megamenu__16690block_content" class="penci-block_content penci-mega-row_content"><div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/deportes/">Deportes</a><a class="penci-image-holder  penci-lazy" data-src="https://www.ahora.com.pe/wp-content/uploads/2021/01/Jorge-cazulo-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/todo-tiene-su-final-2/" title="Todo tiene su final"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/todo-tiene-su-final-2/">Todo tiene su final</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>13 enero, 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/deportes/">Deportes</a><a class="penci-image-holder  penci-lazy" data-src="https://www.ahora.com.pe/wp-content/uploads/2021/01/DURO-GOLPE-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/duro-golpe/" title="Duro golpe"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/duro-golpe/">Duro golpe</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>13 enero, 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/deportes/">Deportes</a><a class="penci-image-holder  penci-lazy" data-src="https://www.ahora.com.pe/wp-content/uploads/2021/01/TPKIO-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/buenas-noticias-sobre-tokio-2021/" title="Buenas noticias sobre Tokio 2021"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/buenas-noticias-sobre-tokio-2021/">Buenas noticias sobre Tokio 2021</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>13 enero, 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/deportes/">Deportes</a><a class="penci-image-holder  penci-lazy" data-src="https://www.ahora.com.pe/wp-content/uploads/2021/01/PERCY-PRADO-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/jale-europeo/" title="Jale europeo"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/jale-europeo/">Jale europeo</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>13 enero, 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/deportes/">Deportes</a><a class="penci-image-holder  penci-lazy" data-src="https://www.ahora.com.pe/wp-content/themes/pennews/images/no-thumb.jpg" data-delay="" href="https://www.ahora.com.pe/la-fpf-espera-autorizacion-del-gobierno/" title="La FPF espera autorización del Gobierno"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/la-fpf-espera-autorizacion-del-gobierno/">La FPF espera autorización del Gobierno</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>13 enero, 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__16690 = new penciBlock();penci_megamenu__16690.blockID="penci_megamenu__16690";penci_megamenu__16690.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__16690","paged":1,"unique_id":"penci_megamenu__16690","shortcode_id":"megamenu","cat_id":253,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__16690);</script> </div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div></div></div></li></ul></li></ul></nav><div class="header__social-search"><div class="header__search header__search_dis_bg" id="top-search"> <a class="search-click"><i class="fa fa-search"></i></a><div class="show-search"><div class="show-search__content"><form method="get" class="search-form" action="https://www.ahora.com.pe/"> <label> <span class="screen-reader-text">Search for:</span> <input id="penci-header-search" type="search" class="search-field" placeholder="Buscar..." value="" name="s" autocomplete="off"> </label> <button type="submit" class="search-submit"> <i class="fa fa-search"></i> <span class="screen-reader-text">Search</span> </button></form><div class="penci-ajax-search-results"><div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div></div></div></div></div><div class="header__social-media"><div class="header__content-social-media"></div></div></div></header></div><div class="penci-header-mobile"><div class="penci-header-mobile_container"> <button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button><div class="site-branding"><a href="https://www.ahora.com.pe/" class="custom-logo-link" rel="home"><img width="195" height="54" src="https://www.ahora.com.pe/wp-content/uploads/2019/03/logo-v3.png" class="custom-logo" alt="DIARIO AHORA" loading="lazy" /></a></div><div class="header__search-mobile header__search" id="top-search-mobile"> <a class="search-click"><i class="fa fa-search"></i></a><div class="show-search"><div class="show-search__content"><form method="get" class="search-form" action="https://www.ahora.com.pe/"> <label> <span class="screen-reader-text">Search for:</span> <input type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Buscar..." value="" name="s" autocomplete="off"> </label> <button type="submit" class="search-submit"> <i class="fa fa-search"></i> <span class="screen-reader-text">Search</span> </button></form><div class="penci-ajax-search-results"><div class="penci-ajax-search-results-wrapper"></div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div></div></div></div></div></div><div id="content" class="site-content"><div id="primary" class="content-area"><main id="main" class="site-main"><div class="penci-container"><div class="entry-media penci-entry-media"><div class="post-format-meta "><div class="penci-jarallax"><img class="jarallax-img" src="https://www.ahora.com.pe/wp-content/uploads/2021/01/Hospitales-UCI-777x437-1.jpg" alt="Image default"></div></div></div></div><div class="penci-container"><div class="penci-container__content penci-con_sb2_sb1"><div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner"><div class="theiaStickySidebar"><div class="penci-content-post noloaddisqus " data-url="https://www.ahora.com.pe/personal-de-uci-sufre-traumas-y-ansiedad-graves-por-el-covid-19/" data-id="125491" data-title=""><article id="post-125491" class="penci-single-artcontent post-125491 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad tag-covid-19 tag-personal-de-uci tag-uci penci-post-item"><header class="entry-header penci-entry-header penci-title-center"><div class="penci-entry-categories"><span class="penci-cat-links"><a href="https://www.ahora.com.pe/category/actualidad/" rel="category tag">Actualidad</a></span></div><h1 class="entry-title penci-entry-title penci-title-center">Personal de UCI sufre traumas y ansiedad graves por el COVID-19</h1><div class="entry-meta penci-entry-meta"> <span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-01-13T11:55:48-05:00">13 enero, 2021</time><time class="updated" datetime="2021-01-13T11:58:59-05:00">13 enero, 2021</time></span><span class="entry-meta-item penci-post-countview"><span class="entry-meta-item penci-post-countview penci_post-meta_item"><i class="fa fa-eye"></i><span class="penci-post-countview-number penci-post-countview-p125491">203</span></span></span></div> <span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Compartir</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="125491" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ahora.com.pe%2Fpersonal-de-uci-sufre-traumas-y-ansiedad-graves-por-el-covid-19%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Personal%20de%20UCI%20sufre%20traumas%20y%20ansiedad%20graves%20por%20el%20COVID-19%20-%20https://www.ahora.com.pe/personal-de-uci-sufre-traumas-y-ansiedad-graves-por-el-covid-19/"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.ahora.com.pe%2Fpersonal-de-uci-sufre-traumas-y-ansiedad-graves-por-el-covid-19%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="https://pinterest.com/pin/create/button?url=https%3A%2F%2Fwww.ahora.com.pe%2Fpersonal-de-uci-sufre-traumas-y-ansiedad-graves-por-el-covid-19%2F&#038;media=https%3A%2F%2Fwww.ahora.com.pe%2Fwp-content%2Fuploads%2F2021%2F01%2FHospitales-UCI-777x437-1.jpg&#038;description=Personal%20de%20UCI%20sufre%20traumas%20y%20ansiedad%20graves%20por%20el%20COVID-19"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.ahora.com.pe%2Fpersonal-de-uci-sufre-traumas-y-ansiedad-graves-por-el-covid-19%2F&#038;title=Personal%20de%20UCI%20sufre%20traumas%20y%20ansiedad%20graves%20por%20el%20COVID-19"><i class="fa fa-linkedin"></i></a><a class="penci-social-item whatsapp" rel="noopener" data-text="Personal de UCI sufre traumas y ansiedad graves por el COVID-19" data-link="https://www.ahora.com.pe/personal-de-uci-sufre-traumas-y-ansiedad-graves-por-el-covid-19/" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#ab94d8dec9c1cec8df96fbced9d8c4c5cac78e999bcfce8e999bfee8e28e999bd8decdd9ce8e999bdfd9cadec6cad88e999bd28e999bcac5d8c2cecfcacf8e999bccd9caddced88e999bdbc4d98e999bcec78e999be8e4fde2ef869a928d889b989390e9e4eff296c3dfdfdbd8918484dcdcdc85cac3c4d9ca85c8c4c685dbce84dbced9d8c4c5cac786cfce86dec8c286d8decdd9ce86dfd9cadec6cad886d286cac5d8c2cecfcacf86ccd9caddced886dbc4d986cec786c8c4ddc2cf869a9284"><i class="fa fa-envelope"></i></a></span></header><div class="penci-entry-content entry-content"><div class="penci-google-adsense penci_single_ad_before_content"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8150205430903387" data-ad-slot="2735116652"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>Casi la mitad del personal que trabaja en unidades de cuidados intensivos (UCI) en Inglaterra durante la pandemia de COVID-19 tiene ansiedad severa, depresión o trastorno de estrés postraumático (TEPT), y algunos aseguran sentir que estarían mejor muertos, según un estudio publicado el miércoles.</p><p>Muchos enfermeros y médicos de las UCI alcanzan el umbral clínico de TEPT, ansiedad y algunos informan la posibilidad de autolesionarse.</p><p>Es probable que una salud mental tan gravemente deficiente entre el personal de las UCI que atiende a pacientes con COVID-19 en estado crítico y moribundos afecte su capacidad para trabajar de manera efectiva y perjudique su calidad de vida, dijeron los investigadores que lideraron el estudio.</p><p>En la misma linea, más de 81 000 personas han muerto por el COVID-19 en Reino Unido, la quinta cifra oficial más alta del mundo. Más de 3 millones de personas han dado positivo de COVID-19 y el gobierno británico advierte que los hospitales están al borde del colapso.</p><p>La presión sobre el personal de las UCI, que trabaja con pacientes muy enfermos durante períodos prolongados resulta alto.</p><p>“La alta tasa de mortalidad entre los pacientes con COVID-19 ingresados ??en las UCI, junto con la dificultad para comunicarse y brindar un apoyo adecuado al final de la vida a los pacientes (&#8230;) es muy probable que hayan sido factores estresantes altamente desafiantes para todo el personal que trabaja en las UCI”, dijo Neil Greenberg, profesor del Instituto de Psiquiatría, Psicología y Neurociencia del King’s College de Londres, quien codirigió la investigación.</p><p>El estudio, publicado en la revista Occupational Health, se realizó en junio y julio.</p><h5>45% del personal afectado</h5><p>El estudio halló que entre más de 700 trabajadores de la salud en nueve UCIs de Inglaterra, el 45% alcanzó el umbral de probable importancia clínica.</p><p>Asimismo, uno de cuatro trastornos graves de salud mental: depresión severa (6%), TEPT (40%), ansiedad severa (11%) o problemas con la bebida (7%).</p><p>Lo más preocupante, indicaron los investigadores, es que más de uno de cada ocho participantes en el estudio informaron de frecuentes pensamientos autolesivos o suicidas.</p><p>Además, los hallazgos “resaltan el profundo impacto potencial en la salud mental del personal de primera línea en Reino Unido”, dijo Greenberg.</p><p>Lea También:</p><p><a href="https://www.ahora.com.pe/hospital-hermilio-valdizan-y-essalud-sin-camas-uci/">Hospital Hermilio Valdizán y EsSalud sin camas UCI</a></p><p><a href="https://www.ahora.com.pe/huanuco-solo-queda-una-cama-uci-disponible-en-el-hospital-regional-hermilio-valdizan/">Huánuco: Solo queda una cama UCI disponible en el Hospital Regional Hermilio Valdizán</a></p><div class="penci-google-adsense penci_single_ad_after_content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8150205430903387" data-ad-slot="6699246542"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><footer class="penci-entry-footer"><div class="penci-source-via-tags-wrap"><span class="tags-links penci-tags-links"><a href="https://www.ahora.com.pe/tag/covid-19/" rel="tag">covid-19</a><a href="https://www.ahora.com.pe/tag/personal-de-uci/" rel="tag">Personal de UCI</a><a href="https://www.ahora.com.pe/tag/uci/" rel="tag">UCI</a></span></div><span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Compartir</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="125491" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ahora.com.pe%2Fpersonal-de-uci-sufre-traumas-y-ansiedad-graves-por-el-covid-19%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Personal%20de%20UCI%20sufre%20traumas%20y%20ansiedad%20graves%20por%20el%20COVID-19%20-%20https://www.ahora.com.pe/personal-de-uci-sufre-traumas-y-ansiedad-graves-por-el-covid-19/"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.ahora.com.pe%2Fpersonal-de-uci-sufre-traumas-y-ansiedad-graves-por-el-covid-19%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="https://pinterest.com/pin/create/button?url=https%3A%2F%2Fwww.ahora.com.pe%2Fpersonal-de-uci-sufre-traumas-y-ansiedad-graves-por-el-covid-19%2F&#038;media=https%3A%2F%2Fwww.ahora.com.pe%2Fwp-content%2Fuploads%2F2021%2F01%2FHospitales-UCI-777x437-1.jpg&#038;description=Personal%20de%20UCI%20sufre%20traumas%20y%20ansiedad%20graves%20por%20el%20COVID-19"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.ahora.com.pe%2Fpersonal-de-uci-sufre-traumas-y-ansiedad-graves-por-el-covid-19%2F&#038;title=Personal%20de%20UCI%20sufre%20traumas%20y%20ansiedad%20graves%20por%20el%20COVID-19"><i class="fa fa-linkedin"></i></a><a class="penci-social-item whatsapp" rel="noopener" data-text="Personal de UCI sufre traumas y ansiedad graves por el COVID-19" data-link="https://www.ahora.com.pe/personal-de-uci-sufre-traumas-y-ansiedad-graves-por-el-covid-19/" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#fdc28e889f97989e89c0ad988f8e92939c91d8cfcd9998d8cfcda8beb4d8cfcd8e889b8f98d8cfcd898f9c88909c8ed8cfcd84d8cfcd9c938e9498999c99d8cfcd9a8f9c8b988ed8cfcd8d928fd8cfcd9891d8cfcdbeb2abb4b9d0ccc4dbdecdcec5c6bfb2b9a4c09589898d8ec7d2d28a8a8ad39c95928f9cd39e9290d38d98d28d988f8e92939c91d09998d0889e94d08e889b8f98d0898f9c88909c8ed084d09c938e9498999c99d09a8f9c8b988ed08d928fd09891d09e928b9499d0ccc4d2"><i class="fa fa-envelope"></i></a></span></footer></article><div id="penci-facebook-comments" class="penci-facebook-comments"><div class="fb-comments" data-href="https://www.ahora.com.pe/personal-de-uci-sufre-traumas-y-ansiedad-graves-por-el-covid-19/" data-numposts="5" data-colorscheme="light" data-order-by="social" data-width="100%" data-mobile="false"></div></div><div id="facebook-125491-comment" class="active multi-facebook-comment penci-tab-pane"></div></div><div id="penci-infinite-handle" data-offset="0" data-postidCurrent="125491" data-postidLoaded="125491" class="penci-single-loadmore"> <span class="penci-three-bounce"> <span class="one"></span> <span class="two"></span> <span class="three"></span> </span></div></div></div><aside class="widget-area widget-area-1 penci-sticky-sidebar penci-sidebar-widgets"><div class="theiaStickySidebar"><div id="penci_custom_html-2" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8150205430903387" data-ad-slot="6862898076"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><style>#penci_custom_html-2.widget{padding: 0 !important;background-color: transparent !important;}#penci_custom_html-2.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-2.style-title-1:not(.footer-widget) .penci-block__title:before{ right: 0; left: 0; }</style><div id="penci_block_25__7250947" class="penci-block-vc penci-block_25 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_25 penci-widget__block_25 left penci-imgtype-landscape penci-link-filter-hidden penci-empty-block-title penci-vc-column-1" data-current="1" data-blockUid="penci_block_25__7250947"><div class="penci-block-heading"></div><div id="penci_block_25__7250947block_content" class="penci-block_content"><div class="penci-block_content__items penci-block-items__1"><article class="penci-post-item__1 hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy" data-src="https://www.ahora.com.pe/wp-content/uploads/2021/01/ErobWHaXAAEKrKK-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/realizan-nebulizacion-en-huanuco-por-caso-de-dengue/" title="Realizan nebulización en Huánuco por caso de dengue"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.ahora.com.pe/realizan-nebulizacion-en-huanuco-por-caso-de-dengue/" title=" Realizan nebulización en Huánuco por caso de dengue ">Realizan nebulización en Huánuco por caso de dengue</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.ahora.com.pe/author/da9/">Yohalex</a></span><time class="entry-date published" datetime="2021-01-13T14:03:36-05:00">13 enero, 2021</time><time class="updated" datetime="2021-01-13T14:03:40-05:00">13 enero, 2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-01-13T14:03:36-05:00">13 enero, 2021</time><time class="updated" datetime="2021-01-13T14:03:40-05:00">13 enero, 2021</time></span></div></div></article><article class="penci-post-item__2 hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy" data-src="https://www.ahora.com.pe/wp-content/uploads/2021/01/AM3VHOFPX5DX3BN2SOCXRKIOQM-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/vacuna-covid-19-abre-nueva-esperanza-contra-la-esclerosis-multiple/" title="Vacuna COVID-19 abre nueva esperanza contra la esclerosis múltiple"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.ahora.com.pe/vacuna-covid-19-abre-nueva-esperanza-contra-la-esclerosis-multiple/" title=" Vacuna COVID-19 abre nueva esperanza contra la esclerosis múltiple ">Vacuna COVID-19 abre nueva esperanza contra la esclerosis múltiple</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.ahora.com.pe/author/maria/">DA8</a></span><time class="entry-date published" datetime="2021-01-13T12:20:38-05:00">13 enero, 2021</time><time class="updated" datetime="2021-01-13T12:24:45-05:00">13 enero, 2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-01-13T12:20:38-05:00">13 enero, 2021</time><time class="updated" datetime="2021-01-13T12:24:45-05:00">13 enero, 2021</time></span></div></div></article><article class="penci-post-item__3 hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy" data-src="https://www.ahora.com.pe/wp-content/uploads/2021/01/Toque-de-queda-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/colegio-medico-del-peru-pide-mantener-el-toque-de-queda/" title="Colegio Médico del Perú pide mantener el toque de queda"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.ahora.com.pe/colegio-medico-del-peru-pide-mantener-el-toque-de-queda/" title=" Colegio Médico del Perú pide mantener el toque de queda ">Colegio Médico del Perú pide mantener el toque de queda</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.ahora.com.pe/author/maria/">DA8</a></span><time class="entry-date published" datetime="2021-01-13T11:16:28-05:00">13 enero, 2021</time><time class="updated" datetime="2021-01-13T11:23:11-05:00">13 enero, 2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-01-13T11:16:28-05:00">13 enero, 2021</time><time class="updated" datetime="2021-01-13T11:23:11-05:00">13 enero, 2021</time></span></div></div></article><article class="penci-post-item__4 hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy" data-src="https://www.ahora.com.pe/wp-content/uploads/2021/01/imagen-1-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/cientifica-trabaja-en-vacuna-contra-covid-19-que-protegera-de-por-vida/" title="Científica española trabaja en vacuna contra COVID-19 que protegerá de por vida"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.ahora.com.pe/cientifica-trabaja-en-vacuna-contra-covid-19-que-protegera-de-por-vida/" title=" Científica española trabaja en vacuna contra COVID-19 que protegerá de por vida ">Científica española trabaja en vacuna contra COVID-19 que protegerá de por vida</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.ahora.com.pe/author/maria/">DA8</a></span><time class="entry-date published" datetime="2021-01-13T10:56:46-05:00">13 enero, 2021</time><time class="updated" datetime="2021-01-13T10:59:20-05:00">13 enero, 2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-01-13T10:56:46-05:00">13 enero, 2021</time><time class="updated" datetime="2021-01-13T10:59:20-05:00">13 enero, 2021</time></span></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div></div><style>@media screen and (min-width: 768px ){}#penci_block_25__7250947 .penci-subcat-filter .penci-subcat-item a,#penci_block_25__7250947 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }#penci_block_25__7250947.penci-block-vc .penci-cat-name{ font-family:"Roboto";font-weight:400; }#penci_block_25__7250947 .penci-pmore-link .more-link{ font-family:"Mukta Vaani";font-weight:500; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_25__7250947 = new penciBlock();penci_block_25__7250947.blockID="penci_block_25__7250947";penci_block_25__7250947.atts_json = '{"build_query":"post_type:post|size:4|order_by:date|order:DESC|categories:115,253,56,113,403,64,50,246","add_title_icon":"","title_i_align":"left","title_icon":"","image_type":"landscape","image_ratio":"","image_size":"penci-thumb-280-186","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"","limit_loadmore":"2","hide_post_date":"","hide_cat":"1","show_allcat":"","hide_comment":"1","hide_count_view":"1","hide_review_piechart":"1","hide_icon_post_format":"1","show_readmore":"","show_author":"","dis_bg_block":"","enable_stiky_post":"","readmore_css":"","post_category_css":"","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_25-2","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_25__7250947","shortcode_id":"block_25","category_ids":"","taxonomy":""}';penci_block_25__7250947.content="";penciBlocksArray.push(penci_block_25__7250947);</script><div id="mc4wp_form_widget-2" class="widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_mc4wp_form_widget"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Boletín</span></h4></div><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-4442" method="post" data-id="4442" data-name="Formulario de registro por defecto"><div class="mc4wp-form-fields"><p class="mdes">Subscríbete a nuestro boletín de noticias</p><p class="mname"><input type="text" name="NAME" placeholder="Nombre..." /></p><p class="memail"><input type="email" id="mc4wp_email" name="EMAIL" placeholder="Email..." required /></p><p class="msubmit"><input type="submit" value="Subscribirse" /></p></div><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1610564949" /><input type="hidden" name="_mc4wp_form_id" value="4442" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></div><div id="penci_pinterest_widget__94021623" class="penci-block-vc penci_facebook_widget widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-facebook_page penci-widget__facebook_page left penci-link-filter-hidden penci-empty-block-title penci-vc-column-1"><div class="penci-block-heading"></div><div class="penci-block_content"><div class="fb-page" data-href="https://www.facebook.com/diario.ahora.1" data-height="450" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/diario.ahora.1"><a href="https://www.facebook.com/diario.ahora.1">Facebook</a></blockquote></div></div></div></div></div></aside></div></div></main></div></div><footer id="colophon" class="site-footer"><meta content="Webpage footer for DIARIO AHORA" /><meta itemprop="description" content="Últimas noticias del Perú y el mundo" /><meta itemprop="keywords" content="Data Protection, Copyright Data" /><meta itemprop="copyrightYear" content="2021" /><meta itemprop="copyrightHolder" content="DIARIO AHORA" /><div class="footer__bottom style-2"><div class="footer__bottom_container footer__sidebars-inner penci-container-fluid"><div class="row"><div class="footer__bottom-item footer__logo penci-col-3"> <a href="https://www.ahora.com.pe/" rel="home"><img src="https://www.ahora.com.pe/wp-content/uploads/2019/03/logo-25-años-para-diario-impreso-3-1.png" alt="logo " /></a></div><div class="footer__bottom-item penci-footer-text-wrap penci-col-6"><div class="block-title"><span>Nosotros</span></div> <span class="penci-footer-text-content">Somos un diario independiente con más de 23 años de trayectoria, compartiendo las noticias con objetividad y transparencia. <br> Jr. Crespo y Castillo 375, Huánuco 10001<br> Tel: +51 (062) 512606</span></div><div class="footer__bottom-item footer__social-media penci-col-3"><div class="block-title"><span>Síguenos</span></div> <a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/diario.ahora.1" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a></div></div></div></div><div class="footer__copyright_menu"></div></footer></div><aside class="mobile-sidebar "><div id="sidebar-nav-logo"> <a href="https://www.ahora.com.pe/" class="custom-logo-link" rel="home"><img width="195" height="54" src="https://www.ahora.com.pe/wp-content/uploads/2019/03/logo-v3.png" class="custom-logo" alt="DIARIO AHORA" loading="lazy" /></a></div><div class="header-social sidebar-nav-social"><div class="inner-header-social"> <a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/diario.ahora.1" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a></div></div><nav class="mobile-navigation"><ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3528"><a href="/">Portada</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45266"><a href="https://www.ahora.com.pe/category/policiales/">Policiales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45270"><a href="https://www.ahora.com.pe/category/politica/">Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45267"><a href="https://www.ahora.com.pe/category/local/">Local / Regional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45271"><a href="https://www.ahora.com.pe/category/nacional/">Nacional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-45268"><a href="https://www.ahora.com.pe/category/actualidad/">Actualidad</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45269"><a href="https://www.ahora.com.pe/category/deportes/">Deportes</a></li></ul></nav></aside> <a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a> <a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a> <script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script> <div id="fb-root"></div> <script>window.fbAsyncInit = function() {
						FB.init({
							appId            : '348280475330978',
							autoLogAppEvents : true,
							xfbml            : true,
							version          : 'v3.0'
						});

						var penciCommentCallback = function ( response ) {
							jQuery.ajax( {
									type: 'GET',
									dataType: 'json',
									url: 'https://www.ahora.com.pe/wp-admin/admin-ajax.php',
									data: {
										action: 'penci_clear_fbcomments',
										post_id: ''
									}
								}
							)
						};

						FB.Event.subscribe( 'comment.create', penciCommentCallback );
						FB.Event.subscribe( 'comment.remove', penciCommentCallback );
					};
					(function ( d, s, id ) {
							var js, fjs = d.getElementsByTagName( s )[0];
							if ( d.getElementById( id ) ) {
								return;
							}
							js = d.createElement( s );
							js.id = id;
							js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0&appId=348280475330978&autoLogAppEvents=1';
							fjs.parentNode.insertBefore( js, fjs );

							window.fbAsyncInit = function () {
								FB.init( {
									appId: '348280475330978',
									autoLogAppEvents: true,
									xfbml: true,
									version: 'v3.0'
								} );
							};

						}( document, 'script', 'facebook-jssdk' ));</script> <script type="text/javascript">jQuery(document).ready(function() {
					jQuery('.penci-social-item.whatsapp').on("click", function(e) {
						if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
							var article = jQuery(this).attr("data-text");
							var weburl = jQuery(this).attr("data-link");
							var whats_app_message = encodeURIComponent(article)+" - "+encodeURIComponent(weburl);
							var whatsapp_url = "whatsapp://send?text="+whats_app_message;
							window.location.href= whatsapp_url;
						}else{
							alert('Sharing on whatsapp will does not work on PC.');
						}
					});
				});</script> <script type='text/javascript' id='contact-form-7-js-extra'>/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ahora.com.pe\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */</script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-content/plugins/penci-pennews-recipe/js/jquery.rateyo.min.js?ver=2.3' id='jquery-recipe-rateyo-js'></script> <script type='text/javascript' id='penci_rateyo-js-extra'>/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/www.ahora.com.pe\/wp-admin\/admin-ajax.php","nonce":"9a5588417f","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */</script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-content/plugins/penci-pennews-recipe/js/rating_recipe.js?ver=2.3.2' id='penci_rateyo-js'></script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-content/plugins/penci-pennews-review/js/jquery.easypiechart.min.js?ver=1.0' id='jquery-penci-piechart-js'></script> <script type='text/javascript' id='penci-rateyo-review-js-extra'>/* <![CDATA[ */
var PENCI = {"postID":"125491","ajaxUrl":"https:\/\/www.ahora.com.pe\/wp-admin\/admin-ajax.php","nonce":"9a5588417f","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */</script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-content/plugins/penci-pennews-review/js/rating_review.js?ver=3.0' id='penci-rateyo-review-js'></script> <script type='text/javascript' id='penci-js-extra'>/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"https:\/\/www.ahora.com.pe\/wp-admin\/admin-ajax.php","nonce":"9a5588417f","errorMsg":"Something wrong happened. Please try again.","login":"Email Address","password":"Password","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"Ver m\u00e1s","linkTextAll":"Menu","linkText":"M\u00e1s"};
/* ]]> */</script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-content/themes/pennews/js/script.min.js?ver=6.5.7' id='penci-js'></script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-content/themes/pennews/js/facebook.js?ver=4.1' id='penci-facebook-js-js'></script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.8.1' id='mc4wp-forms-api-js'></script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-123364462-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-123364462-1');</script></body></html>
