<!DOCTYPE html><html lang="es" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><title>Elecciones pasarán factura a partidos que generan inestabilidadAHORA</title> <!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="Walter Albán, exdefensor del Pueblo: elecciones 2021 pasarán factura a partidos que generan inestabilidad y que están en contra de las reformas políticas"/><link rel="canonical" href="https://www.ahora.com.pe/elecciones-2021/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Elecciones pasarán factura a partidos que generan inestabilidadAHORA" /><meta property="og:description" content="Walter Albán, exdefensor del Pueblo: elecciones 2021 pasarán factura a partidos que generan inestabilidad y que están en contra de las reformas políticas" /><meta property="og:url" content="https://www.ahora.com.pe/elecciones-2021/" /><meta property="og:site_name" content="AHORA" /><meta property="article:tag" content="elecciones" /><meta property="article:tag" content="reforma" /><meta property="article:tag" content="walter albán" /><meta property="article:section" content="Actualidad" /><meta property="article:published_time" content="2020-08-10T00:49:40-05:00" /><meta property="article:modified_time" content="2020-08-10T00:49:47-05:00" /><meta property="og:updated_time" content="2020-08-10T00:49:47-05:00" /><meta property="og:image" content="https://www.ahora.com.pe/wp-content/uploads/2020/08/Walter-Albán-exdefensor-del-Pueblo.jpg" /><meta property="og:image:secure_url" content="https://www.ahora.com.pe/wp-content/uploads/2020/08/Walter-Albán-exdefensor-del-Pueblo.jpg" /><meta property="og:image:width" content="1800" /><meta property="og:image:height" content="1212" /><meta property="og:image:alt" content="walter albán elecciones 2021" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Walter Albán, exdefensor del Pueblo: elecciones 2021 pasarán factura a partidos que generan inestabilidad y que están en contra de las reformas políticas" /><meta name="twitter:title" content="Elecciones pasarán factura a partidos que generan inestabilidadAHORA" /><meta name="twitter:image" content="https://www.ahora.com.pe/wp-content/uploads/2020/08/Walter-Albán-exdefensor-del-Pueblo.jpg" /> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//www.ahora.com.pe' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="AHORA &raquo; Feed" href="https://www.ahora.com.pe/feed/" /><link rel="alternate" type="application/rss+xml" title="AHORA &raquo; Feed de los comentarios" href="https://www.ahora.com.pe/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="AHORA &raquo; Comentario Elecciones pasarán factura a partidos que generan inestabilidad del feed" href="https://www.ahora.com.pe/elecciones-2021/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ahora.com.pe\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='formidable-css'  href='https://www.ahora.com.pe/wp-content/plugins/formidable/css/formidableforms.css?ver=618903' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://www.ahora.com.pe/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.ahora.com.pe/wp-includes/css/dist/block-library/theme.min.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://www.ahora.com.pe/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' /><link rel='stylesheet' id='pencisc-css'  href='https://www.ahora.com.pe/wp-content/plugins/penci-framework/assets/css/single-shortcode.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='penci-font-awesome-css'  href='https://www.ahora.com.pe/wp-content/themes/pennews/css/font-awesome.min.css?ver=4.5.2' type='text/css' media='all' /><link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' /><link rel='stylesheet' id='penci-portfolio-css'  href='https://www.ahora.com.pe/wp-content/themes/pennews/css/portfolio.css?ver=6.5.7' type='text/css' media='all' /><link rel='stylesheet' id='penci-recipe-css'  href='https://www.ahora.com.pe/wp-content/themes/pennews/css/recipe.css?ver=6.5.7' type='text/css' media='all' /><link rel='stylesheet' id='penci-review-css'  href='https://www.ahora.com.pe/wp-content/themes/pennews/css/review.css?ver=6.5.7' type='text/css' media='all' /><link rel='stylesheet' id='penci-style-css'  href='https://www.ahora.com.pe/wp-content/themes/pennews/style.css?ver=6.5.7' type='text/css' media='all' /><style id='penci-style-inline-css' type='text/css'>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</style> <script type='text/javascript' src='https://www.ahora.com.pe/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ahora.com.pe/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ahora.com.pe/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://www.ahora.com.pe/?p=111224' /><link rel="alternate" type="application/json+oembed" href="https://www.ahora.com.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ahora.com.pe%2Felecciones-2021%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.ahora.com.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ahora.com.pe%2Felecciones-2021%2F&#038;format=xml" /><meta property="fb:pages" content="508930192510096" /><meta property="ia:markup_url" content="https://www.ahora.com.pe/elecciones-2021/?ia_markup=1" /> <script>var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script> <style type="text/css"></style><style type="text/css"></style><link rel="pingback" href="https://www.ahora.com.pe/xmlrpc.php"><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.ahora.com.pe\/wp-content\/uploads\/2019\/03\/cropped-logo-25-a\u00f1os-para-diario-web.jpg"
    },
    "url": "https:\/\/www.ahora.com.pe\/",
    "name": "AHORA",
    "description": "Diario Ahora"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "AHORA",
    "alternateName": "Diario Ahora",
    "url": "https:\/\/www.ahora.com.pe\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "https:\/\/www.ahora.com.pe\/elecciones-2021"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Left",
    "alternateName": "Add widgets here to display them on page",
    "url": "https:\/\/www.ahora.com.pe\/elecciones-2021"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #1",
    "alternateName": "Add widgets here to display them in the first column of the footer",
    "url": "https:\/\/www.ahora.com.pe\/elecciones-2021"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #2",
    "alternateName": "Add widgets here to display them in the second column of the footer",
    "url": "https:\/\/www.ahora.com.pe\/elecciones-2021"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #3",
    "alternateName": "Add widgets here to display them in the third column of the footer",
    "url": "https:\/\/www.ahora.com.pe\/elecciones-2021"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #4",
    "alternateName": "Add widgets here to display them in the fourth column of the footer",
    "url": "https:\/\/www.ahora.com.pe\/elecciones-2021"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Elecciones pasar\u00e1n factura a partidos que generan inestabilidad",
    "description": "A juicio de Walter Alb\u00e1n, exdefensor del Pueblo, las elecciones 2021 pasar\u00e1n factura a aquellos partidos que generan inestabilidad; asimismo, a aquellos que est\u00e1n en contra de las reformas pol\u00edticas que necesita el pa\u00eds. \u201cLa sanci\u00f3n pol\u00edtica ser\u00e1 lo m\u00e1s importante, la ciudadan\u00eda tiene que estar clara en qui\u00e9n no...",
    "datePublished": "2020-08-09",
    "datemodified": "2020-08-09",
    "mainEntityOfPage": "https:\/\/www.ahora.com.pe\/elecciones-2021\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.ahora.com.pe\/wp-content\/uploads\/2020\/08\/Walter-Alb\u00e1n-exdefensor-del-Pueblo.jpg",
        "width": 1800,
        "height": 1212
    },
    "publisher": {
        "@type": "Organization",
        "name": "AHORA",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.ahora.com.pe\/wp-content\/uploads\/2019\/03\/cropped-logo-25-a\u00f1os-para-diario-web.jpg"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-DA8",
        "name": "DA8"
    }
}</script><meta property="fb:app_id" content="348280475330978"> <!-- Facebook Pixel Code --> <script type='text/javascript'>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');</script> <!-- End Facebook Pixel Code --> <script type='text/javascript'>fbq('init', '592055221724246', {}, {
    "agent": "wordpress-5.4.2-2.0.2"
});</script><script type='text/javascript'>fbq('track', 'PageView', []);</script> <!-- Facebook Pixel Code --> <noscript> <img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=592055221724246&ev=PageView&noscript=1" /> </noscript> <!-- End Facebook Pixel Code --><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.ahora.com.pe/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" id="custom-background-css">body.custom-background { background-color: #ffffff; }</style><link rel="icon" href="https://www.ahora.com.pe/wp-content/uploads/2017/11/cropped-icono-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.ahora.com.pe/wp-content/uploads/2017/11/cropped-icono-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.ahora.com.pe/wp-content/uploads/2017/11/cropped-icono-180x180.png" /><meta name="msapplication-TileImage" content="https://www.ahora.com.pe/wp-content/uploads/2017/11/cropped-icono-270x270.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style>a.custom-button.pencisc-button {
			background: transparent;
			color: #D3347B;
			border: 2px solid #D3347B;
			line-height: 36px;
			padding: 0 20px;
			font-size: 14px;
			font-weight: bold;
		}
		a.custom-button.pencisc-button:hover {
			background: #D3347B;
			color: #fff;
			border: 2px solid #D3347B;
		}
		a.custom-button.pencisc-button.pencisc-small {
			line-height: 28px;
			font-size: 12px;
		}
		a.custom-button.pencisc-button.pencisc-large {
			line-height: 46px;
			font-size: 18px;
		}</style></head><body data-rsssl=1 class="post-template-default single single-post postid-111224 single-format-standard custom-background wp-custom-logo group-blog header-sticky penci_enable_ajaxsearch penci_sticky_content_sidebar sidebar-right penci-single-style-1 wpb-js-composer js-comp-ver-5.5.2 vc_responsive elementor-default"><div id="page" class="site"><div class="penci-topbar clearfix style-1"><div class="penci-topbar_container penci-container-fluid"><div class="penci-topbar__left"><div class="topbar_item topbar_weather"> <i class="penci-weather-icons wi wi-cloudy"></i><div class="penci-weather-now"> <span class="penci-weather-degrees">21.2</span> <span class="penci-weather-unit">C</span></div><div class="penci-weather-location"><div class="penci-weather-city">Huánuco</div></div></div><div class="topbar_item topbar_date"> 9 agosto, 2020</div></div><div class="penci-topbar__right"><div class="topbar_item topbar__social-media"> <a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/diario.ahora.1" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a></div></div></div></div><div class="site-header-wrapper"><header id="masthead" class="site-header header--s1" data-height="80" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="penci-container-fluid header-content__container"><div class="site-branding"><h2><a href="https://www.ahora.com.pe/" class="custom-logo-link" rel="home"><img width="1023" height="461" src="https://www.ahora.com.pe/wp-content/uploads/2019/03/cropped-logo-25-años-para-diario-web.jpg" class="custom-logo" alt="AHORA" srcset="https://www.ahora.com.pe/wp-content/uploads/2019/03/cropped-logo-25-años-para-diario-web.jpg 1023w, https://www.ahora.com.pe/wp-content/uploads/2019/03/cropped-logo-25-años-para-diario-web-300x135.jpg 300w, https://www.ahora.com.pe/wp-content/uploads/2019/03/cropped-logo-25-años-para-diario-web-768x346.jpg 768w, https://www.ahora.com.pe/wp-content/uploads/2019/03/cropped-logo-25-años-para-diario-web-960x433.jpg 960w, https://www.ahora.com.pe/wp-content/uploads/2019/03/cropped-logo-25-años-para-diario-web-888x400.jpg 888w, https://www.ahora.com.pe/wp-content/uploads/2019/03/cropped-logo-25-años-para-diario-web-585x264.jpg 585w" sizes="(max-width: 1023px) 100vw, 1023px" /></a></h2></div><!-- .site-branding --><nav id="site-navigation" class="main-navigation pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement"><ul id="menu-main-menu" class="menu"><li id="menu-item-3528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3528"><a href="/" itemprop="url">Home</a></li><li id="menu-item-45266" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-45266"><a href="https://www.ahora.com.pe/category/policiales/" itemprop="url">Policiales</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu penci-content-megamenu-style-1"><div class="penci-mega-latest-posts col-mn-5 mega-row-1 "><div class="penci-mega-row penci-mega-56 row-active" data-current="1" data-blockUid="penci_megamenu__41944" ><div id="penci_megamenu__41944block_content" class="penci-block_content penci-mega-row_content"><div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/policiales/">Policiales</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/08/COVID-19-1.jpg" data-delay="" href="https://www.ahora.com.pe/vencer-el-covid-19/" title="Más de 14 000 policías se reincorporan tras vencer el COVID-19."></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/vencer-el-covid-19/">Más de 14 000 policías se reincorporan tras&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>8 agosto, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/policiales/">Policiales</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-08-at-7.51.57-AM-1-280x186.jpeg" data-delay="" href="https://www.ahora.com.pe/rinden-honores-a-policia-fallecido-por-covid-19/" title="Rinden honores a policía fallecido por COVID-19"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/rinden-honores-a-policia-fallecido-por-covid-19/">Rinden honores a policía fallecido por COVID-19</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>7 agosto, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/policiales/">Policiales</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/08/Comisaría-de-Cayhuayna-se-traslada-a-nuevo-local-280x186.jpeg" data-delay="" href="https://www.ahora.com.pe/comisaria-de-cayhuayna-se-traslada-a-nuevo-local/" title="Comisaría de Cayhuayna se traslada a nuevo local"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/comisaria-de-cayhuayna-se-traslada-a-nuevo-local/">Comisaría de Cayhuayna se traslada a nuevo local</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>7 agosto, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/policiales/">Policiales</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/08/PNP-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/nuevo-comandante-de-la-pnp/" title="Designan a Orlando Velasco Mujica como nuevo comandante general de la PNP"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/nuevo-comandante-de-la-pnp/">Designan a Orlando Velasco Mujica como nuevo comandante&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>7 agosto, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/policiales/">Policiales</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-06-at-4.15.55-PM-280x186.jpeg" data-delay="" href="https://www.ahora.com.pe/tres-policias-de-la-comisaria-de-banos-dan-positivo-a-covid-19/" title="Tres policías de la comisaría de Baños dan positivo a COVID-19"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/tres-policias-de-la-comisaria-de-banos-dan-positivo-a-covid-19/">Tres policías de la comisaría de Baños dan&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>6 agosto, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__41944 = new penciBlock();penci_megamenu__41944.blockID="penci_megamenu__41944";penci_megamenu__41944.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__41944","paged":1,"unique_id":"penci_megamenu__41944","shortcode_id":"megamenu","cat_id":56,"tax":"category","category_ids":""}';penciBlocksArray.push(penci_megamenu__41944);</script> </div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div></div></div></li></ul></li><li id="menu-item-45270" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu penci-megamenu-width1080 menu-item-45270"><a href="https://www.ahora.com.pe/category/politica/" itemprop="url">Política</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu penci-content-megamenu-style-1"><div class="penci-mega-latest-posts col-mn-5 mega-row-1 "><div class="penci-mega-row penci-mega-403 row-active" data-current="1" data-blockUid="penci_megamenu__68894" ><div id="penci_megamenu__68894block_content" class="penci-block_content penci-mega-row_content"><div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/politica/">Política</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/08/Walter-Albán-exdefensor-del-Pueblo-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/elecciones-2021/" title="Elecciones pasarán factura a partidos que generan inestabilidad"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/elecciones-2021/">Elecciones pasarán factura a partidos que generan inestabilidad</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>9 agosto, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/politica/">Política</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2018/10/Solo-7-de-los-peruanos-confía-en-el-Congreso-según-Datum-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/congreso-ratifica-compromiso-de-proteger-derechos-de-pueblos-indigenas/" title="Congreso: Ratifica compromiso de apoyar leyes para proteger derechos de pueblos indígenas"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/congreso-ratifica-compromiso-de-proteger-derechos-de-pueblos-indigenas/">Congreso: Ratifica compromiso de apoyar leyes para proteger&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>9 agosto, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/politica/">Política</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/08/Medidas-que-plantee-el-Gabinete-deben-ser-a-corto-plazo-en-lucha-contra-pandemia-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/omonte-medidas-contra-el-covid-19-deben-ser-a-corto-plazo/" title="Omonte: Medidas que plantee el Gabinete deben ser a corto plazo en lucha contra COVID-19"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/omonte-medidas-contra-el-covid-19-deben-ser-a-corto-plazo/">Omonte: Medidas que plantee el Gabinete deben ser&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>9 agosto, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/politica/">Política</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/08/SOMOS-PERÚ-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/somos-peru-extendera-voto-de-confianza-al-gabinete-de-walter-martos/" title="Somos Perú extenderá voto de confianza al Gabinete de Walter Martos"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/somos-peru-extendera-voto-de-confianza-al-gabinete-de-walter-martos/">Somos Perú extenderá voto de confianza al Gabinete&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>9 agosto, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/politica/">Política</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/08/FREPAP-1-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/frepap-presenta-proyecto-para-la-reestructuracion-y-pago-de-deudas/" title="Frepap presenta proyecto establece mecanismos para la reestructuración y pago de deudas"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/frepap-presenta-proyecto-para-la-reestructuracion-y-pago-de-deudas/">Frepap presenta proyecto establece mecanismos para la reestructuración&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>9 agosto, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__68894 = new penciBlock();penci_megamenu__68894.blockID="penci_megamenu__68894";penci_megamenu__68894.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__68894","paged":1,"unique_id":"penci_megamenu__68894","shortcode_id":"megamenu","cat_id":403,"tax":"category","category_ids":""}';penciBlocksArray.push(penci_megamenu__68894);</script> </div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div></div></div></li></ul></li><li id="menu-item-45267" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-45267"><a href="https://www.ahora.com.pe/category/local/" itemprop="url">Local / Regional</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu penci-content-megamenu-style-1"><div class="penci-mega-latest-posts col-mn-5 mega-row-1 "><div class="penci-mega-row penci-mega-113 row-active" data-current="1" data-blockUid="penci_megamenu__17150" ><div id="penci_megamenu__17150block_content" class="penci-block_content penci-mega-row_content"><div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/local/">Local / Regional</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-09-at-11.08.32-AM-1-280x186.jpeg" data-delay="" href="https://www.ahora.com.pe/municipalidad-de-amarilis-impulsa-proyecto-para-recuperar-areas-verdes/" title="Municipalidad Distrital de Amarilis  impulsa proyecto para recuperar áreas verdes"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/municipalidad-de-amarilis-impulsa-proyecto-para-recuperar-areas-verdes/">Municipalidad Distrital de Amarilis impulsa proyecto para recuperar&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>9 agosto, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/local/">Local / Regional</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/08/hospital-de-Cusco-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/hospital-de-cusco/" title="Transfieren S/ 155 millones para mejorar capacidad de hospital de Cusco"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/hospital-de-cusco/">Transfieren S/ 155 millones para mejorar capacidad de&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>6 agosto, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/local/">Local / Regional</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/08/fibra-óptica-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/fibra-optica/" title="Fibra óptica llega al lago Titicaca para mejorar conexión a internet en pueblos de Puno."></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/fibra-optica/">Fibra óptica llega al lago Titicaca para mejorar&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>6 agosto, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/local/">Local / Regional</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/06/MERCADO-HERACLIO-TAPIA-2-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/pocos-ambulantes-acuden-en-mercando-temporal-del-heraclio-tapia/" title="Habilitadas las instalaciones para el mercado temporal del Heraclio Tapia"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/pocos-ambulantes-acuden-en-mercando-temporal-del-heraclio-tapia/">Habilitadas las instalaciones para el mercado temporal del&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>6 junio, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/local/">Local / Regional</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/05/jenica-marquina-angulo-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/periodista-de-pucallpa-durmio-junto-a-cadaver-contagiado-de-covid-19/" title="Periodista de Pucallpa durmió junto a cadáver contagiado de COVID-19"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/periodista-de-pucallpa-durmio-junto-a-cadaver-contagiado-de-covid-19/">Periodista de Pucallpa durmió junto a cadáver contagiado&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>4 mayo, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__17150 = new penciBlock();penci_megamenu__17150.blockID="penci_megamenu__17150";penci_megamenu__17150.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__17150","paged":1,"unique_id":"penci_megamenu__17150","shortcode_id":"megamenu","cat_id":113,"tax":"category","category_ids":""}';penciBlocksArray.push(penci_megamenu__17150);</script> </div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div></div></div></li></ul></li><li id="menu-item-45271" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-45271"><a href="https://www.ahora.com.pe/category/nacional/" itemprop="url">Nacional</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu penci-content-megamenu-style-1"><div class="penci-mega-latest-posts col-mn-5 mega-row-1 "><div class="penci-mega-row penci-mega-50 row-active" data-current="1" data-blockUid="penci_megamenu__23881" ><div id="penci_megamenu__23881block_content" class="penci-block_content penci-mega-row_content"><div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/nacional/">Nacional</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/08/Minedu-entrega-equipos-informáticos-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/minedu-entrega-equipos-informaticos-para-166-813-alumnos/" title="Minedu entrega equipos informáticos para 166 813 alumnos"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/minedu-entrega-equipos-informaticos-para-166-813-alumnos/">Minedu entrega equipos informáticos para 166 813 alumnos</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>9 agosto, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/nacional/">Nacional</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2018/10/Solo-7-de-los-peruanos-confía-en-el-Congreso-según-Datum-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/congreso-ratifica-compromiso-de-proteger-derechos-de-pueblos-indigenas/" title="Congreso: Ratifica compromiso de apoyar leyes para proteger derechos de pueblos indígenas"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/congreso-ratifica-compromiso-de-proteger-derechos-de-pueblos-indigenas/">Congreso: Ratifica compromiso de apoyar leyes para proteger&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>9 agosto, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/nacional/">Nacional</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/08/Medidas-que-plantee-el-Gabinete-deben-ser-a-corto-plazo-en-lucha-contra-pandemia-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/omonte-medidas-contra-el-covid-19-deben-ser-a-corto-plazo/" title="Omonte: Medidas que plantee el Gabinete deben ser a corto plazo en lucha contra COVID-19"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/omonte-medidas-contra-el-covid-19-deben-ser-a-corto-plazo/">Omonte: Medidas que plantee el Gabinete deben ser&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>9 agosto, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/nacional/">Nacional</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/08/La-ADFP-asegura-que-existe-responsabilidad-de-todos-en-la-suspensión-a-la-Liga-1-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/la-adfp-es-responsabilidad-de-todos-en-suspension-a-la-liga-1/" title="La ADFP asegura que existe responsabilidad de todos en la suspensión a la Liga 1"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/la-adfp-es-responsabilidad-de-todos-en-suspension-a-la-liga-1/">La ADFP asegura que existe responsabilidad de todos&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>9 agosto, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/nacional/">Nacional</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/08/SALUD-COVID-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/familiares-de-personal-de-salud-fallecidos-recibiran-apoyo-economico/" title="Familiares de personal de salud fallecidos recibirán apoyo económico en octubre"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/familiares-de-personal-de-salud-fallecidos-recibiran-apoyo-economico/">Familiares de personal de salud fallecidos recibirán apoyo&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>9 agosto, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__23881 = new penciBlock();penci_megamenu__23881.blockID="penci_megamenu__23881";penci_megamenu__23881.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__23881","paged":1,"unique_id":"penci_megamenu__23881","shortcode_id":"megamenu","cat_id":50,"tax":"category","category_ids":""}';penciBlocksArray.push(penci_megamenu__23881);</script> </div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div></div></div></li></ul></li><li id="menu-item-45268" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu penci-megamenu-width1080 menu-item-45268"><a href="https://www.ahora.com.pe/category/actualidad/" itemprop="url">Actualidad</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu penci-content-megamenu-style-1"><div class="penci-mega-latest-posts col-mn-5 mega-row-1 "><div class="penci-mega-row penci-mega-115 row-active" data-current="1" data-blockUid="penci_megamenu__68112" ><div id="penci_megamenu__68112block_content" class="penci-block_content penci-mega-row_content"><div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/actualidad/">Actualidad</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/08/Walter-Albán-exdefensor-del-Pueblo-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/elecciones-2021/" title="Elecciones pasarán factura a partidos que generan inestabilidad"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/elecciones-2021/">Elecciones pasarán factura a partidos que generan inestabilidad</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>9 agosto, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/actualidad/">Actualidad</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/08/Minedu-entrega-equipos-informáticos-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/minedu-entrega-equipos-informaticos-para-166-813-alumnos/" title="Minedu entrega equipos informáticos para 166 813 alumnos"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/minedu-entrega-equipos-informaticos-para-166-813-alumnos/">Minedu entrega equipos informáticos para 166 813 alumnos</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>9 agosto, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/actualidad/">Actualidad</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-09-at-11.08.32-AM-1-280x186.jpeg" data-delay="" href="https://www.ahora.com.pe/municipalidad-de-amarilis-impulsa-proyecto-para-recuperar-areas-verdes/" title="Municipalidad Distrital de Amarilis  impulsa proyecto para recuperar áreas verdes"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/municipalidad-de-amarilis-impulsa-proyecto-para-recuperar-areas-verdes/">Municipalidad Distrital de Amarilis impulsa proyecto para recuperar&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>9 agosto, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/actualidad/">Actualidad</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2018/10/Solo-7-de-los-peruanos-confía-en-el-Congreso-según-Datum-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/congreso-ratifica-compromiso-de-proteger-derechos-de-pueblos-indigenas/" title="Congreso: Ratifica compromiso de apoyar leyes para proteger derechos de pueblos indígenas"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/congreso-ratifica-compromiso-de-proteger-derechos-de-pueblos-indigenas/">Congreso: Ratifica compromiso de apoyar leyes para proteger&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>9 agosto, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/actualidad/">Actualidad</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/08/Medidas-que-plantee-el-Gabinete-deben-ser-a-corto-plazo-en-lucha-contra-pandemia-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/omonte-medidas-contra-el-covid-19-deben-ser-a-corto-plazo/" title="Omonte: Medidas que plantee el Gabinete deben ser a corto plazo en lucha contra COVID-19"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/omonte-medidas-contra-el-covid-19-deben-ser-a-corto-plazo/">Omonte: Medidas que plantee el Gabinete deben ser&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>9 agosto, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__68112 = new penciBlock();penci_megamenu__68112.blockID="penci_megamenu__68112";penci_megamenu__68112.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__68112","paged":1,"unique_id":"penci_megamenu__68112","shortcode_id":"megamenu","cat_id":115,"tax":"category","category_ids":""}';penciBlocksArray.push(penci_megamenu__68112);</script> </div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div></div></div></li></ul></li><li id="menu-item-45269" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-45269"><a href="https://www.ahora.com.pe/category/deportes/" itemprop="url">Deportes</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu penci-content-megamenu-style-1"><div class="penci-mega-latest-posts col-mn-5 mega-row-1 "><div class="penci-mega-row penci-mega-253 row-active" data-current="1" data-blockUid="penci_megamenu__8288" ><div id="penci_megamenu__8288block_content" class="penci-block_content penci-mega-row_content"><div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/deportes/">Deportes</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/08/La-ADFP-asegura-que-existe-responsabilidad-de-todos-en-la-suspensión-a-la-Liga-1-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/la-adfp-es-responsabilidad-de-todos-en-suspension-a-la-liga-1/" title="La ADFP asegura que existe responsabilidad de todos en la suspensión a la Liga 1"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/la-adfp-es-responsabilidad-de-todos-en-suspension-a-la-liga-1/">La ADFP asegura que existe responsabilidad de todos&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>9 agosto, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/deportes/">Deportes</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/08/gol-perí-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/gol-peru/" title="Gol Perú: Tenemos plena  conciencia de que la prioridad es luchar contra la pandemia"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/gol-peru/">Gol Perú: Tenemos plena conciencia de que la&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>9 agosto, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/deportes/">Deportes</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/08/Paolo-Guerrero-anota-en-el-Brasileirao-y-le-da-el-triunfo-al-Internacional-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/paolo-guerrero/" title="Paolo Guerrero anota en el Brasileirao y le da el triunfo al Internacional"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/paolo-guerrero/">Paolo Guerrero anota en el Brasileirao y le&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>9 agosto, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/deportes/">Deportes</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/08/LIGA-1.jpg" data-delay="" href="https://www.ahora.com.pe/continuidad-de-la-liga-1/" title="Martos anuncia reunión con la FPF  para ver continuidad de la Liga 1"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/continuidad-de-la-liga-1/">Martos anuncia reunión con la FPF para ver&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>8 agosto, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/deportes/">Deportes</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/08/CLUB-UNIVERSITARIO-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/club-universitario-deslinda-responsabilidad/" title="Club Universitario deslinda responsabilidad sobre el accionar de hinchas &#8220;cremas&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/club-universitario-deslinda-responsabilidad/">Club Universitario deslinda responsabilidad sobre el accionar de&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>8 agosto, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__8288 = new penciBlock();penci_megamenu__8288.blockID="penci_megamenu__8288";penci_megamenu__8288.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__8288","paged":1,"unique_id":"penci_megamenu__8288","shortcode_id":"megamenu","cat_id":253,"tax":"category","category_ids":""}';penciBlocksArray.push(penci_megamenu__8288);</script> </div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div></div></div></li></ul></li></ul></nav><!-- #site-navigation --><div class="header__social-search"><div class="header__search" id="top-search"> <a class="search-click"><i class="fa fa-search"></i></a><div class="show-search"><div class="show-search__content"><form method="get" class="search-form" action="https://www.ahora.com.pe/"> <label> <span class="screen-reader-text">Search for:</span> <input id="penci-header-search" type="search" class="search-field" placeholder="Buscar..." value="" name="s" autocomplete="off"> </label> <button type="submit" class="search-submit"> <i class="fa fa-search"></i> <span class="screen-reader-text">Search</span> </button></form><div class="penci-ajax-search-results"><div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div></div></div></div></div><div class="header__social-media"><div class="header__content-social-media"></div></div></div></div></header><!-- #masthead --></div><div class="penci-header-mobile" ><div class="penci-header-mobile_container"> <button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button><div class="site-branding"><a href="https://www.ahora.com.pe/" class="custom-logo-link" rel="home"><img width="1023" height="461" src="https://www.ahora.com.pe/wp-content/uploads/2019/03/cropped-logo-25-años-para-diario-web.jpg" class="custom-logo" alt="AHORA" srcset="https://www.ahora.com.pe/wp-content/uploads/2019/03/cropped-logo-25-años-para-diario-web.jpg 1023w, https://www.ahora.com.pe/wp-content/uploads/2019/03/cropped-logo-25-años-para-diario-web-300x135.jpg 300w, https://www.ahora.com.pe/wp-content/uploads/2019/03/cropped-logo-25-años-para-diario-web-768x346.jpg 768w, https://www.ahora.com.pe/wp-content/uploads/2019/03/cropped-logo-25-años-para-diario-web-960x433.jpg 960w, https://www.ahora.com.pe/wp-content/uploads/2019/03/cropped-logo-25-años-para-diario-web-888x400.jpg 888w, https://www.ahora.com.pe/wp-content/uploads/2019/03/cropped-logo-25-años-para-diario-web-585x264.jpg 585w" sizes="(max-width: 1023px) 100vw, 1023px" /></a></div><div class="header__search-mobile header__search" id="top-search-mobile"> <a class="search-click"><i class="fa fa-search"></i></a><div class="show-search"><div class="show-search__content"><form method="get" class="search-form" action="https://www.ahora.com.pe/"> <label> <span class="screen-reader-text">Search for:</span> <input  type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Buscar..." value="" name="s" autocomplete="off"> </label> <button type="submit" class="search-submit"> <i class="fa fa-search"></i> <span class="screen-reader-text">Search</span> </button></form><div class="penci-ajax-search-results"><div class="penci-ajax-search-results-wrapper"></div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div></div></div></div></div></div><div id="content" class="site-content"><div id="primary" class="content-area"><main id="main" class="site-main" ><div class="penci-container"><div class="penci-container__content penci-con_sb2_sb1"><div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner"><div class="theiaStickySidebar"><div class="penci-content-post noloaddisqus " data-url="https://www.ahora.com.pe/elecciones-2021/" data-id="111224" data-title=""><div class="penci_breadcrumbs "><ul itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="home" href="https://www.ahora.com.pe" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="https://www.ahora.com.pe/category/actualidad/" itemprop="item"><span itemprop="name">Actualidad</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="https://www.ahora.com.pe/elecciones-2021/" itemprop="item"><span itemprop="name">Elecciones pasarán factura a partidos que generan inestabilidad</span></a><meta itemprop="position" content="3" /></li></ul></div><article id="post-111224" class="penci-single-artcontent noloaddisqus post-111224 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-politica tag-elecciones tag-reforma tag-walter-alban penci-post-item"><header class="entry-header penci-entry-header penci-title-"><div class="penci-entry-categories"><span class="penci-cat-links"><a href="https://www.ahora.com.pe/category/actualidad/" rel="category tag">Actualidad</a> <a href="https://www.ahora.com.pe/category/politica/" rel="category tag">Política</a></span></div><h1 class="entry-title penci-entry-title penci-title-">Elecciones pasarán factura a partidos que generan inestabilidad</h1><div class="entry-meta penci-entry-meta"> <span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-08-09T19:49:40-05:00">9 agosto, 2020</time><time class="updated" datetime="2020-08-09T19:49:47-05:00">9 agosto, 2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.ahora.com.pe/elecciones-2021/#respond"><i class="la la-comments"></i>0</a></span><span class="entry-meta-item penci-post-countview"><span class="entry-meta-item penci-post-countview penci_post-meta_item"><i class="fa fa-eye"></i><span class="penci-post-countview-number penci-post-countview-p111224">44</span></span></span></div><!-- .entry-meta --> <span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Compartir</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="111224" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ahora.com.pe%2Felecciones-2021%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Elecciones%20pasarán%20factura%20a%20partidos%20que%20generan%20inestabilidad%20-%20https://www.ahora.com.pe/elecciones-2021/"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.ahora.com.pe%2Felecciones-2021%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Fwww.ahora.com.pe%2Felecciones-2021%2F&#038;media=https%3A%2F%2Fwww.ahora.com.pe%2Fwp-content%2Fuploads%2F2020%2F08%2FWalter-Alb%C3%A1n-exdefensor-del-Pueblo.jpg&#038;description=Elecciones%20pasar%C3%A1n%20factura%20a%20partidos%20que%20generan%20inestabilidad"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.ahora.com.pe%2Felecciones-2021%2F&#038;title=Elecciones%20pasar%C3%A1n%20factura%20a%20partidos%20que%20generan%20inestabilidad"><i class="fa fa-linkedin"></i></a><a class="penci-social-item whatsapp" rel="noopener" data-text="Elecciones pasarán factura a partidos que generan inestabilidad" data-link="https://www.ahora.com.pe/elecciones-2021/" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#0d327e786f67686e79304861686e6e646263687e283f3d7d6c7e6c7fceac63283f3d6b6c6e79787f6c283f3d6c283f3d7d6c7f796469627e283f3d7c7868283f3d6a6863687f6c63283f3d6463687e796c6f646164696c692b2e3d3e35364f424954306579797d7e3722227a7a7a236c65627f6c236e6260237d68226861686e6e646263687e203f3d3f3c22"><i class="fa fa-envelope"></i></a></span></header><!-- .entry-header --><div class="entry-media penci-entry-media"><div class="post-format-meta "><div class="post-image penci-standard-format"><img width="960" height="646" src="https://www.ahora.com.pe/wp-content/uploads/2020/08/Walter-Albán-exdefensor-del-Pueblo-960x646.jpg" class="attachment-penci-thumb-960-auto size-penci-thumb-960-auto wp-post-image" alt="walter albán elecciones 2021" srcset="https://www.ahora.com.pe/wp-content/uploads/2020/08/Walter-Albán-exdefensor-del-Pueblo-960x646.jpg 960w, https://www.ahora.com.pe/wp-content/uploads/2020/08/Walter-Albán-exdefensor-del-Pueblo-300x202.jpg 300w, https://www.ahora.com.pe/wp-content/uploads/2020/08/Walter-Albán-exdefensor-del-Pueblo-1024x689.jpg 1024w, https://www.ahora.com.pe/wp-content/uploads/2020/08/Walter-Albán-exdefensor-del-Pueblo-768x517.jpg 768w, https://www.ahora.com.pe/wp-content/uploads/2020/08/Walter-Albán-exdefensor-del-Pueblo-1536x1034.jpg 1536w, https://www.ahora.com.pe/wp-content/uploads/2020/08/Walter-Albán-exdefensor-del-Pueblo-594x400.jpg 594w, https://www.ahora.com.pe/wp-content/uploads/2020/08/Walter-Albán-exdefensor-del-Pueblo-585x394.jpg 585w, https://www.ahora.com.pe/wp-content/uploads/2020/08/Walter-Albán-exdefensor-del-Pueblo.jpg 1800w" sizes="(max-width: 960px) 100vw, 960px" /></div></div></div><div class="penci-entry-content entry-content"><p>A juicio de Walter Albán, exdefensor del Pueblo, las <strong>elecciones</strong> 2021 pasarán factura a aquellos partidos que generan inestabilidad; asimismo, a aquellos que están en contra de las reformas políticas que necesita el país.</p><p>“La sanción política será lo más importante, la ciudadanía tiene que estar clara en quién no debe volver a confiar”, señaló. Será importante que en los medios se haga una permanente vigilancia sobre cómo se van portando en el Congreso.</p><p>Según manifestó, corresponde identificar “quién es quién” entre las agrupaciones políticas. Ver cuáles muestran un comportamiento acorde con los tiempos difíciles que se viven, cuáles evidencian comportamientos llevados por intereses ocultos.</p><p>Para Albán, la reacción ciudadana tras la negativa de confianza a Pedro Cateriano ha sido fuerte; tomando en cuenta de que no puede haber movilizaciones debido a la pandemia.</p><p>“Ha sido evidente el enorme malestar y por eso algunos quieren limpiarse la cara, buscan pretextos, argumentos; tratando de dar explicaciones por sus decisiones, se sienten preocupados con miras al 2021”, comentó.</p><p>En ese contexto, dijo, se abordó el debate sobre las <strong>elecciones</strong> internas de los partidos para definir candidaturas; la elección será mediante la modalidad de un militante, un voto o mediante delegados, con participación de los organismos electorales.</p><p>Tras la votación “que no ha sido todo lo deseable, pero no es tan mala”, una bancada pidió reconsideración; en el fondo no quiere la reforma, recordó.</p><p>“Hay que mirar las distintas posiciones de los grupos políticos, quiénes quieren de verdad la reforma o a qué juegan. Hay que ir identificándolos, estamos en la obligación de ser más agudos en el análisis”, afirmó Albán.</p></div><!-- .entry-content --><footer class="penci-entry-footer"><div class="penci-source-via-tags-wrap"><span class="tags-links penci-tags-links"><a href="https://www.ahora.com.pe/tag/elecciones/" rel="tag">elecciones</a><a href="https://www.ahora.com.pe/tag/reforma/" rel="tag">reforma</a><a href="https://www.ahora.com.pe/tag/walter-alban/" rel="tag">walter albán</a></span></div><span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Compartir</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="111224" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ahora.com.pe%2Felecciones-2021%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Elecciones%20pasarán%20factura%20a%20partidos%20que%20generan%20inestabilidad%20-%20https://www.ahora.com.pe/elecciones-2021/"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.ahora.com.pe%2Felecciones-2021%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Fwww.ahora.com.pe%2Felecciones-2021%2F&#038;media=https%3A%2F%2Fwww.ahora.com.pe%2Fwp-content%2Fuploads%2F2020%2F08%2FWalter-Alb%C3%A1n-exdefensor-del-Pueblo.jpg&#038;description=Elecciones%20pasar%C3%A1n%20factura%20a%20partidos%20que%20generan%20inestabilidad"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.ahora.com.pe%2Felecciones-2021%2F&#038;title=Elecciones%20pasar%C3%A1n%20factura%20a%20partidos%20que%20generan%20inestabilidad"><i class="fa fa-linkedin"></i></a><a class="penci-social-item whatsapp" rel="noopener" data-text="Elecciones pasarán factura a partidos que generan inestabilidad" data-link="https://www.ahora.com.pe/elecciones-2021/" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#e0df9395828a858394dda58c858383898f8e8593c5d2d0908193819223418ec5d2d086818394959281c5d2d081c5d2d09081929489848f93c5d2d0919585c5d2d087858e8592818ec5d2d0898e8593948182898c89848184c6c3d0d3d8dba2afa4b9dd8894949093dacfcf979797ce81888f9281ce838f8dce9085cf858c858383898f8e8593cdd2d0d2d1cf"><i class="fa fa-envelope"></i></a></span></footer><!-- .entry-footer --></article><div class="penci-post-pagination"><div class="prev-post"><div class="prev-post-inner penci_mobj__body"><div class="prev-post-title"> <span><i class="fa fa-angle-left"></i>publicación anterior</span></div><div class="pagi-text"><h5 class="prev-title"><a href="https://www.ahora.com.pe/minedu-entrega-equipos-informaticos-para-166-813-alumnos/">Minedu entrega equipos informáticos para 166 813 alumnos</a></h5></div></div></div></div><div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">Publicaciones Relacionadas</h4></div><div class="post-related_content"><div  class="item-related penci-imgtype-landscape post-95494 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/01/Magia-y-colorido-en-tercer-día-del-Festival-de-Los-Negritos-copia-480x320.jpg" href="https://www.ahora.com.pe/magia-y-colorido-en-tercer-dia-del-festival-de-los-negritos/"></a><h4 class="entry-title"><a href="https://www.ahora.com.pe/magia-y-colorido-en-tercer-dia-del-festival-de-los-negritos/">Magia y colorido en tercer día del Festival de Los Negritos</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.ahora.com.pe/author/editorahora/">editorahora</a></span><time class="entry-date published updated" datetime="2020-01-08T10:42:31-05:00">8 enero, 2020</time></div></div><div  class="item-related penci-imgtype-landscape post-39643 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-dre-investiga-denuncias-contra-director-de-ugel-maranon penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2018/04/Vecinos-habrían-asesinado-a-anciana-para-robarle-12-000-soles-480x320.jpg" href="https://www.ahora.com.pe/dre-investiga-denuncias-contra-director-de-ugel-maranon/"></a><h4 class="entry-title"><a href="https://www.ahora.com.pe/dre-investiga-denuncias-contra-director-de-ugel-maranon/">DRE investiga denuncias contra director de UGEL Marañón</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.ahora.com.pe/author/adminahora/">adminahora</a></span><time class="entry-date published updated" datetime="2018-04-07T09:35:39-05:00">7 abril, 2018</time></div></div><div  class="item-related penci-imgtype-landscape penci-no-thumb post-36615 post type-post status-publish format-standard hentry category-politica tag-jne-funcionarios-que-postulen-deben-presentar-requisitos-al-inscribir-listas penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/themes/pennews/images/no-thumb.jpg" href="https://www.ahora.com.pe/jne-funcionarios-que-postulen-deben-presentar-requisitos-al-inscribir-listas/"></a><h4 class="entry-title"><a href="https://www.ahora.com.pe/jne-funcionarios-que-postulen-deben-presentar-requisitos-al-inscribir-listas/">JNE: funcionarios que postulen deben presentar requisitos al inscribir listas</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.ahora.com.pe/author/adminahora/">adminahora</a></span><time class="entry-date published updated" datetime="2018-02-12T09:46:50-05:00">12 febrero, 2018</time></div></div></div></div><div id="penci-facebook-comments" class="penci-facebook-comments"><div class="fb-comments" data-href="https://www.ahora.com.pe/elecciones-2021/"
 data-numposts="5"
 data-colorscheme="light"
 data-order-by="social" data-width="100%"
 data-mobile="false"></div></div><div id="facebook-111224-comment" class="active multi-facebook-comment penci-tab-pane" ></div></div></div></div><aside class="widget-area widget-area-1 penci-sticky-sidebar penci-sidebar-widgets"><div class="theiaStickySidebar"><div id="penci_block_23__59006718" class="penci-block-vc penci-block_23 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_23 penci-widget__block_23 left penci-block-next_prev penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_23__59006718" ><div class="penci-block-heading"><h3 class="penci-block__title"><span>Últimas Noticias</span></h3> <span class="penci-slider-nav"> <a class="penci-block-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_block_23__59006718block_content" href="#"><i class="fa fa-angle-left"></i></a> <a class="penci-block-pag penci-slider-next " data-block_id="penci_block_23__59006718block_content" href="#"><i class="fa fa-angle-right"></i></a> </span></div><div id="penci_block_23__59006718block_content" class="penci-block_content"><div class="penci-block_content__items penci-block-items__1"><div class="penci-block-wrapper-item"><article  class="block23_first_item hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy penci-image_has_icon"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/08/Minedu-entrega-equipos-informáticos-480x320.jpg" data-delay="" href="https://www.ahora.com.pe/minedu-entrega-equipos-informaticos-para-166-813-alumnos/" title="Minedu entrega equipos informáticos para 166 813 alumnos"></a><span class="social-buttons"><span class="social-buttons__content"><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ahora.com.pe%2Fminedu-entrega-equipos-informaticos-para-166-813-alumnos%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Minedu%20entrega%20equipos%20informáticos%20para%20166%20813%20alumnos%20-%20https://www.ahora.com.pe/minedu-entrega-equipos-informaticos-para-166-813-alumnos/"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.ahora.com.pe%2Fminedu-entrega-equipos-informaticos-para-166-813-alumnos%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Fwww.ahora.com.pe%2Fminedu-entrega-equipos-informaticos-para-166-813-alumnos%2F&#038;media=https%3A%2F%2Fwww.ahora.com.pe%2Fwp-content%2Fuploads%2F2020%2F08%2FMinedu-entrega-equipos-inform%C3%A1ticos.jpg&#038;description=Minedu%20entrega%20equipos%20inform%C3%A1ticos%20para%20166%20813%20alumnos"><i class="fa fa-pinterest"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#07387472656d6264733a4a6e69626372223537626973756260662235376276726e7768742235376e696168756ac4a6736e646874223537776675662235373631312235373f3634223537666b726a696874212437343f3c4548435e3a6f737377743d282870707029666f6875662964686a297762286a6e696263722a626973756260662a6276726e7768742a6e696168756a66736e6468742a776675662a3631312a3f36342a666b726a69687428"><i class="fa fa-envelope"></i></a></span><a class="social-buttons__toggle" href="#"><i class="fa fa-share"></i></a></span></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.ahora.com.pe/minedu-entrega-equipos-informaticos-para-166-813-alumnos/" title=" Minedu entrega equipos informáticos para 166 813 alumnos ">Minedu entrega equipos informáticos para 166 813 alumnos</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.ahora.com.pe/author/maria/">DA8</a></span><time class="entry-date published" datetime="2020-08-09T12:12:42-05:00">9 agosto, 2020</time><time class="updated" datetime="2020-08-09T12:12:49-05:00">9 agosto, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-08-09T12:12:42-05:00">9 agosto, 2020</time><time class="updated" datetime="2020-08-09T12:12:49-05:00">9 agosto, 2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.ahora.com.pe/minedu-entrega-equipos-informaticos-para-166-813-alumnos/#respond"><i class="la la-comments"></i>0</a></span></div><div class="penci-post-excerpt">Con una inversión que supera los 13 millones de soles, el Ministerio de...</div></div></article><div class="block23_items"><article  class="hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy penci-image_has_icon"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-09-at-11.08.32-AM-1-280x186.jpeg" data-delay="" href="https://www.ahora.com.pe/municipalidad-de-amarilis-impulsa-proyecto-para-recuperar-areas-verdes/" title="Municipalidad Distrital de Amarilis  impulsa proyecto para recuperar áreas verdes"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.ahora.com.pe/municipalidad-de-amarilis-impulsa-proyecto-para-recuperar-areas-verdes/" title=" Municipalidad Distrital de Amarilis  impulsa proyecto para recuperar áreas verdes ">Municipalidad Distrital de Amarilis impulsa proyecto para recuperar...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.ahora.com.pe/author/maria/">DA8</a></span><time class="entry-date published" datetime="2020-08-09T11:36:37-05:00">9 agosto, 2020</time><time class="updated" datetime="2020-08-09T11:38:36-05:00">9 agosto, 2020</time></div></div></article><article  class="hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy penci-image_has_icon"  data-src="https://www.ahora.com.pe/wp-content/uploads/2018/10/Solo-7-de-los-peruanos-confía-en-el-Congreso-según-Datum-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/congreso-ratifica-compromiso-de-proteger-derechos-de-pueblos-indigenas/" title="Congreso: Ratifica compromiso de apoyar leyes para proteger derechos de pueblos indígenas"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.ahora.com.pe/congreso-ratifica-compromiso-de-proteger-derechos-de-pueblos-indigenas/" title=" Congreso: Ratifica compromiso de apoyar leyes para proteger derechos de pueblos indígenas ">Congreso: Ratifica compromiso de apoyar leyes para proteger...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.ahora.com.pe/author/maria/">DA8</a></span><time class="entry-date published" datetime="2020-08-09T11:15:00-05:00">9 agosto, 2020</time><time class="updated" datetime="2020-08-09T11:10:17-05:00">9 agosto, 2020</time></div></div></article><article  class="hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy penci-image_has_icon"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/08/Medidas-que-plantee-el-Gabinete-deben-ser-a-corto-plazo-en-lucha-contra-pandemia-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/omonte-medidas-contra-el-covid-19-deben-ser-a-corto-plazo/" title="Omonte: Medidas que plantee el Gabinete deben ser a corto plazo en lucha contra COVID-19"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.ahora.com.pe/omonte-medidas-contra-el-covid-19-deben-ser-a-corto-plazo/" title=" Omonte: Medidas que plantee el Gabinete deben ser a corto plazo en lucha contra COVID-19 ">Omonte: Medidas que plantee el Gabinete deben ser...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.ahora.com.pe/author/maria/">DA8</a></span><time class="entry-date published" datetime="2020-08-09T10:58:13-05:00">9 agosto, 2020</time><time class="updated" datetime="2020-08-09T10:58:22-05:00">9 agosto, 2020</time></div></div></article><article  class="hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy penci-image_has_icon"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/08/La-ADFP-asegura-que-existe-responsabilidad-de-todos-en-la-suspensión-a-la-Liga-1-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/la-adfp-es-responsabilidad-de-todos-en-suspension-a-la-liga-1/" title="La ADFP asegura que existe responsabilidad de todos en la suspensión a la Liga 1"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.ahora.com.pe/la-adfp-es-responsabilidad-de-todos-en-suspension-a-la-liga-1/" title=" La ADFP asegura que existe responsabilidad de todos en la suspensión a la Liga 1 ">La ADFP asegura que existe responsabilidad de todos...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.ahora.com.pe/author/maria/">DA8</a></span><time class="entry-date published" datetime="2020-08-09T10:30:00-05:00">9 agosto, 2020</time><time class="updated" datetime="2020-08-09T10:25:08-05:00">9 agosto, 2020</time></div></div></article></div></div></div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div></div><style>@media screen and (min-width: 768px ){}#penci_block_23__59006718 .penci-subcat-filter .penci-subcat-item a,#penci_block_23__59006718 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }#penci_block_23__59006718.penci-block-vc .penci-cat-name{ font-family:"Roboto";font-weight:400; }#penci_block_23__59006718 .penci-pmore-link .more-link{ font-family:"Mukta Vaani";font-weight:500; }</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_23__59006718 = new penciBlock();penci_block_23__59006718.blockID="penci_block_23__59006718";penci_block_23__59006718.atts_json = '{"build_query":"post_type:post|size:5|order_by:date|order:DESC|categories:-12844, -11949, 64, 56, 113, 115, 6273, 453, 247","add_title_icon":"","title_i_align":"left","title_icon":"","image_type":"landscape","hide_excrept":"","post_excrept_length":"13","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","post_title_trimword_settings":"","post_big_title_length":"20","post_standard_title_length":"8","hide_comment":"","hide_post_date":"","hide_icon_post_format":"","hide_cat":"1","show_readmore":"","dis_bg_block":"","enable_stiky_post":"","style_pag":"next_prev","readmore_css":"","post_category_css":"","social_share_css":"","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_23-1","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_23__59006718","shortcode_id":"block_23","max_num_pages":3634,"category_ids":""}';penci_block_23__59006718.content="";penciBlocksArray.push(penci_block_23__59006718);</script><div id="mc4wp_form_widget-2" class="widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_mc4wp_form_widget"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Boletín</span></h4></div><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();</script><!-- Mailchimp for WordPress v4.7.8 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-4442" method="post" data-id="4442" data-name="Formulario de registro por defecto" ><div class="mc4wp-form-fields"><p class="mdes">Subscríbete a nuestro boletín de noticias</p><p class="mname"><input type="text" name="NAME" placeholder="Nombre..." /></p><p class="memail"><input type="email" id="mc4wp_email" name="EMAIL" placeholder="Email..." required /></p><p class="msubmit"><input type="submit" value="Subscribirse" /></p></div><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1597023078" /><input type="hidden" name="_mc4wp_form_id" value="4442" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div><div id="penci_pinterest_widget__84721006" class="penci-block-vc penci_facebook_widget widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-facebook_page penci-widget__facebook_page left penci-link-filter-hidden penci-empty-block-title penci-vc-column-1"><div class="penci-block-heading"></div><div class="penci-block_content"><div class="fb-page" data-href="https://www.facebook.com/diario.ahora.1" data-height="450" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/diario.ahora.1"><a href="https://www.facebook.com/diario.ahora.1">Facebook</a></blockquote></div></div></div></div></div></aside><!-- #secondary --></div></div></main><!-- #main --></div><!-- #primary --></div><!-- #content --><footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter"><meta itemprop="name" content="Webpage footer for AHORA"/><meta itemprop="description" content="Diario Ahora"/><meta itemprop="keywords" content="Data Protection, Copyright Data"/><meta itemprop="copyrightYear" content="2020"/><meta itemprop="copyrightHolder" content="AHORA"/><div class="footer__bottom style-2"><div class="footer__bottom_container footer__sidebars-inner penci-container-fluid"><div class="row"><div class="footer__bottom-item footer__logo penci-col-3"> <a href="https://www.ahora.com.pe/" rel="home"><img  src="https://www.ahora.com.pe/wp-content/uploads/2019/03/logo-25-años-para-diario-impreso-3-1.png" alt="logo "/></a></div><div class="footer__bottom-item penci-footer-text-wrap penci-col-6"><div class="block-title"><span>Nosotros</span></div> <span class="penci-footer-text-content">Somos un diario independiente con más de 23 años de trayectoria, compartiendo las noticias con objetividad y transparencia. <br> Jr. Crespo y Castillo 375, Huánuco 10001<br> Tel: +51 (062) 512606</span></div><div class="footer__bottom-item footer__social-media penci-col-3"><div class="block-title"><span>Síguenos</span></div> <a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/diario.ahora.1" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a></div></div></div></div><div class="footer__copyright_menu"></div></footer><!-- #colophon --></div><!-- #page --><aside class="mobile-sidebar "><div id="sidebar-nav-logo"> <a href="https://www.ahora.com.pe/" class="custom-logo-link" rel="home"><img width="1023" height="461" src="https://www.ahora.com.pe/wp-content/uploads/2019/03/cropped-logo-25-años-para-diario-web.jpg" class="custom-logo" alt="AHORA" srcset="https://www.ahora.com.pe/wp-content/uploads/2019/03/cropped-logo-25-años-para-diario-web.jpg 1023w, https://www.ahora.com.pe/wp-content/uploads/2019/03/cropped-logo-25-años-para-diario-web-300x135.jpg 300w, https://www.ahora.com.pe/wp-content/uploads/2019/03/cropped-logo-25-años-para-diario-web-768x346.jpg 768w, https://www.ahora.com.pe/wp-content/uploads/2019/03/cropped-logo-25-años-para-diario-web-960x433.jpg 960w, https://www.ahora.com.pe/wp-content/uploads/2019/03/cropped-logo-25-años-para-diario-web-888x400.jpg 888w, https://www.ahora.com.pe/wp-content/uploads/2019/03/cropped-logo-25-años-para-diario-web-585x264.jpg 585w" sizes="(max-width: 1023px) 100vw, 1023px" /></a></div><div class="header-social sidebar-nav-social"><div class="inner-header-social"> <a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/diario.ahora.1" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a></div></div><nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement"><ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3528"><a href="/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45266"><a href="https://www.ahora.com.pe/category/policiales/">Policiales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-45270"><a href="https://www.ahora.com.pe/category/politica/">Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45267"><a href="https://www.ahora.com.pe/category/local/">Local / Regional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45271"><a href="https://www.ahora.com.pe/category/nacional/">Nacional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-45268"><a href="https://www.ahora.com.pe/category/actualidad/">Actualidad</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45269"><a href="https://www.ahora.com.pe/category/deportes/">Deportes</a></li></ul></nav></aside> <a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a> <a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a> <script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script> <div id="fb-root"></div> <script>window.fbAsyncInit = function() {
						FB.init({
							appId            : '348280475330978',
							autoLogAppEvents : true,
							xfbml            : true,
							version          : 'v3.0'
						});

						var penciCommentCallback = function ( response ) {
							jQuery.ajax( {
									type: 'GET',
									dataType: 'json',
									url: 'https://www.ahora.com.pe/wp-admin/admin-ajax.php',
									data: {
										action: 'penci_clear_fbcomments',
										post_id: ''
									}
								}
							)
						};

						FB.Event.subscribe( 'comment.create', penciCommentCallback );
						FB.Event.subscribe( 'comment.remove', penciCommentCallback );
					};
					(function ( d, s, id ) {
							var js, fjs = d.getElementsByTagName( s )[0];
							if ( d.getElementById( id ) ) {
								return;
							}
							js = d.createElement( s );
							js.id = id;
							js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0&appId=348280475330978&autoLogAppEvents=1';
							fjs.parentNode.insertBefore( js, fjs );

							window.fbAsyncInit = function () {
								FB.init( {
									appId: '348280475330978',
									autoLogAppEvents: true,
									xfbml: true,
									version: 'v3.0'
								} );
							};

						}( document, 'script', 'facebook-jssdk' ));</script> <script type="text/javascript">jQuery(document).ready(function() {
					jQuery('.penci-social-item.whatsapp').on("click", function(e) {
						if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
							var article = jQuery(this).attr("data-text");
							var weburl = jQuery(this).attr("data-link");
							var whats_app_message = encodeURIComponent(article)+" - "+encodeURIComponent(weburl);
							var whatsapp_url = "whatsapp://send?text="+whats_app_message;
							window.location.href= whatsapp_url;
						}else{
							alert('Sharing on whatsapp will does not work on PC.');
						}
					});
				});</script> <link rel='stylesheet' id='vc_google_fonts_muktavaani-css'  href='//fonts.googleapis.com/css?family=Mukta+Vaani&#038;ver=5.4.2' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ahora.com.pe\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */</script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-content/plugins/penci-pennews-recipe/js/jquery.rateyo.min.js?ver=2.3'></script> <script type='text/javascript'>/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/www.ahora.com.pe\/wp-admin\/admin-ajax.php","nonce":"30a5180918"};
/* ]]> */</script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-content/plugins/penci-pennews-recipe/js/rating_recipe.js?ver=2.3.2'></script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-content/plugins/penci-pennews-review/js/jquery.easypiechart.min.js?ver=1.0'></script> <script type='text/javascript'>/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/www.ahora.com.pe\/wp-admin\/admin-ajax.php","nonce":"30a5180918"};
/* ]]> */</script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-content/plugins/penci-pennews-review/js/rating_review.js?ver=3.0'></script> <script type='text/javascript'>/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"https:\/\/www.ahora.com.pe\/wp-admin\/admin-ajax.php","nonce":"30a5180918","errorMsg":"Something wrong happened. Please try again.","login":"Email Address","password":"Password","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"Ver m\u00e1s","linkTextAll":"Menu","linkText":"M\u00e1s"};
/* ]]> */</script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-content/themes/pennews/js/script.min.js?ver=6.5.7'></script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-content/themes/pennews/js/facebook.js?ver=4.1'></script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.7.8'></script> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-123364462-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-123364462-1');</script></body></html>
<!-- Page supported by LiteSpeed Cache 3.2.3.2 on 2020-08-09 20:31:18 -->