<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"> <!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ --><title>Jóvenes: asesinatos en marchas no pueden quedar impunesAHORA</title><meta name="description" content="La muerte de los dos jóvenes héroes que fueron asesinados en la marcha nacional Inti Sotelo y Bryan Pintado no puede quedar impune." /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.ahora.com.pe/jovenes/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Jóvenes: asesinatos en marchas no pueden quedar impunesAHORA" /><meta property="og:description" content="La muerte de los dos jóvenes héroes que fueron asesinados en la marcha nacional Inti Sotelo y Bryan Pintado no puede quedar impune." /><meta property="og:url" content="https://www.ahora.com.pe/jovenes/" /><meta property="og:site_name" content="AHORA" /><meta property="article:published_time" content="2020-11-18T23:20:42+00:00" /><meta property="article:modified_time" content="2020-11-18T23:20:46+00:00" /><meta property="og:image" content="https://www.ahora.com.pe/wp-content/uploads/2020/11/Asesinato-de-jovenes-debe-servir-para-que-el-pueblo-sepa-elejir-en-2021-2.jpg" /><meta property="og:image:width" content="1181" /><meta property="og:image:height" content="785" /><meta name="twitter:card" content="summary_large_image" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ahora.com.pe/#website","url":"https://www.ahora.com.pe/","name":"AHORA","description":"Diario Ahora","potentialAction":[{"@type":"SearchAction","target":"https://www.ahora.com.pe/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.ahora.com.pe/jovenes/#primaryimage","inLanguage":"es","url":"https://www.ahora.com.pe/wp-content/uploads/2020/11/Asesinato-de-jovenes-debe-servir-para-que-el-pueblo-sepa-elejir-en-2021-2.jpg","width":1181,"height":785,"caption":"j\u00f3venes"},{"@type":"WebPage","@id":"https://www.ahora.com.pe/jovenes/#webpage","url":"https://www.ahora.com.pe/jovenes/","name":"J\u00f3venes: asesinatos en marchas no pueden quedar impunesAHORA","isPartOf":{"@id":"https://www.ahora.com.pe/#website"},"primaryImageOfPage":{"@id":"https://www.ahora.com.pe/jovenes/#primaryimage"},"datePublished":"2020-11-18T23:20:42+00:00","dateModified":"2020-11-18T23:20:46+00:00","author":{"@id":"https://www.ahora.com.pe/#/schema/person/a6ab4a2fffdaaeaca92eac3e34c9839d"},"description":"La muerte de los dos j\u00f3venes h\u00e9roes que fueron asesinados en la marcha nacional Inti Sotelo y Bryan Pintado no puede quedar impune.","breadcrumb":{"@id":"https://www.ahora.com.pe/jovenes/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.ahora.com.pe/jovenes/"]}]},{"@type":"BreadcrumbList","@id":"https://www.ahora.com.pe/jovenes/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.ahora.com.pe/","url":"https://www.ahora.com.pe/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.ahora.com.pe/blog/","url":"https://www.ahora.com.pe/blog/","name":"Blog"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.ahora.com.pe/jovenes/","url":"https://www.ahora.com.pe/jovenes/","name":"Asesinato de j\u00f3venes debe servir para que el pueblo sepa elegir en 2021"}}]},{"@type":"Person","@id":"https://www.ahora.com.pe/#/schema/person/a6ab4a2fffdaaeaca92eac3e34c9839d","name":"DiarioAhora07","image":{"@type":"ImageObject","@id":"https://www.ahora.com.pe/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/74b23dd86e733a38707d9fdbc6fab8df?s=96&d=mm&r=g","caption":"DiarioAhora07"}}]}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//www.ahora.com.pe' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="AHORA &raquo; Feed" href="https://www.ahora.com.pe/feed/" /><link rel="alternate" type="application/rss+xml" title="AHORA &raquo; Feed de los comentarios" href="https://www.ahora.com.pe/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="AHORA &raquo; Comentario Asesinato de jóvenes debe servir para que el pueblo sepa elegir en 2021 del feed" href="https://www.ahora.com.pe/jovenes/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ahora.com.pe\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='wp-block-library-css'  href='https://www.ahora.com.pe/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.ahora.com.pe/wp-includes/css/dist/block-library/theme.min.css?ver=5.5.3' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://www.ahora.com.pe/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' /><link rel='stylesheet' id='pencisc-css'  href='https://www.ahora.com.pe/wp-content/plugins/penci-framework/assets/css/single-shortcode.css?ver=5.5.3' type='text/css' media='all' /><link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=5.5.3' type='text/css' media='all' /><link rel='stylesheet' id='penci-font-awesome-css'  href='https://www.ahora.com.pe/wp-content/themes/pennews/css/font-awesome.min.css?ver=4.5.2' type='text/css' media='all' /><link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' /><link rel='stylesheet' id='penci-portfolio-css'  href='https://www.ahora.com.pe/wp-content/themes/pennews/css/portfolio.css?ver=6.5.7' type='text/css' media='all' /><link rel='stylesheet' id='penci-recipe-css'  href='https://www.ahora.com.pe/wp-content/themes/pennews/css/recipe.css?ver=6.5.7' type='text/css' media='all' /><link rel='stylesheet' id='penci-review-css'  href='https://www.ahora.com.pe/wp-content/themes/pennews/css/review.css?ver=6.5.7' type='text/css' media='all' /><link rel='stylesheet' id='penci-style-css'  href='https://www.ahora.com.pe/wp-content/themes/pennews/style.css?ver=6.5.7' type='text/css' media='all' /><style id='penci-style-inline-css' type='text/css'>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</style> <script type='text/javascript' src='https://www.ahora.com.pe/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ahora.com.pe/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ahora.com.pe/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5.3" /><link rel='shortlink' href='https://www.ahora.com.pe/?p=120267' /><link rel="alternate" type="application/json+oembed" href="https://www.ahora.com.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ahora.com.pe%2Fjovenes%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.ahora.com.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ahora.com.pe%2Fjovenes%2F&#038;format=xml" /><meta property="fb:pages" content="508930192510096" /><meta property="ia:markup_url" content="https://www.ahora.com.pe/jovenes/?ia_markup=1" /> <script>var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script> <style type="text/css"></style><style type="text/css"></style><link rel="pingback" href="https://www.ahora.com.pe/xmlrpc.php"><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.ahora.com.pe\/wp-content\/uploads\/2019\/03\/logo-v3.png"
    },
    "url": "https:\/\/www.ahora.com.pe\/",
    "name": "AHORA",
    "description": "Diario Ahora"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "AHORA",
    "alternateName": "Diario Ahora",
    "url": "https:\/\/www.ahora.com.pe\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "https:\/\/www.ahora.com.pe\/jovenes"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Left",
    "alternateName": "Add widgets here to display them on page",
    "url": "https:\/\/www.ahora.com.pe\/jovenes"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #1",
    "alternateName": "Add widgets here to display them in the first column of the footer",
    "url": "https:\/\/www.ahora.com.pe\/jovenes"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #2",
    "alternateName": "Add widgets here to display them in the second column of the footer",
    "url": "https:\/\/www.ahora.com.pe\/jovenes"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #3",
    "alternateName": "Add widgets here to display them in the third column of the footer",
    "url": "https:\/\/www.ahora.com.pe\/jovenes"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #4",
    "alternateName": "Add widgets here to display them in the fourth column of the footer",
    "url": "https:\/\/www.ahora.com.pe\/jovenes"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Asesinato de j\u00f3venes debe servir para que el pueblo sepa elegir en 2021",
    "description": "La muerte de los dos j\u00f3venes h\u00e9roes que fueron asesinados en la marcha nacional Inti Sotelo y Bryan Pintado no puede quedar impune. La responsabilidad penal debe alcanzar a los altos mandos de la PNP que dirigieron el operativo. As\u00ed lo expres\u00f3 Richard Call\u00e1n, vocero de la juventud del Partido...",
    "datePublished": "2020-11-18",
    "datemodified": "2020-11-18",
    "mainEntityOfPage": "https:\/\/www.ahora.com.pe\/jovenes\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.ahora.com.pe\/wp-content\/uploads\/2020\/11\/Asesinato-de-jovenes-debe-servir-para-que-el-pueblo-sepa-elejir-en-2021-2.jpg",
        "width": 1181,
        "height": 785
    },
    "publisher": {
        "@type": "Organization",
        "name": "AHORA",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.ahora.com.pe\/wp-content\/uploads\/2019\/03\/logo-v3.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-DiarioAhora07",
        "name": "DiarioAhora07"
    }
}</script><meta property="fb:app_id" content="348280475330978"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><style type="text/css" id="custom-background-css">body.custom-background { background-color: #ffffff; }</style><link rel="icon" href="https://www.ahora.com.pe/wp-content/uploads/2017/11/cropped-icono-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.ahora.com.pe/wp-content/uploads/2017/11/cropped-icono-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.ahora.com.pe/wp-content/uploads/2017/11/cropped-icono-180x180.png" /><meta name="msapplication-TileImage" content="https://www.ahora.com.pe/wp-content/uploads/2017/11/cropped-icono-270x270.png" /><style type="text/css" id="wp-custom-css">@media only screen and (min-width: 768px) {
	.header__top{
		background-color: #002069;
		height: 67px;
		width: 1080px !important;
		margin: auto;
	}
	#masthead-sticky-wrapper {
			width: 1080px;
			clear: both;
			margin: auto;
	}
	.penci-topbar {
			width: 1080px;
			margin: auto;
	}
	.penci-block_content{
		margin-top: 0px !important;
	}
	.site-header__main{
		background-color: #e8e8e8;
	}
	#masthead{
		position: relative !important;
	}
	.site-content{
		margin-top: 0px !important;
	}
	
	.wpb_singleimage_heading{
		font-size: 1.8rem !important;
	}
}
@media only screen and (max-width: 768px) {
	.penci-topbar.clearfix.style-1{
		display:none;
	}
	.penci-header-mobile_container.penci-header-mobile_container{
		background-color:#888;
	}
	.penci-news_ticker.penci-block-vc{
		display:none;
	}
		.penci-block-vc.penci-empty-block-title .penci-block_content.penci-block_content {
			margin-top: 3px;
	}
	.penci-block-vc .penci-block_content {
    margin-top: 0px;
	}
	.mobile-sidebar #sidebar-nav-logo{
		background-color: #002069;
	}
}
.entry-content{
	font-size: 1.8rem !important;
}
.penci-team_member_social{
	color: #0575ff;
  font-size: 28px !important;
}
.nomostrar{
	display: none !important;
	visibility: hidden;
}</style><noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style>a.custom-button.pencisc-button {
			background: transparent;
			color: #D3347B;
			border: 2px solid #D3347B;
			line-height: 36px;
			padding: 0 20px;
			font-size: 14px;
			font-weight: bold;
		}
		a.custom-button.pencisc-button:hover {
			background: #D3347B;
			color: #fff;
			border: 2px solid #D3347B;
		}
		a.custom-button.pencisc-button.pencisc-small {
			line-height: 28px;
			font-size: 12px;
		}
		a.custom-button.pencisc-button.pencisc-large {
			line-height: 46px;
			font-size: 18px;
		}</style></head><body data-rsssl=1 class="post-template-default single single-post postid-120267 single-format-standard custom-background wp-custom-logo group-blog header-sticky penci_enable_ajaxsearch penci_sticky_content_sidebar sidebar-right penci-single-style-3 penci-autoload-prev wpb-js-composer js-comp-ver-6.2.0 vc_responsive"><center><a href="https://www.facebook.com/SanCarlosHco" target="_blank"><img class="img-fluid" src="https://www.ahora.com.pe/wp-content/uploads/2019/03/SC2.png"></a></center><div id="page" class="site"><div class="penci-topbar clearfix style-1"><div class="penci-topbar_container penci-container-1080"><div class="penci-topbar__left"><div class="topbar_item topbar_weather"> <i class="penci-weather-icons wi wi-day-rain"></i><div class="penci-weather-now"> <span class="penci-weather-degrees">20.5</span> <span class="penci-weather-unit">C</span></div><div class="penci-weather-location"><div class="penci-weather-city">Huánuco</div></div></div><div class="topbar_item topbar_date"> 18 noviembre, 2020</div></div><div class="penci-topbar__right"><div class="topbar_item topbar__social-media"> <a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/diario.ahora.1" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a></div></div></div></div><div class="site-header-wrapper"><div class="header__top header--s6"><div class="penci-container-1080"><div class="site-branding"><h2><a href="https://www.ahora.com.pe/" class="custom-logo-link" rel="home"><img width="195" height="54" src="https://www.ahora.com.pe/wp-content/uploads/2019/03/logo-v3.png" class="custom-logo" alt="AHORA" loading="lazy" /></a></h2></div><!-- .site-branding --></div></div><header id="masthead" class="site-header site-header__main header--s6" data-height="80" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="penci-container-1080 header-content__container"><nav id="site-navigation" class="main-navigation pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement"><ul id="menu-main-menu" class="menu"><li id="menu-item-3528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3528"><a href="/" itemprop="url">Portada</a></li><li id="menu-item-45266" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-45266"><a href="https://www.ahora.com.pe/category/policiales/" itemprop="url">Policiales</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu penci-content-megamenu-style-1"><div class="penci-mega-latest-posts col-mn-5 mega-row-1 "><div class="penci-mega-row penci-mega-56 row-active" data-current="1" data-blockUid="penci_megamenu__71715" ><div id="penci_megamenu__71715block_content" class="penci-block_content penci-mega-row_content"><div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/policiales/">Policiales</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/11/Envian-a-prision-a-una-pareja-acusados-de-trata-de-personas-280x186.png" data-delay="" href="https://www.ahora.com.pe/trata-de-personas/" title="Envían a prisión a una pareja acusada de trata de personas"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/trata-de-personas/">Envían a prisión a una pareja acusada de&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>10 noviembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/policiales/">Policiales</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/11/Delincuentes-realizan-forado-y-se-llevan-30-000-en-dinero-y-electrometricos-2-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/delincuentes-realizan-forado/" title="Delincuentes realizan forado y se llevan 30 mil en dinero y electrométricos"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/delincuentes-realizan-forado/">Delincuentes realizan forado y se llevan 30 mil&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>7 noviembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/policiales/">Policiales</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/11/Exalcalde-y-exfuncionarios-pagaran-15-000-soles-por-contratos-directos-1-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/contratos-irregulares/" title="Exalcalde de Ambo y exfuncionarios pagarán 15 mil soles por contratos irregulares"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/contratos-irregulares/">Exalcalde de Ambo y exfuncionarios pagarán 15 mil&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>6 noviembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/policiales/">Policiales</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/11/Cadena-perpetua-para-monstruo-que-violo-embarazo-e-hizo-abortar-a-hija-1-280x186.jpeg" data-delay="" href="https://www.ahora.com.pe/violador-monstruo-de-choras/" title="Cadena perpetua para &#8220;monstruo de Choras&#8221; por violar, embarazar y hacer abortar a hija"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/violador-monstruo-de-choras/">Cadena perpetua para &#8220;monstruo de Choras&#8221; por violar,&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>5 noviembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/policiales/">Policiales</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/11/cat4ee-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/liberan-a-catedratica-acusada-de-corrupcion/" title="Liberan a catedrática acusada de corrupción"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/liberan-a-catedratica-acusada-de-corrupcion/">Liberan a catedrática acusada de corrupción</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>4 noviembre, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__71715 = new penciBlock();penci_megamenu__71715.blockID="penci_megamenu__71715";penci_megamenu__71715.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__71715","paged":1,"unique_id":"penci_megamenu__71715","shortcode_id":"megamenu","cat_id":56,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__71715);</script> </div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div></div></div></li></ul></li><li id="menu-item-45270" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu penci-megamenu-width1080 menu-item-45270"><a href="https://www.ahora.com.pe/category/politica/" itemprop="url">Política</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu penci-content-megamenu-style-1"><div class="penci-mega-latest-posts col-mn-5 mega-row-1 "><div class="penci-mega-row penci-mega-403 row-active" data-current="1" data-blockUid="penci_megamenu__69606" ><div id="penci_megamenu__69606block_content" class="penci-block_content penci-mega-row_content"><div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/politica/">Política</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/11/Asesinato-de-jovenes-debe-servir-para-que-el-pueblo-sepa-elejir-en-2021-2-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/jovenes/" title="Asesinato de jóvenes debe servir para que el pueblo sepa elegir en 2021"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/jovenes/">Asesinato de jóvenes debe servir para que el&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>18 noviembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/politica/">Política</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/11/marcha-280x186.jpeg" data-delay="" href="https://www.ahora.com.pe/asesinato-de-jovenes-debe-servir-para-que-el-pueblo-sepa-elejir-en-2021/" title="Asesinato de jóvenes debe servir para que el pueblo sepa elejir en 2021"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/asesinato-de-jovenes-debe-servir-para-que-el-pueblo-sepa-elejir-en-2021/">Asesinato de jóvenes debe servir para que el&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>18 noviembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/politica/">Política</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/11/Congresista-Lusmila-Perez-pide-disculpas-1-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/congresista-lusmila-perez-pide-disculpas/" title="Congresista Lusmila Pérez pide disculpas por “error político”"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/congresista-lusmila-perez-pide-disculpas/">Congresista Lusmila Pérez pide disculpas por “error político”</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>16 noviembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/politica/">Política</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/11/CONSEJO-REGIONAL-APRUEBA-CREACION-DE-DISTRITOS-2-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/consejo-regional-aprueban-creacion-de-distritos/" title="Consejo Regional aprueban creación de distritos de Supte San Jorge y Warichaca"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/consejo-regional-aprueban-creacion-de-distritos/">Consejo Regional aprueban creación de distritos de Supte&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>14 noviembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/politica/">Política</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/11/Piden-esperar-decision-del-TC-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/decision-del-tribunal-constitucional/" title="Piden esperar decisión del Tribunal Constitucional"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/decision-del-tribunal-constitucional/">Piden esperar decisión del Tribunal Constitucional</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>13 noviembre, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__69606 = new penciBlock();penci_megamenu__69606.blockID="penci_megamenu__69606";penci_megamenu__69606.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__69606","paged":1,"unique_id":"penci_megamenu__69606","shortcode_id":"megamenu","cat_id":403,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__69606);</script> </div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div></div></div></li></ul></li><li id="menu-item-45267" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-45267"><a href="https://www.ahora.com.pe/category/local/" itemprop="url">Local / Regional</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu penci-content-megamenu-style-1"><div class="penci-mega-latest-posts col-mn-5 mega-row-1 "><div class="penci-mega-row penci-mega-113 row-active" data-current="1" data-blockUid="penci_megamenu__49360" ><div id="penci_megamenu__49360block_content" class="penci-block_content penci-mega-row_content"><div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/local/">Local / Regional</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/11/Edicion-digital-Diario-Ahora-18-11-2020-2-copia-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/defensoria-del-pueblo-pide-garantizar-ambulancias-equipadas-en-huanuco/" title="Defensoría del Pueblo pide garantizar ambulancias equipadas en Huánuco"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/defensoria-del-pueblo-pide-garantizar-ambulancias-equipadas-en-huanuco/">Defensoría del Pueblo pide garantizar ambulancias equipadas en&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>18 noviembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/local/">Local / Regional</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/11/Crearan-refugio-para-canes-en-Huanuco-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/refugio-para-canes-en-huanuco/" title="Crearán refugio para canes en Huánuco"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/refugio-para-canes-en-huanuco/">Crearán refugio para canes en Huánuco</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>16 noviembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/local/">Local / Regional</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/11/Planta-de-tratamiento-culminara-en-2021-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/proyectos-culminaran-en-2021/" title="Planta de tratamiento culminará en 2021"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/proyectos-culminaran-en-2021/">Planta de tratamiento culminará en 2021</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>16 noviembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/local/">Local / Regional</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/11/TRABAJA-PERU-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/trabaja-peru-realiza-obras-en-huanuco/" title="Trabaja Perú realiza acondicionamiento de varias obras en Huánuco"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/trabaja-peru-realiza-obras-en-huanuco/">Trabaja Perú realiza acondicionamiento de varias obras en&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>16 noviembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/local/">Local / Regional</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/11/SUPERVISAN-CONSTRUCCION-DEL-PARQUE-MI-ANGEL-Y-LEONCIO-PRADO-3-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/supervisan-construccion-de-parques/" title="Supervisan construcción de parques en Amarilis"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/supervisan-construccion-de-parques/">Supervisan construcción de parques en Amarilis</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>11 noviembre, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__49360 = new penciBlock();penci_megamenu__49360.blockID="penci_megamenu__49360";penci_megamenu__49360.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__49360","paged":1,"unique_id":"penci_megamenu__49360","shortcode_id":"megamenu","cat_id":113,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__49360);</script> </div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div></div></div></li></ul></li><li id="menu-item-45271" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-45271"><a href="https://www.ahora.com.pe/category/nacional/" itemprop="url">Nacional</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu penci-content-megamenu-style-1"><div class="penci-mega-latest-posts col-mn-5 mega-row-1 "><div class="penci-mega-row penci-mega-50 row-active" data-current="1" data-blockUid="penci_megamenu__52410" ><div id="penci_megamenu__52410block_content" class="penci-block_content penci-mega-row_content"><div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/nacional/">Nacional</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/11/Congresista-Lusmila-Perez-pide-disculpas-1-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/congresista-lusmila-perez-pide-disculpas/" title="Congresista Lusmila Pérez pide disculpas por “error político”"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/congresista-lusmila-perez-pide-disculpas/">Congresista Lusmila Pérez pide disculpas por “error político”</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>16 noviembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/nacional/">Nacional</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/11/PORTADA-1-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/impunidad/" title="Alerta de la ONU: Aumenta impunidad ante represión policial en Perú"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/impunidad/">Alerta de la ONU: Aumenta impunidad ante represión&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>14 noviembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/nacional/">Nacional</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/11/Piden-esperar-decision-del-TC-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/decision-del-tribunal-constitucional/" title="Piden esperar decisión del Tribunal Constitucional"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/decision-del-tribunal-constitucional/">Piden esperar decisión del Tribunal Constitucional</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>13 noviembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/nacional/">Nacional</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/11/Crisis-politica-se-solucionara-con-decision-del-TC-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/crisis-politica-se-solucionara/" title="Crisis política se solucionará con decisión del Tribunal Constitucional"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/crisis-politica-se-solucionara/">Crisis política se solucionará con decisión del Tribunal&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>13 noviembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/nacional/">Nacional</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/11/Camara-de-Comercio-Peru-esta-en-recesion-economica-1-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/camara-de-comercio-peru-esta-en-recesion-economica/" title="Cámara de Comercio: Perú está en recesión económica"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/camara-de-comercio-peru-esta-en-recesion-economica/">Cámara de Comercio: Perú está en recesión económica</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>13 noviembre, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__52410 = new penciBlock();penci_megamenu__52410.blockID="penci_megamenu__52410";penci_megamenu__52410.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__52410","paged":1,"unique_id":"penci_megamenu__52410","shortcode_id":"megamenu","cat_id":50,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__52410);</script> </div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div></div></div></li></ul></li><li id="menu-item-45268" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu penci-megamenu-width1080 menu-item-45268"><a href="https://www.ahora.com.pe/category/actualidad/" itemprop="url">Actualidad</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu penci-content-megamenu-style-1"><div class="penci-mega-latest-posts col-mn-5 mega-row-1 "><div class="penci-mega-row penci-mega-115 row-active" data-current="1" data-blockUid="penci_megamenu__92124" ><div id="penci_megamenu__92124block_content" class="penci-block_content penci-mega-row_content"><div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/actualidad/">Actualidad</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/11/Asesinato-de-jovenes-debe-servir-para-que-el-pueblo-sepa-elejir-en-2021-2-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/jovenes/" title="Asesinato de jóvenes debe servir para que el pueblo sepa elegir en 2021"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/jovenes/">Asesinato de jóvenes debe servir para que el&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>18 noviembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/actualidad/">Actualidad</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/11/Mas-de-170-mil-estudiantes-abandonan-la-universidad-durante-la-pandemia-1-280x186.png" data-delay="" href="https://www.ahora.com.pe/universidad-desercion/" title="Más de 170 mil estudiantes abandonan la universidad durante la pandemia"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/universidad-desercion/">Más de 170 mil estudiantes abandonan la universidad&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>18 noviembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/actualidad/">Actualidad</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/11/NP10352-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/como-monitorear-un-iphone/" title="¿Cómo monitorear un iPhone?"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/como-monitorear-un-iphone/">¿Cómo monitorear un iPhone?</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>17 noviembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/actualidad/">Actualidad</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/11/REPORTE-COVID-16-NOVIEMBRE-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/reporte-covid-19-region-huanuco-4/" title="COVID-19: Huánuco con 174 nuevos casos y un fallecido en 48 horas"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/reporte-covid-19-region-huanuco-4/">COVID-19: Huánuco con 174 nuevos casos y un&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>16 noviembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/actualidad/">Actualidad</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/11/125201531_4655201884521270_8718415305252698814_o-1-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/conoce-la-trayectoria-de-francisco-sagasti-quien-asumira-la-presidencia-del-peru/" title="Conoce la trayectoria de Francisco Sagasti, quien asumirá la presidencia del Perú"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/conoce-la-trayectoria-de-francisco-sagasti-quien-asumira-la-presidencia-del-peru/">Conoce la trayectoria de Francisco Sagasti, quien asumirá&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>16 noviembre, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__92124 = new penciBlock();penci_megamenu__92124.blockID="penci_megamenu__92124";penci_megamenu__92124.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__92124","paged":1,"unique_id":"penci_megamenu__92124","shortcode_id":"megamenu","cat_id":115,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__92124);</script> </div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div></div></div></li></ul></li><li id="menu-item-45269" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-45269"><a href="https://www.ahora.com.pe/category/deportes/" itemprop="url">Deportes</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu penci-content-megamenu-style-1"><div class="penci-mega-latest-posts col-mn-5 mega-row-1 "><div class="penci-mega-row penci-mega-253 row-active" data-current="1" data-blockUid="penci_megamenu__98189" ><div id="penci_megamenu__98189block_content" class="penci-block_content penci-mega-row_content"><div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/deportes/">Deportes</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/11/Peru-vs-Argentina-1-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/derrota-gravisima/" title="¡Derrota gravísima!"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/derrota-gravisima/">¡Derrota gravísima!</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>18 noviembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/deportes/">Deportes</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/themes/pennews/images/no-thumb.jpg" data-delay="" href="https://www.ahora.com.pe/gianluca-lapadula/" title="Gianluca Lapadula:"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/gianluca-lapadula/">Gianluca Lapadula:</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>18 noviembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/deportes/">Deportes</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/11/Bolivia-VS-Paraguay-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/punto-de-oro-2/" title="¡Punto de oro!"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/punto-de-oro-2/">¡Punto de oro!</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>18 noviembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/deportes/">Deportes</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/11/Brasil-vs-Uruguay-280x168.jpg" data-delay="" href="https://www.ahora.com.pe/victoria-con-zamba-incluida/" title="¡Victoria con ‘zamba’ incluida!"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/victoria-con-zamba-incluida/">¡Victoria con ‘zamba’ incluida!</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>18 noviembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/deportes/">Deportes</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/11/Espana-vs-Alemania-280x169.jpg" data-delay="" href="https://www.ahora.com.pe/goleada-2/" title="¡GOLEADA!"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/goleada-2/">¡GOLEADA!</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>18 noviembre, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__98189 = new penciBlock();penci_megamenu__98189.blockID="penci_megamenu__98189";penci_megamenu__98189.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__98189","paged":1,"unique_id":"penci_megamenu__98189","shortcode_id":"megamenu","cat_id":253,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__98189);</script> </div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div></div></div></li></ul></li></ul></nav><!-- #site-navigation --><div class="header__social-search"><div class="header__search header__search_dis_bg" id="top-search"> <a class="search-click"><i class="fa fa-search"></i></a><div class="show-search"><div class="show-search__content"><form method="get" class="search-form" action="https://www.ahora.com.pe/"> <label> <span class="screen-reader-text">Search for:</span> <input id="penci-header-search" type="search" class="search-field" placeholder="Buscar..." value="" name="s" autocomplete="off"> </label> <button type="submit" class="search-submit"> <i class="fa fa-search"></i> <span class="screen-reader-text">Search</span> </button></form><div class="penci-ajax-search-results"><div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div></div></div></div></div><div class="header__social-media"><div class="header__content-social-media"></div></div></div></header><!-- #masthead --></div><div class="penci-header-mobile" ><div class="penci-header-mobile_container"> <button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button><div class="site-branding"><a href="https://www.ahora.com.pe/" class="custom-logo-link" rel="home"><img width="195" height="54" src="https://www.ahora.com.pe/wp-content/uploads/2019/03/logo-v3.png" class="custom-logo" alt="AHORA" loading="lazy" /></a></div><div class="header__search-mobile header__search" id="top-search-mobile"> <a class="search-click"><i class="fa fa-search"></i></a><div class="show-search"><div class="show-search__content"><form method="get" class="search-form" action="https://www.ahora.com.pe/"> <label> <span class="screen-reader-text">Search for:</span> <input  type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Buscar..." value="" name="s" autocomplete="off"> </label> <button type="submit" class="search-submit"> <i class="fa fa-search"></i> <span class="screen-reader-text">Search</span> </button></form><div class="penci-ajax-search-results"><div class="penci-ajax-search-results-wrapper"></div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div></div></div></div></div></div><div id="content" class="site-content"><div id="primary" class="content-area"><main id="main" class="site-main" ><div class="penci-container"><div class="entry-media penci-entry-media"><div class="post-format-meta "><div class="penci-jarallax"><img class="jarallax-img" src="https://www.ahora.com.pe/wp-content/uploads/2020/11/Asesinato-de-jovenes-debe-servir-para-que-el-pueblo-sepa-elejir-en-2021-2.jpg" alt="Image default"></div></div></div></div><div class="penci-container"><div class="penci-container__content penci-con_sb2_sb1"><div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner"><div class="theiaStickySidebar"><div class="penci-content-post noloaddisqus " data-url="https://www.ahora.com.pe/jovenes/" data-id="120267" data-title=""><article id="post-120267" class="penci-single-artcontent post-120267 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-huanuco category-politica tag-jovenes penci-post-item"><header class="entry-header penci-entry-header penci-title-center"><div class="penci-entry-categories"><span class="penci-cat-links"><a href="https://www.ahora.com.pe/category/actualidad/" rel="category tag">Actualidad</a> <a href="https://www.ahora.com.pe/category/huanuco/" rel="category tag">Huánuco</a> <a href="https://www.ahora.com.pe/category/politica/" rel="category tag">Política</a></span></div><h1 class="entry-title penci-entry-title penci-title-center">Asesinato de jóvenes debe servir para que el pueblo sepa elegir en 2021</h1><div class="entry-meta penci-entry-meta"> <span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-11-18T18:20:42-05:00">18 noviembre, 2020</time><time class="updated" datetime="2020-11-18T18:20:46-05:00">18 noviembre, 2020</time></span><span class="entry-meta-item penci-post-countview"><span class="entry-meta-item penci-post-countview penci_post-meta_item"><i class="fa fa-eye"></i><span class="penci-post-countview-number penci-post-countview-p120267">233</span></span></span></div><!-- .entry-meta --> <span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Compartir</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="120267" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ahora.com.pe%2Fjovenes%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Asesinato%20de%20jóvenes%20debe%20servir%20para%20que%20el%20pueblo%20sepa%20elegir%20en%202021%20-%20https://www.ahora.com.pe/jovenes/"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.ahora.com.pe%2Fjovenes%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Fwww.ahora.com.pe%2Fjovenes%2F&#038;media=https%3A%2F%2Fwww.ahora.com.pe%2Fwp-content%2Fuploads%2F2020%2F11%2FAsesinato-de-jovenes-debe-servir-para-que-el-pueblo-sepa-elejir-en-2021-2.jpg&#038;description=Asesinato%20de%20j%C3%B3venes%20debe%20servir%20para%20que%20el%20pueblo%20sepa%20elegir%20en%202021"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.ahora.com.pe%2Fjovenes%2F&#038;title=Asesinato%20de%20j%C3%B3venes%20debe%20servir%20para%20que%20el%20pueblo%20sepa%20elegir%20en%202021"><i class="fa fa-linkedin"></i></a><a class="penci-social-item whatsapp" rel="noopener" data-text="Asesinato de jóvenes debe servir para que el pueblo sepa elegir en 2021" data-link="https://www.ahora.com.pe/jovenes/" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#d8e7abadbab2bdbbace599abbdabb1b6b9acb7fdeae8bcbdfdeae8b21b6baebdb6bdabfdeae8bcbdbabdfdeae8abbdaaaeb1aafdeae8a8b9aab9fdeae8a9adbdfdeae8bdb4fdeae8a8adbdbab4b7fdeae8abbda8b9fdeae8bdb4bdbfb1aafdeae8bdb6fdeae8eae8eae9fefbe8ebe0e39a979c81e5b0acaca8abe2f7f7afafaff6b9b0b7aab9f6bbb7b5f6a8bdf7b2b7aebdb6bdabf7"><i class="fa fa-envelope"></i></a></span></header><!-- .entry-header --><div class="penci-entry-content entry-content"><div class="penci-google-adsense penci_single_ad_before_content"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Nota_antesdelcontenido --> <ins class="adsbygoogle"
 style="display:inline-block;width:728px;height:90px"
 data-ad-client="ca-pub-8150205430903387"
 data-ad-slot="2735116652"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>La muerte de los dos <strong>jóvenes</strong> héroes que fueron asesinados en la marcha nacional Inti Sotelo y Bryan Pintado no puede quedar impune. La responsabilidad penal debe alcanzar a los altos mandos de la PNP que dirigieron el operativo.</p><p>Así lo expresó Richard Callán, vocero de la juventud del Partido Morado. El joven resaltó que estos hechos deben servir para que el pueblo tome conciencia de la importancia de saber elegir a las autoridades en las próximas elecciones del 2021.</p><p>Tras la juramentación de Francisco Sagasti Hochhausler como presidente de la República, Callán resaltó que este gobierno de transición debe tener clara la responsabilidad que tiene en los próximos ocho meses.</p><p>“Fortalecer la gobernabilidad, llevar adelante las elecciones y reactivar la economía; así como enfrentar la pandemia en el país deben ser las prioridades que debe tener este gobierno de transición. Nosotros los <strong>jóvenes</strong> estaremos muy vigilantes de eso porque hemos entendido la importancia de nuestra participación para un mejor país”.</p><p>El exparlamentario joven-Huánuco destacó que a pocos meses de llegar a los 200 años de independencia de la República, los <strong>jóvenes</strong> despertaron y reclamaron su papel en el presente.</p><p>“El joven es tanto el presente como el futuro del Perú. Ese es el camino para seguir construyendo un mejor país al servicio de toda la ciudadanía. Prueba de ello es que la generación del bicentenario no permitió tener un gobierno corrupto; que se repartieran el país entre 105 congresistas- esos apátridas deben ser denunciados y rendir cuentas a la justicia”, resaltó.</p><p>LEA TAMBIÉN:</p><p><a href="https://elcomercio.pe/somos/historias/generacion-bicentenario-cinco-protestas-lideradas-por-jovenes-que-cambiaron-el-curso-de-la-historia-vacancia-presidencial-congreso-noticia/">Cinco protestas lideradas por jóvenes que cambiaron el curso de la historia</a></p><div class="penci-google-adsense penci_single_ad_after_content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Nota_finalcontenido --> <ins class="adsbygoogle"
 style="display:inline-block;width:728px;height:90px"
 data-ad-client="ca-pub-8150205430903387"
 data-ad-slot="6699246542"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><!-- .entry-content --><footer class="penci-entry-footer"><div class="penci-source-via-tags-wrap"><span class="tags-links penci-tags-links"><a href="https://www.ahora.com.pe/tag/jovenes/" rel="tag">JÓVENES</a></span></div><span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Compartir</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="120267" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ahora.com.pe%2Fjovenes%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Asesinato%20de%20jóvenes%20debe%20servir%20para%20que%20el%20pueblo%20sepa%20elegir%20en%202021%20-%20https://www.ahora.com.pe/jovenes/"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.ahora.com.pe%2Fjovenes%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Fwww.ahora.com.pe%2Fjovenes%2F&#038;media=https%3A%2F%2Fwww.ahora.com.pe%2Fwp-content%2Fuploads%2F2020%2F11%2FAsesinato-de-jovenes-debe-servir-para-que-el-pueblo-sepa-elejir-en-2021-2.jpg&#038;description=Asesinato%20de%20j%C3%B3venes%20debe%20servir%20para%20que%20el%20pueblo%20sepa%20elegir%20en%202021"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.ahora.com.pe%2Fjovenes%2F&#038;title=Asesinato%20de%20j%C3%B3venes%20debe%20servir%20para%20que%20el%20pueblo%20sepa%20elegir%20en%202021"><i class="fa fa-linkedin"></i></a><a class="penci-social-item whatsapp" rel="noopener" data-text="Asesinato de jóvenes debe servir para que el pueblo sepa elegir en 2021" data-link="https://www.ahora.com.pe/jovenes/" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#f4cb8781969e919780c9b58791879d9a95809bd1c6c49091d1c6c49e374782919a9187d1c6c490919691d1c6c4879186829d86d1c6c484958695d1c6c4858191d1c6c49198d1c6c484819196989bd1c6c487918495d1c6c4919891939d86d1c6c4919ad1c6c4c6c4c6c5d2d7c4c7cccfb6bbb0adc99c80808487cedbdb838383da959c9b8695da979b99da8491db9e9b82919a9187db"><i class="fa fa-envelope"></i></a></span></footer><!-- .entry-footer --></article><div id="penci-facebook-comments" class="penci-facebook-comments"><div class="fb-comments" data-href="https://www.ahora.com.pe/jovenes/"
 data-numposts="5"
 data-colorscheme="light"
 data-order-by="social" data-width="100%"
 data-mobile="false"></div></div><div id="facebook-120267-comment" class="active multi-facebook-comment penci-tab-pane" ></div></div><div id="penci-infinite-handle" data-offset="0" data-postidCurrent="120267" data-postidLoaded="120267" class="penci-single-loadmore"> <span class="penci-three-bounce"> <span class="one"></span> <span class="two"></span> <span class="three"></span> </span></div></div></div><aside class="widget-area widget-area-1 penci-sticky-sidebar penci-sidebar-widgets"><div class="theiaStickySidebar"><div id="penci_custom_html-2" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Nota_sidebararriba --> <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-8150205430903387"
 data-ad-slot="6862898076"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><style>#penci_custom_html-2.widget{padding: 0 !important;background-color: transparent !important;}#penci_custom_html-2.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-2.style-title-1:not(.footer-widget) .penci-block__title:before{ right: 0; left: 0; }</style><div id="penci_block_25__77427181" class="penci-block-vc penci-block_25 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_25 penci-widget__block_25 left penci-imgtype-landscape penci-link-filter-hidden penci-empty-block-title penci-vc-column-1" data-current="1" data-blockUid="penci_block_25__77427181" ><div class="penci-block-heading"></div><div id="penci_block_25__77427181block_content" class="penci-block_content"><div class="penci-block_content__items penci-block-items__1"><article  class="penci-post-item__1 hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/11/Mas-de-170-mil-estudiantes-abandonan-la-universidad-durante-la-pandemia-1-280x186.png" data-delay="" href="https://www.ahora.com.pe/universidad-desercion/" title="Más de 170 mil estudiantes abandonan la universidad durante la pandemia"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.ahora.com.pe/universidad-desercion/" title=" Más de 170 mil estudiantes abandonan la universidad durante la pandemia ">Más de 170 mil estudiantes abandonan la universidad durante la pandemia</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.ahora.com.pe/author/diarioahora07/">DiarioAhora07</a></span><time class="entry-date published" datetime="2020-11-18T18:09:43-05:00">18 noviembre, 2020</time><time class="updated" datetime="2020-11-18T18:09:45-05:00">18 noviembre, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-11-18T18:09:43-05:00">18 noviembre, 2020</time><time class="updated" datetime="2020-11-18T18:09:45-05:00">18 noviembre, 2020</time></span></div></div></article><article  class="penci-post-item__2 hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/11/marcha-280x186.jpeg" data-delay="" href="https://www.ahora.com.pe/asesinato-de-jovenes-debe-servir-para-que-el-pueblo-sepa-elejir-en-2021/" title="Asesinato de jóvenes debe servir para que el pueblo sepa elejir en 2021"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.ahora.com.pe/asesinato-de-jovenes-debe-servir-para-que-el-pueblo-sepa-elejir-en-2021/" title=" Asesinato de jóvenes debe servir para que el pueblo sepa elejir en 2021 ">Asesinato de jóvenes debe servir para que el pueblo sepa elejir en 2021</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.ahora.com.pe/author/editorahora/">editorahora</a></span><time class="entry-date published" datetime="2020-11-18T11:05:36-05:00">18 noviembre, 2020</time><time class="updated" datetime="2020-11-18T11:05:38-05:00">18 noviembre, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-11-18T11:05:36-05:00">18 noviembre, 2020</time><time class="updated" datetime="2020-11-18T11:05:38-05:00">18 noviembre, 2020</time></span></div></div></article><article  class="penci-post-item__3 hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/11/Edicion-digital-Diario-Ahora-18-11-2020-2-copia-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/defensoria-del-pueblo-pide-garantizar-ambulancias-equipadas-en-huanuco/" title="Defensoría del Pueblo pide garantizar ambulancias equipadas en Huánuco"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.ahora.com.pe/defensoria-del-pueblo-pide-garantizar-ambulancias-equipadas-en-huanuco/" title=" Defensoría del Pueblo pide garantizar ambulancias equipadas en Huánuco ">Defensoría del Pueblo pide garantizar ambulancias equipadas en Huánuco</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.ahora.com.pe/author/editorahora/">editorahora</a></span><time class="entry-date published" datetime="2020-11-18T10:44:25-05:00">18 noviembre, 2020</time><time class="updated" datetime="2020-11-18T10:44:27-05:00">18 noviembre, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-11-18T10:44:25-05:00">18 noviembre, 2020</time><time class="updated" datetime="2020-11-18T10:44:27-05:00">18 noviembre, 2020</time></span></div></div></article><article  class="penci-post-item__4 hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/11/Peru-vs-Argentina-1-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/derrota-gravisima/" title="¡Derrota gravísima!"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.ahora.com.pe/derrota-gravisima/" title=" ¡Derrota gravísima! ">¡Derrota gravísima!</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.ahora.com.pe/author/editorahora/">editorahora</a></span><time class="entry-date published" datetime="2020-11-18T09:12:43-05:00">18 noviembre, 2020</time><time class="updated" datetime="2020-11-18T09:12:48-05:00">18 noviembre, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-11-18T09:12:43-05:00">18 noviembre, 2020</time><time class="updated" datetime="2020-11-18T09:12:48-05:00">18 noviembre, 2020</time></span></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div></div><style>@media screen and (min-width: 768px ){}#penci_block_25__77427181 .penci-subcat-filter .penci-subcat-item a,#penci_block_25__77427181 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }#penci_block_25__77427181.penci-block-vc .penci-cat-name{ font-family:"Roboto";font-weight:400; }#penci_block_25__77427181 .penci-pmore-link .more-link{ font-family:"Mukta Vaani";font-weight:500; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_25__77427181 = new penciBlock();penci_block_25__77427181.blockID="penci_block_25__77427181";penci_block_25__77427181.atts_json = '{"build_query":"post_type:post|size:4|order_by:date|order:DESC|categories:115,253,56,113,403,64,50,246","add_title_icon":"","title_i_align":"left","title_icon":"","image_type":"landscape","image_ratio":"","image_size":"penci-thumb-280-186","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"","limit_loadmore":"2","hide_post_date":"","hide_cat":"1","show_allcat":"","hide_comment":"1","hide_count_view":"1","hide_review_piechart":"1","hide_icon_post_format":"1","show_readmore":"","show_author":"","dis_bg_block":"","enable_stiky_post":"","readmore_css":"","post_category_css":"","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_25-2","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_25__77427181","shortcode_id":"block_25","category_ids":"","taxonomy":""}';penci_block_25__77427181.content="";penciBlocksArray.push(penci_block_25__77427181);</script><div id="mc4wp_form_widget-2" class="widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_mc4wp_form_widget"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Boletín</span></h4></div><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();</script><!-- Mailchimp for WordPress v4.8.1 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-4442" method="post" data-id="4442" data-name="Formulario de registro por defecto" ><div class="mc4wp-form-fields"><p class="mdes">Subscríbete a nuestro boletín de noticias</p><p class="mname"><input type="text" name="NAME" placeholder="Nombre..." /></p><p class="memail"><input type="email" id="mc4wp_email" name="EMAIL" placeholder="Email..." required /></p><p class="msubmit"><input type="submit" value="Subscribirse" /></p></div><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1605751059" /><input type="hidden" name="_mc4wp_form_id" value="4442" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div><div id="penci_pinterest_widget__20417734" class="penci-block-vc penci_facebook_widget widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-facebook_page penci-widget__facebook_page left penci-link-filter-hidden penci-empty-block-title penci-vc-column-1"><div class="penci-block-heading"></div><div class="penci-block_content"><div class="fb-page" data-href="https://www.facebook.com/diario.ahora.1" data-height="450" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/diario.ahora.1"><a href="https://www.facebook.com/diario.ahora.1">Facebook</a></blockquote></div></div></div></div></div></aside><!-- #secondary --></div></div></main><!-- #main --></div><!-- #primary --></div><!-- #content --><footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter"><meta itemprop="name" content="Webpage footer for AHORA"/><meta itemprop="description" content="Diario Ahora"/><meta itemprop="keywords" content="Data Protection, Copyright Data"/><meta itemprop="copyrightYear" content="2020"/><meta itemprop="copyrightHolder" content="AHORA"/><div class="footer__bottom style-2"><div class="footer__bottom_container footer__sidebars-inner penci-container-fluid"><div class="row"><div class="footer__bottom-item footer__logo penci-col-3"> <a href="https://www.ahora.com.pe/" rel="home"><img  src="https://www.ahora.com.pe/wp-content/uploads/2019/03/logo-25-años-para-diario-impreso-3-1.png" alt="logo "/></a></div><div class="footer__bottom-item penci-footer-text-wrap penci-col-6"><div class="block-title"><span>Nosotros</span></div> <span class="penci-footer-text-content">Somos un diario independiente con más de 23 años de trayectoria, compartiendo las noticias con objetividad y transparencia. <br> Jr. Crespo y Castillo 375, Huánuco 10001<br> Tel: +51 (062) 512606</span></div><div class="footer__bottom-item footer__social-media penci-col-3"><div class="block-title"><span>Síguenos</span></div> <a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/diario.ahora.1" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a></div></div></div></div><div class="footer__copyright_menu"></div></footer><!-- #colophon --></div><!-- #page --><aside class="mobile-sidebar "><div id="sidebar-nav-logo"> <a href="https://www.ahora.com.pe/" class="custom-logo-link" rel="home"><img width="195" height="54" src="https://www.ahora.com.pe/wp-content/uploads/2019/03/logo-v3.png" class="custom-logo" alt="AHORA" loading="lazy" /></a></div><div class="header-social sidebar-nav-social"><div class="inner-header-social"> <a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/diario.ahora.1" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a></div></div><nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement"><ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3528"><a href="/">Portada</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45266"><a href="https://www.ahora.com.pe/category/policiales/">Policiales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-45270"><a href="https://www.ahora.com.pe/category/politica/">Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45267"><a href="https://www.ahora.com.pe/category/local/">Local / Regional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45271"><a href="https://www.ahora.com.pe/category/nacional/">Nacional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-45268"><a href="https://www.ahora.com.pe/category/actualidad/">Actualidad</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45269"><a href="https://www.ahora.com.pe/category/deportes/">Deportes</a></li></ul></nav></aside> <a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a> <a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a> <script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script> <div id="fb-root"></div> <script>window.fbAsyncInit = function() {
						FB.init({
							appId            : '348280475330978',
							autoLogAppEvents : true,
							xfbml            : true,
							version          : 'v3.0'
						});

						var penciCommentCallback = function ( response ) {
							jQuery.ajax( {
									type: 'GET',
									dataType: 'json',
									url: 'https://www.ahora.com.pe/wp-admin/admin-ajax.php',
									data: {
										action: 'penci_clear_fbcomments',
										post_id: ''
									}
								}
							)
						};

						FB.Event.subscribe( 'comment.create', penciCommentCallback );
						FB.Event.subscribe( 'comment.remove', penciCommentCallback );
					};
					(function ( d, s, id ) {
							var js, fjs = d.getElementsByTagName( s )[0];
							if ( d.getElementById( id ) ) {
								return;
							}
							js = d.createElement( s );
							js.id = id;
							js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0&appId=348280475330978&autoLogAppEvents=1';
							fjs.parentNode.insertBefore( js, fjs );

							window.fbAsyncInit = function () {
								FB.init( {
									appId: '348280475330978',
									autoLogAppEvents: true,
									xfbml: true,
									version: 'v3.0'
								} );
							};

						}( document, 'script', 'facebook-jssdk' ));</script> <script type="text/javascript">jQuery(document).ready(function() {
					jQuery('.penci-social-item.whatsapp').on("click", function(e) {
						if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
							var article = jQuery(this).attr("data-text");
							var weburl = jQuery(this).attr("data-link");
							var whats_app_message = encodeURIComponent(article)+" - "+encodeURIComponent(weburl);
							var whatsapp_url = "whatsapp://send?text="+whats_app_message;
							window.location.href= whatsapp_url;
						}else{
							alert('Sharing on whatsapp will does not work on PC.');
						}
					});
				});</script> <script type='text/javascript' id='contact-form-7-js-extra'>/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ahora.com.pe\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */</script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3' id='contact-form-7-js'></script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-content/plugins/penci-pennews-recipe/js/jquery.rateyo.min.js?ver=2.3' id='jquery-recipe-rateyo-js'></script> <script type='text/javascript' id='penci_rateyo-js-extra'>/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/www.ahora.com.pe\/wp-admin\/admin-ajax.php","nonce":"2f584515f3","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */</script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-content/plugins/penci-pennews-recipe/js/rating_recipe.js?ver=2.3.2' id='penci_rateyo-js'></script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-content/plugins/penci-pennews-review/js/jquery.easypiechart.min.js?ver=1.0' id='jquery-penci-piechart-js'></script> <script type='text/javascript' id='penci-rateyo-review-js-extra'>/* <![CDATA[ */
var PENCI = {"postID":"120267","ajaxUrl":"https:\/\/www.ahora.com.pe\/wp-admin\/admin-ajax.php","nonce":"2f584515f3","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */</script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-content/plugins/penci-pennews-review/js/rating_review.js?ver=3.0' id='penci-rateyo-review-js'></script> <script type='text/javascript' id='penci-js-extra'>/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"https:\/\/www.ahora.com.pe\/wp-admin\/admin-ajax.php","nonce":"2f584515f3","errorMsg":"Something wrong happened. Please try again.","login":"Email Address","password":"Password","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"Ver m\u00e1s","linkTextAll":"Menu","linkText":"M\u00e1s"};
/* ]]> */</script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-content/themes/pennews/js/script.min.js?ver=6.5.7' id='penci-js'></script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-content/themes/pennews/js/facebook.js?ver=4.1' id='penci-facebook-js-js'></script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.8.1' id='mc4wp-forms-api-js'></script> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-123364462-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-123364462-1');</script></body></html>
<!-- Page supported by LiteSpeed Cache 3.5.2 on 2020-11-18 20:57:39 -->