<!DOCTYPE html>
<html lang="es">
<head>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MQ49TC7');</script>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Ucranianos abandonan sus casas y se trasladan a otras partes del país</title>
<meta name="description" content="la capital ucraniana, Kiev, las primeras explosiones de tropas rusas iniciaron su ataque en la madrugada del jueves." />
<link rel="canonical" href="https://www.ahora.com.pe/miedo-ucranianos-abandonan-sus-casas-y-se-trasladan-a-otras-partes-del-pais/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ucranianos abandonan sus casas y se trasladan a otras partes del país" />
<meta property="og:description" content="la capital ucraniana, Kiev, las primeras explosiones de tropas rusas iniciaron su ataque en la madrugada del jueves." />
<meta property="og:url" content="https://www.ahora.com.pe/miedo-ucranianos-abandonan-sus-casas-y-se-trasladan-a-otras-partes-del-pais/" />
<meta property="og:site_name" content="DIARIO AHORA" />
<meta property="article:published_time" content="2022-02-25T14:58:33+00:00" />
<meta property="og:image" content="https://www.ahora.com.pe/wp-content/uploads/2022/02/Rusia-lanza-ataque-maritimo-aereo-y-maritimo-contra-Ucrania1.jpeg" />
<meta property="og:image:width" content="1512" />
<meta property="og:image:height" content="2016" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="editorahora" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="2 minutos" />

<link rel='dns-prefetch' href='//www.ahora.com.pe' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DIARIO AHORA &raquo; Feed" href="https://www.ahora.com.pe/feed/" />
<link rel="alternate" type="application/rss+xml" title="DIARIO AHORA &raquo; Feed de los comentarios" href="https://www.ahora.com.pe/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="DIARIO AHORA &raquo; Comentario Miedo. Ucranianos abandonan sus casas y se trasladan a otras partes del país del feed" href="https://www.ahora.com.pe/miedo-ucranianos-abandonan-sus-casas-y-se-trasladan-a-otras-partes-del-pais/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ahora.com.pe\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.ahora.com.pe/wp-includes/css/dist/block-library/style.min.css?x66043' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.ahora.com.pe/wp-content/plugins/contact-form-7/includes/css/styles.css?x66043' type='text/css' media='all' />
<link rel='stylesheet' id='pencisc-css' href='https://www.ahora.com.pe/wp-content/plugins/penci-framework/assets/css/single-shortcode.css?x66043' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css' href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesome-css' href='https://www.ahora.com.pe/wp-content/themes/pennews/css/font-awesome.min.css?x66043' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='penci-portfolio-css' href='https://www.ahora.com.pe/wp-content/themes/pennews/css/portfolio.css?x66043' type='text/css' media='all' />
<link rel='stylesheet' id='penci-recipe-css' href='https://www.ahora.com.pe/wp-content/themes/pennews/css/recipe.css?x66043' type='text/css' media='all' />
<link rel='stylesheet' id='penci-review-css' href='https://www.ahora.com.pe/wp-content/themes/pennews/css/review.css?x66043' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-css' href='https://www.ahora.com.pe/wp-content/themes/pennews/style.css?x66043' type='text/css' media='all' />
<style id='penci-style-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.ahora.com.pe/wp-includes/js/jquery/jquery.min.js?x66043' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ahora.com.pe/wp-includes/js/jquery/jquery-migrate.min.js?x66043' id='jquery-migrate-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ahora.com.pe/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ahora.com.pe/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.1" />
<link rel='shortlink' href='https://www.ahora.com.pe/?p=170423' />
<link rel="alternate" type="application/json+oembed" href="https://www.ahora.com.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ahora.com.pe%2Fmiedo-ucranianos-abandonan-sus-casas-y-se-trasladan-a-otras-partes-del-pais%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ahora.com.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ahora.com.pe%2Fmiedo-ucranianos-abandonan-sus-casas-y-se-trasladan-a-otras-partes-del-pais%2F&#038;format=xml" />
<meta property="fb:pages" content="508930192510096" />
<meta property="ia:markup_url" content="https://www.ahora.com.pe/miedo-ucranianos-abandonan-sus-casas-y-se-trasladan-a-otras-partes-del-pais/?ia_markup=1" />
<script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<style type="text/css">
																										</style>
<style type="text/css">
																																													
					</style>

<script type="text/javascript">
        var pushalert_sw_file = 'https://www.ahora.com.pe/?pa_service_worker=1';
var pushalert_manifest_file = 'https://www.ahora.com.pe/wp-content/plugins/pushalert-web-push-notifications/manifest.json';

            (function (d, t) {
                var g = d.createElement(t),
                        s = d.getElementsByTagName(t)[0];
                g.src = "//cdn.pushalert.co/integrate_2457966982b19a69f55e3813ad5b3495.js";
                s.parentNode.insertBefore(g, s);
            }(document, "script"));
        </script>

<link rel="pingback" href="https://www.ahora.com.pe/xmlrpc.php"><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.ahora.com.pe\/wp-content\/uploads\/2019\/03\/logo-v3.png"
    },
    "url": "https:\/\/www.ahora.com.pe\/",
    "name": "DIARIO AHORA",
    "description": "\u00daltimas noticias del Per\u00fa y el mundo"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "DIARIO AHORA",
    "alternateName": "\u00daltimas noticias del Per\u00fa y el mundo",
    "url": "https:\/\/www.ahora.com.pe\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "https:\/\/www.ahora.com.pe\/miedo-ucranianos-abandonan-sus-casas-y-se-trasladan-a-otras-partes-del-pais"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Left",
    "alternateName": "Add widgets here to display them on page",
    "url": "https:\/\/www.ahora.com.pe\/miedo-ucranianos-abandonan-sus-casas-y-se-trasladan-a-otras-partes-del-pais"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #1",
    "alternateName": "Add widgets here to display them in the first column of the footer",
    "url": "https:\/\/www.ahora.com.pe\/miedo-ucranianos-abandonan-sus-casas-y-se-trasladan-a-otras-partes-del-pais"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #2",
    "alternateName": "Add widgets here to display them in the second column of the footer",
    "url": "https:\/\/www.ahora.com.pe\/miedo-ucranianos-abandonan-sus-casas-y-se-trasladan-a-otras-partes-del-pais"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #3",
    "alternateName": "Add widgets here to display them in the third column of the footer",
    "url": "https:\/\/www.ahora.com.pe\/miedo-ucranianos-abandonan-sus-casas-y-se-trasladan-a-otras-partes-del-pais"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #4",
    "alternateName": "Add widgets here to display them in the fourth column of the footer",
    "url": "https:\/\/www.ahora.com.pe\/miedo-ucranianos-abandonan-sus-casas-y-se-trasladan-a-otras-partes-del-pais"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Miedo. Ucranianos abandonan sus casas y se trasladan a otras partes del pa\u00eds",
    "description": "Como en todos los puntos del pa\u00eds, en la capital ucraniana, Kiev, las primeras explosiones de tropas rusas iniciaron su ataque en la madrugada del jueves. Miles de personas salieron a las calles para seguir en sus celulares la noticia de una ofensiva e invasi\u00f3n al pa\u00eds ordenada por el...",
    "datePublished": "2022-02-25",
    "datemodified": "2022-02-25",
    "mainEntityOfPage": "https:\/\/www.ahora.com.pe\/miedo-ucranianos-abandonan-sus-casas-y-se-trasladan-a-otras-partes-del-pais\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.ahora.com.pe\/wp-content\/uploads\/2022\/02\/Rusia-lanza-ataque-maritimo-aereo-y-maritimo-contra-Ucrania1.jpeg",
        "width": 1512,
        "height": 2016
    },
    "publisher": {
        "@type": "Organization",
        "name": "DIARIO AHORA",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.ahora.com.pe\/wp-content\/uploads\/2019\/03\/logo-v3.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-editorahora",
        "name": "editorahora"
    }
}</script><meta property="fb:app_id" content="348280475330978">

<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="icon" href="https://www.ahora.com.pe/wp-content/uploads/2017/11/cropped-icono-32x32.png?x66043" sizes="32x32" />
<link rel="icon" href="https://www.ahora.com.pe/wp-content/uploads/2017/11/cropped-icono-192x192.png?x66043" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ahora.com.pe/wp-content/uploads/2017/11/cropped-icono-180x180.png?x66043" />
<meta name="msapplication-TileImage" content="https://www.ahora.com.pe/wp-content/uploads/2017/11/cropped-icono-270x270.png" />
<style type="text/css" id="wp-custom-css">
			@media only screen and (min-width: 768px) {
	.header__top{
		background-color: #002069;
		height: 67px;
		width: 1080px !important;
		margin: auto;
	}
	#masthead-sticky-wrapper {
			width: 1080px;
			clear: both;
			margin: auto;
	}
	.penci-topbar {
			width: 1080px;
			margin: auto;
	}
	.penci-block_content{
		margin-top: 0px !important;
	}
	.site-header__main{
		background-color: #e8e8e8;
	}
	#masthead{
		position: relative !important;
	}
	.site-content{
		margin-top: 0px !important;
	}
	
	.wpb_singleimage_heading{
		font-size: 1.8rem !important;
	}
	.titulo_oswald{
	color: #006bb7 !important;
    font-family: times;
    font-size: 19px;
}
.penci-block_7.penci-vc-column-2 .penci-post-item {
	width: 100% !important;
}
	.hentry .penci-post-item{
		margin-bottom: 30px !important;
	}
	.portada .penci-block-col-2 .penci-post-item {
    width: 100% !important;
	}
	.penci-block-col-2 .penci-post-item{
		width: 100% !important;
	}
	.portada .penci_post_content{
		display: none !important;
		visibility: hidden;
	}
	.portada .penci-block-heading{
		margin-top: 0px !important;
	}
}
@media only screen and (max-width: 768px) {
	.penci-topbar.clearfix.style-1{
		display:none;
	}
	.penci-header-mobile_container.penci-header-mobile_container{
		background-color:#888;
	}
	.penci-news_ticker.penci-block-vc{
		display:none;
	}
		.penci-block-vc.penci-empty-block-title .penci-block_content.penci-block_content {
			margin-top: 3px;
	}
	.penci-block-vc .penci-block_content {
    margin-top: 0px;
	}
	.mobile-sidebar #sidebar-nav-logo{
		background-color: #002069;
	}
}
.entry-content{
	font-size: 1.8rem !important;
}
.penci-team_member_social{
	color: #0575ff;
  font-size: 28px !important;
}
.nomostrar{
	display: none !important;
	visibility: hidden;
}
.penci-block_3 .block3_first_item {
	width: 100% !important;
}		</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style>
		a.custom-button.pencisc-button {
			background: transparent;
			color: #D3347B;
			border: 2px solid #D3347B;
			line-height: 36px;
			padding: 0 20px;
			font-size: 14px;
			font-weight: bold;
		}
		a.custom-button.pencisc-button:hover {
			background: #D3347B;
			color: #fff;
			border: 2px solid #D3347B;
		}
		a.custom-button.pencisc-button.pencisc-small {
			line-height: 28px;
			font-size: 12px;
		}
		a.custom-button.pencisc-button.pencisc-large {
			line-height: 46px;
			font-size: 18px;
		}
	</style>
<script type='text/javascript'>
  window.smartlook||(function(d) {
    var o=smartlook=function(){ o.api.push(arguments)},h=d.getElementsByTagName('head')[0];
    var c=d.createElement('script');o.api=new Array();c.async=true;c.type='text/javascript';
    c.charset='utf-8';c.src='https://rec.smartlook.com/recorder.js';h.appendChild(c);
    })(document);
    smartlook('init', '0d8c868c94cbb528becca9710b241d277100ecc0');
</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-170423 single-format-standard custom-background wp-custom-logo group-blog header-sticky penci_enable_ajaxsearch penci_sticky_content_sidebar sidebar-right penci-single-style-1 wpb-js-composer js-comp-ver-6.2.0 vc_responsive">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MQ49TC7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="page" class="site">
<div class="penci-topbar clearfix style-1">
<div class="penci-topbar_container penci-container-1080">
<div class="penci-topbar__left">
<div class="topbar_item topbar_weather">
<i class="penci-weather-icons wi wi-cloudy"></i>
<div class="penci-weather-now">
<span class="penci-weather-degrees">19.6</span>
<span class="penci-weather-unit">C</span>
</div>
<div class="penci-weather-location">
<div class="penci-weather-city">Huánuco</div>
</div>
</div>
<div class="topbar_item topbar_date">
25 febrero, 2022</div>
</div>
<div class="penci-topbar__right">
<div class="topbar_item topbar__social-media">
<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/diario.ahora.1" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/DiarioAhoraHco" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/diarioahora/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCV8bRVPXIAmQtboCrwl3F5Q/" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a></div>
</div>
</div>
</div>
<div class="site-header-wrapper"><div class="header__top header--s6">
<div class="penci-container-1080">
<div class="site-branding">
<h2><a href="https://www.ahora.com.pe/" class="custom-logo-link" rel="home"><img width="195" height="54" src="https://www.ahora.com.pe/wp-content/uploads/2019/03/logo-v3.png?x66043" class="custom-logo" alt="DIARIO AHORA" loading="lazy" /></a></h2>
</div>
</div>
</div>
<header id="masthead" class="site-header site-header__main header--s6" data-height="80">
<div class="penci-container-1080 header-content__container">
<nav id="site-navigation" class="main-navigation pencimn-slide_down">
<ul id="menu-nuevo_menu-190121" class="menu"><li id="menu-item-126096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126096"><a href="https://www.ahora.com.pe/lo-ultimo/">Últimas Noticias</a></li>
<li id="menu-item-126092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126092"><a href="https://www.ahora.com.pe/category/politica/">Política</a></li>
<li id="menu-item-126087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126087"><a href="https://www.ahora.com.pe/category/deportes/">Deporte</a></li>
<li id="menu-item-140975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140975"><a href="https://www.ahora.com.pe/category/policiales/">Policial</a></li>
<li id="menu-item-126091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126091"><a href="https://www.ahora.com.pe/category/local/">Regional</a></li>
<li id="menu-item-140976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140976"><a href="https://www.ahora.com.pe/category/covid-19/">COVID-19</a></li>
<li id="menu-item-126094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126094"><a href="https://www.ahora.com.pe/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-126088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126088"><a href="https://www.ahora.com.pe/category/economia/">Economía</a></li>
<li id="menu-item-126097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-126097"><a href="#">Más</a>
<ul class="sub-menu">
<li id="menu-item-126089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126089"><a href="https://www.ahora.com.pe/category/espectaculos/">Entretenimiento</a></li>
<li id="menu-item-128329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128329"><a href="https://www.ahora.com.pe/category/edicion-digital/">Edición Digital</a></li>
<li id="menu-item-134646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134646"><a href="https://www.ahora.com.pe/category/editorial/">Editorial</a></li>
<li id="menu-item-148592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148592"><a href="https://www.ahora.com.pe/category/salud/">Salud</a></li>
<li id="menu-item-126090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126090"><a href="https://www.ahora.com.pe/category/internacional/">Internacional</a></li>
</ul>
</li>
</ul>
</nav>
<div class="header__social-search">

<div class="header__search header__search_dis_bg" id="top-search">
<a class="search-click"><i class="fa fa-search"></i></a>
<div class="show-search">
<div class="show-search__content">
<form method="get" class="search-form" action="https://www.ahora.com.pe/">
<label>
<span class="screen-reader-text">Search for:</span>
<input id="penci-header-search" type="search" class="search-field" placeholder="Buscar..." value="" name="s" autocomplete="off">
</label>
<button type="submit" class="search-submit">
<i class="fa fa-search"></i>
<span class="screen-reader-text">Search</span>
</button>
</form>
<div class="penci-ajax-search-results">
<div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div>
</div>
</div>
</div> </div>
<div class="header__social-media">
<div class="header__content-social-media">
</div>
</div>
</div>
</header>
</div><div class="penci-header-mobile">
<div class="penci-header-mobile_container">
<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
<div class="site-branding"><a href="https://www.ahora.com.pe/" class="custom-logo-link" rel="home"><img width="195" height="54" src="https://www.ahora.com.pe/wp-content/uploads/2019/03/logo-v3.png?x66043" class="custom-logo" alt="DIARIO AHORA" loading="lazy" /></a></div>
<div class="header__search-mobile header__search" id="top-search-mobile">
<a class="search-click"><i class="fa fa-search"></i></a>
<div class="show-search">
<div class="show-search__content">
<form method="get" class="search-form" action="https://www.ahora.com.pe/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Buscar..." value="" name="s" autocomplete="off">
</label>
<button type="submit" class="search-submit">
<i class="fa fa-search"></i>
<span class="screen-reader-text">Search</span>
</button>
</form>
<div class="penci-ajax-search-results">
<div class="penci-ajax-search-results-wrapper"></div>
<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div> </div>
</div>
</div>
</div>
</div>
</div> <div id="content" class="site-content">
<div id="primary" class="content-area">
<main id="main" class="site-main">
<div class="penci-container">
<div class="penci-container__content penci-con_sb2_sb1">
<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
<div class="theiaStickySidebar">
<div class="penci-content-post noloaddisqus " data-url="https://www.ahora.com.pe/miedo-ucranianos-abandonan-sus-casas-y-se-trasladan-a-otras-partes-del-pais/" data-id="170423" data-title="">
<article id="post-170423" class="penci-single-artcontent noloaddisqus post-170423 post type-post status-publish format-standard has-post-thumbnail hentry category-portada-deportes tag-explosiones tag-proyectil tag-ucraniana tag-vasilkovskaya tag-vladimir-putin penci-post-item">
<header class="entry-header penci-entry-header penci-title-left">
<h1 class="entry-title penci-entry-title penci-title-left">Miedo. Ucranianos abandonan sus casas y se trasladan a otras partes del país</h1>
<div class="entry-meta penci-entry-meta">
<span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2022-02-25T09:58:33-05:00">25 febrero, 2022</time></span> </div>
</header>
<div class="entry-media penci-entry-media"><div class="post-format-meta "><div class="post-image penci-standard-format"><img width="960" height="1280" src="https://www.ahora.com.pe/wp-content/uploads/2022/02/Rusia-lanza-ataque-maritimo-aereo-y-maritimo-contra-Ucrania1-960x1280.jpeg?x66043" class="attachment-penci-thumb-960-auto size-penci-thumb-960-auto wp-post-image" alt="" loading="lazy" srcset="https://www.ahora.com.pe/wp-content/uploads/2022/02/Rusia-lanza-ataque-maritimo-aereo-y-maritimo-contra-Ucrania1-960x1280.jpeg 960w, https://www.ahora.com.pe/wp-content/uploads/2022/02/Rusia-lanza-ataque-maritimo-aereo-y-maritimo-contra-Ucrania1-225x300.jpeg 225w, https://www.ahora.com.pe/wp-content/uploads/2022/02/Rusia-lanza-ataque-maritimo-aereo-y-maritimo-contra-Ucrania1-768x1024.jpeg 768w, https://www.ahora.com.pe/wp-content/uploads/2022/02/Rusia-lanza-ataque-maritimo-aereo-y-maritimo-contra-Ucrania1-1152x1536.jpeg 1152w, https://www.ahora.com.pe/wp-content/uploads/2022/02/Rusia-lanza-ataque-maritimo-aereo-y-maritimo-contra-Ucrania1-300x400.jpeg 300w, https://www.ahora.com.pe/wp-content/uploads/2022/02/Rusia-lanza-ataque-maritimo-aereo-y-maritimo-contra-Ucrania1-585x780.jpeg 585w, https://www.ahora.com.pe/wp-content/uploads/2022/02/Rusia-lanza-ataque-maritimo-aereo-y-maritimo-contra-Ucrania1.jpeg 1512w" sizes="(max-width: 960px) 100vw, 960px" /></div></div> </div><div class="penci-entry-content entry-content">
<div class="penci-google-adsense penci_single_ad_before_content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8150205430903387" data-ad-slot="2735116652"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p><span style="font-weight: 400;">Como en todos los puntos del país, en la capital ucraniana, Kiev, las primeras explosiones de tropas rusas iniciaron su ataque en la madrugada del jueves. Miles de personas salieron a las calles para seguir en sus celulares la noticia de una ofensiva e invasión al país ordenada por el presidente ruso, Vladimir Putin.</span></p>
<p><span style="font-weight: 400;">El centro de la capital ucraniana, estaba desierto y no se veían aviones militares volando durante el día, pero se podía sentir una sensación de pánico y psicosis, especialmente en las estaciones de tren y autobús.</span></p>
<p><span style="font-weight: 400;">Esperaban, sin nisiquiera haber conseguido billete, un tren que les llevase a Lviv, una ciudad del oeste, desde la que pretendían dar el salto a Polonia.</span></p>
<p><span style="font-weight: 400;">Las paradas de autobús también son momentos tensos, ya que muchas personas no pueden conseguir boletos. Vlad, de 28 años, abrazó con ternura a su hijo Danya, de dos años, y se lo entregó a su esposa Tatiana, de 26, quien espera su oportunidad para sacudirse la incertidumbre de la capital y emprender rumbo al oeste.</span></p>
<p><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">Sasha, una psicóloga de 22 años, también planea irse de la ciudad. Tomó el metro en la estación Merdeka, tirando de una maleta con ruedas, encima de la cual, un vagón con su gato Gosha. Salía de Kiev hacia la pequeña ciudad de Khmelnytsky, a unos 350 kilómetros al oeste. Cuando aún estaba oscuro, las calles estaban llenas de tráfico. Los autos con familiares salen de la ciudad y se dirigen al oeste o al campo lejos de la frontera rusa, una distancia de 400 kilómetros.</span></p>
<p><span style="font-weight: 400;">A las 5 de la mañana de este jueves, un proyectil impactó contra una valla publicitaria en la calle Vasilkovskaya, a unos 8 kilómetros del centro de la ciudad, frente a un edificio de ladrillo que alberga un pequeño cine y una empresa de abastecimiento de agua. No hubo heridos por el impacto, pero el ruido sí elevó la zona cercana. La zona está acordonada desde la madrugada, mientras soldados y policías recogen los restos de metralla que parece estar esparcida a decenas de metros a la redonda. Los agentes los apilaron en el camión.</span></p>
<p><span style="font-weight: 400;">Uno de los soldados, Taras, explicó que el impacto se debió a un proyectil disparado por un avión militar ruso. El uniformado mostró en sus manos fragmentos de metal encontrados en el suelo que parecieron derramarse sobre el vidrio. No hay confirmación oficial de que el daño haya sido causado por aviones de combate rusos.</span></p>
<p>&nbsp;</p>
<div class="penci-google-adsense penci_single_ad_after_content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8150205430903387" data-ad-slot="6699246542"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
<footer class="penci-entry-footer">
<div class="penci-source-via-tags-wrap"><span class="tags-links penci-tags-links"><a href="https://www.ahora.com.pe/tag/explosiones/" rel="tag">explosiones</a><a href="https://www.ahora.com.pe/tag/proyectil/" rel="tag">proyectil</a><a href="https://www.ahora.com.pe/tag/ucraniana/" rel="tag">ucraniana</a><a href="https://www.ahora.com.pe/tag/vasilkovskaya/" rel="tag">Vasilkovskaya</a><a href="https://www.ahora.com.pe/tag/vladimir-putin/" rel="tag">Vladímir Putin</a></span></div><span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Compartir</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="170423" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ahora.com.pe%2Fmiedo-ucranianos-abandonan-sus-casas-y-se-trasladan-a-otras-partes-del-pais%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Miedo.%20Ucranianos%20abandonan%20sus%20casas%20y%20se%20trasladan%20a%20otras%20partes%20del%20país%20-%20https://www.ahora.com.pe/miedo-ucranianos-abandonan-sus-casas-y-se-trasladan-a-otras-partes-del-pais/"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.ahora.com.pe%2Fmiedo-ucranianos-abandonan-sus-casas-y-se-trasladan-a-otras-partes-del-pais%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="https://pinterest.com/pin/create/button?url=https%3A%2F%2Fwww.ahora.com.pe%2Fmiedo-ucranianos-abandonan-sus-casas-y-se-trasladan-a-otras-partes-del-pais%2F&#038;media=https%3A%2F%2Fwww.ahora.com.pe%2Fwp-content%2Fuploads%2F2022%2F02%2FRusia-lanza-ataque-maritimo-aereo-y-maritimo-contra-Ucrania1.jpeg&#038;description=Miedo.%20Ucranianos%20abandonan%20sus%20casas%20y%20se%20trasladan%20a%20otras%20partes%20del%20pa%C3%ADs"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.ahora.com.pe%2Fmiedo-ucranianos-abandonan-sus-casas-y-se-trasladan-a-otras-partes-del-pais%2F&#038;title=Miedo.%20Ucranianos%20abandonan%20sus%20casas%20y%20se%20trasladan%20a%20otras%20partes%20del%20pa%C3%ADs"><i class="fa fa-linkedin"></i></a><a class="penci-social-item whatsapp" rel="noopener" data-text="Miedo. Ucranianos abandonan sus casas y se trasladan a otras partes del país" data-link="https://www.ahora.com.pe/miedo-ucranianos-abandonan-sus-casas-y-se-trasladan-a-otras-partes-del-pais/" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=Miedo.%20Ucranianos%20abandonan%20sus%20casas%20y%20se%20trasladan%20a%20otras%20partes%20del%20país&#038;BODY=https://www.ahora.com.pe/miedo-ucranianos-abandonan-sus-casas-y-se-trasladan-a-otras-partes-del-pais/"><i class="fa fa-envelope"></i></a></span> </footer>
</article>
<div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">Publicaciones Relacionadas</h4></div><div class="post-related_content"><div class="item-related penci-imgtype-landscape post-170368 post type-post status-publish format-standard has-post-thumbnail hentry category-portada-deportes tag-avi-melec-valverde-aguirre tag-joven-asesinado tag-robo-de-trimovil tag-yodge-lorenzo-uzuriaga penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy" data-src="https://www.ahora.com.pe/wp-content/uploads/2022/02/Cae-sujeto-con-mototaxi-de-joven-asesinado-11-480x320.jpg?x66043" href="https://www.ahora.com.pe/cae-sujeto-con-mototaxi-de-joven-asesinado/"></a><h4 class="entry-title"><a href="https://www.ahora.com.pe/cae-sujeto-con-mototaxi-de-joven-asesinado/">Cae sujeto con mototaxi de joven asesinado</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.ahora.com.pe/author/da20/">DA20 DA20</a></span><time class="entry-date published" datetime="2022-02-25T04:00:15-05:00">25 febrero, 2022</time><time class="updated" datetime="2022-02-25T07:02:16-05:00">25 febrero, 2022</time></div></div><div class="item-related penci-imgtype-landscape post-170364 post type-post status-publish format-standard has-post-thumbnail hentry category-portada-deportes tag-al-gobernador-juan-alvarado tag-centros-poblados tag-descontento tag-el-vicegobernador-erasmo-fernandez-sixto tag-gobierno-regional-de-huanuco tag-provincias penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy" data-src="https://www.ahora.com.pe/wp-content/uploads/2022/02/Alvarado-y-Erasmo-Fernandez-480x320.jpeg?x66043" href="https://www.ahora.com.pe/mala-gestion-de-alvarado-obliga-a-centros-poblados-a-querer-anexarse-a-otros-territorios-vicegobernador/"></a><h4 class="entry-title"><a href="https://www.ahora.com.pe/mala-gestion-de-alvarado-obliga-a-centros-poblados-a-querer-anexarse-a-otros-territorios-vicegobernador/">Mala gestión de Alvarado obliga a centros poblados a querer anexarse a otros territorios. Vicegobernador</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.ahora.com.pe/author/da20/">DA20 DA20</a></span><time class="entry-date published" datetime="2022-02-25T03:20:15-05:00">25 febrero, 2022</time><time class="updated" datetime="2022-02-25T07:03:07-05:00">25 febrero, 2022</time></div></div><div class="item-related penci-imgtype-landscape post-170361 post type-post status-publish format-standard has-post-thumbnail hentry category-portada-deportes category-sin-categoria tag-asociacion-de-fiscalizacion-y-proyeccion-para-la-prosperidad-de-amarilis tag-hospital-de-contingencia-de-la-esperanza tag-hospital-materno-infantil-carlos-showing-ferrari tag-minsa tag-red-de-salud-huanuco penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy" data-src="https://www.ahora.com.pe/wp-content/uploads/2022/02/Piden-recategorizacion-del-hospital-Showing-Ferrari-y-activacion-del-hospital-de-Contingencia-480x320.jpg?x66043" href="https://www.ahora.com.pe/piden-recategorizacion-del-showing-ferrari-y-activacion-del-hospital-de-contingencia/"></a><h4 class="entry-title"><a href="https://www.ahora.com.pe/piden-recategorizacion-del-showing-ferrari-y-activacion-del-hospital-de-contingencia/">Piden recategorización del Showing Ferrari y activación del hospital de Contingencia</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.ahora.com.pe/author/da20/">DA20 DA20</a></span><time class="entry-date published" datetime="2022-02-25T03:10:35-05:00">25 febrero, 2022</time><time class="updated" datetime="2022-02-25T07:01:00-05:00">25 febrero, 2022</time></div></div><div class="item-related penci-imgtype-landscape post-170344 post type-post status-publish format-standard has-post-thumbnail hentry category-portada-deportes tag-ataque-ruso tag-panico tag-rusia tag-ucrania penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy" data-src="https://www.ahora.com.pe/wp-content/uploads/2022/02/Panico-y-colapso-en-carreteras-de-Ucrania-480x320.jpg?x66043" href="https://www.ahora.com.pe/panico-y-colapso-en-carreteras-de-ucrania/"></a><h4 class="entry-title"><a href="https://www.ahora.com.pe/panico-y-colapso-en-carreteras-de-ucrania/">Pánico y colapso en carreteras de Ucrania</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.ahora.com.pe/author/da15/">DA15</a></span><time class="entry-date published" datetime="2022-02-24T11:38:23-05:00">24 febrero, 2022</time><time class="updated" datetime="2022-02-24T12:02:40-05:00">24 febrero, 2022</time></div></div><div class="item-related penci-imgtype-landscape post-170311 post type-post status-publish format-standard has-post-thumbnail hentry category-portada-deportes tag-huamalies-2 tag-jacas-grande tag-pobladores penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy" data-src="https://www.ahora.com.pe/wp-content/uploads/2022/02/deslizamiento-de-cerro1-480x320.jpg?x66043" href="https://www.ahora.com.pe/en-jacas-grande-deslizamiento-de-cerro-arraso-tres-viviendas/"></a><h4 class="entry-title"><a href="https://www.ahora.com.pe/en-jacas-grande-deslizamiento-de-cerro-arraso-tres-viviendas/">En Jacas Grande. Deslizamiento de cerro arrasó tres viviendas</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.ahora.com.pe/author/editorahora/">editorahora</a></span><time class="entry-date published updated" datetime="2022-02-24T10:35:33-05:00">24 febrero, 2022</time></div></div><div class="item-related penci-imgtype-landscape post-170261 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-portada-deportes tag-adolescentes tag-dipincri tag-fingen-secuestro tag-juerga tag-tomar-alcohol penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy" data-src="https://www.ahora.com.pe/wp-content/uploads/2022/02/Adolescentes-fingen-secuestro-para-irse-a-tomar-y-causa-zozobra-en-sus-padres-1-480x320.jpg?x66043" href="https://www.ahora.com.pe/adolescentes-fingen-secuestro-para-ir-de-juerga/"></a><h4 class="entry-title"><a href="https://www.ahora.com.pe/adolescentes-fingen-secuestro-para-ir-de-juerga/">Adolescentes fingen secuestro para ir de juerga</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.ahora.com.pe/author/da11/">DA11</a></span><time class="entry-date published" datetime="2022-02-24T04:30:03-05:00">24 febrero, 2022</time><time class="updated" datetime="2022-02-24T07:56:58-05:00">24 febrero, 2022</time></div></div></div></div> <div id="penci-facebook-comments" class="penci-facebook-comments">
<div class="fb-comments" data-href="https://www.ahora.com.pe/miedo-ucranianos-abandonan-sus-casas-y-se-trasladan-a-otras-partes-del-pais/" data-numposts="5" data-colorscheme="light" data-order-by="social" data-width="100%" data-mobile="false"></div>
</div>
<div id="facebook-170423-comment" class="active multi-facebook-comment penci-tab-pane"></div> </div>
</div>
</div>
<aside class="widget-area widget-area-1 penci-sticky-sidebar penci-sidebar-widgets">
<div class="theiaStickySidebar">
<div id="penci_custom_html-2" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8150205430903387" data-ad-slot="6862898076"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><style>#penci_custom_html-2.widget{padding: 0 !important;background-color: transparent !important;}#penci_custom_html-2.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-2.style-title-1:not(.footer-widget) .penci-block__title:before{ right: 0; left: 0; }</style>
<div id="penci_block_25__78918998" class="penci-block-vc penci-block_25 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_25 penci-widget__block_25 left penci-imgtype-landscape penci-link-filter-hidden penci-empty-block-title penci-vc-column-1" data-current="1" data-blockUid="penci_block_25__78918998">
<div class="penci-block-heading">
</div>
<div id="penci_block_25__78918998block_content" class="penci-block_content">
<div class="penci-block_content__items penci-block-items__1"><article class="penci-post-item__1 hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy" data-src="https://www.ahora.com.pe/wp-content/uploads/2022/02/Inician-acciones-de-respuesta-ante-emergencia-registrada-en-Jacas-Grande-280x186.jpg?x66043" data-delay="" href="https://www.ahora.com.pe/inician-acciones-de-respuesta-ante-emergencia-registrada-en-jacas-grande/" title="Inician acciones de respuesta ante emergencia registrada en Jacas Grande"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.ahora.com.pe/inician-acciones-de-respuesta-ante-emergencia-registrada-en-jacas-grande/" title=" Inician acciones de respuesta ante emergencia registrada en Jacas Grande ">Inician acciones de respuesta ante emergencia registrada en Jacas Grande</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.ahora.com.pe/author/editorahora/">editorahora</a></span><time class="entry-date published updated" datetime="2022-02-25T09:51:11-05:00">25 febrero, 2022</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2022-02-25T09:51:11-05:00">25 febrero, 2022</time></span></div></div></article><article class="penci-post-item__2 hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy" data-src="https://www.ahora.com.pe/wp-content/uploads/2022/02/Director-encargado-de-hospital-Hermilio-valdizan-aseguro-que-pago-de-personal-medico-ya-esta-resuelto-280x186.jpg?x66043" data-delay="" href="https://www.ahora.com.pe/director-de-hospital-hv-aseguro-que-pago-de-personal-medico-ya-esta-resuelto/" title="Director de hospital HV aseguró que pago de personal médico ya está resuelto"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.ahora.com.pe/director-de-hospital-hv-aseguro-que-pago-de-personal-medico-ya-esta-resuelto/" title=" Director de hospital HV aseguró que pago de personal médico ya está resuelto ">Director de hospital HV aseguró que pago de personal médico ya está resuelto</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.ahora.com.pe/author/editorahora/">editorahora</a></span><time class="entry-date published updated" datetime="2022-02-25T09:45:25-05:00">25 febrero, 2022</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2022-02-25T09:45:25-05:00">25 febrero, 2022</time></span></div></div></article><article class="penci-post-item__3 hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy" data-src="https://www.ahora.com.pe/wp-content/uploads/2022/02/Coordina-para-implementacion-del-SNEJ-para-atencion-oportuna-de-violencia-familiar-280x186.jpg?x66043" data-delay="" href="https://www.ahora.com.pe/coordina-para-implementacion-del-snej-para-atencion-oportuna-de-violencia-familiar/" title="Coordina para implementación del SNEJ para atención oportuna de violencia familiar"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.ahora.com.pe/coordina-para-implementacion-del-snej-para-atencion-oportuna-de-violencia-familiar/" title=" Coordina para implementación del SNEJ para atención oportuna de violencia familiar ">Coordina para implementación del SNEJ para atención oportuna de violencia familiar</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.ahora.com.pe/author/editorahora/">editorahora</a></span><time class="entry-date published updated" datetime="2022-02-25T09:36:42-05:00">25 febrero, 2022</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2022-02-25T09:36:42-05:00">25 febrero, 2022</time></span></div></div></article><article class="penci-post-item__4 hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy" data-src="https://www.ahora.com.pe/wp-content/uploads/2022/02/Leon-sera-la-atraccion-del-campeonato-280x186.jpg?x66043" data-delay="" href="https://www.ahora.com.pe/leon-sera-la-atraccion-del-campeonato/" title="León será la atracción del campeonato"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.ahora.com.pe/leon-sera-la-atraccion-del-campeonato/" title=" León será la atracción del campeonato ">León será la atracción del campeonato</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.ahora.com.pe/author/editorahora/">editorahora</a></span><time class="entry-date published updated" datetime="2022-02-25T09:30:21-05:00">25 febrero, 2022</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2022-02-25T09:30:21-05:00">25 febrero, 2022</time></span></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div> </div>
</div>
<style>@media screen and (min-width: 768px ){}#penci_block_25__78918998 .penci-subcat-filter .penci-subcat-item a,#penci_block_25__78918998 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }#penci_block_25__78918998.penci-block-vc .penci-cat-name{ font-family:"Roboto";font-weight:400; }#penci_block_25__78918998 .penci-pmore-link .more-link{ font-family:"Mukta Vaani";font-weight:500; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_25__78918998 = new penciBlock();penci_block_25__78918998.blockID="penci_block_25__78918998";penci_block_25__78918998.atts_json = '{"build_query":"post_type:post|size:4|order_by:date|order:DESC|categories:115,253,56,113,403,64,50,246,17961","add_title_icon":"","title_i_align":"left","title_icon":"","image_type":"landscape","image_ratio":"","image_size":"penci-thumb-280-186","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"","limit_loadmore":"2","hide_post_date":"","hide_cat":"1","show_allcat":"","hide_comment":"1","hide_count_view":"1","hide_review_piechart":"1","hide_icon_post_format":"1","show_readmore":"","show_author":"","dis_bg_block":"","enable_stiky_post":"","readmore_css":"","post_category_css":"","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_25-2","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_25__78918998","shortcode_id":"block_25","category_ids":"","taxonomy":""}';penci_block_25__78918998.content="";penciBlocksArray.push(penci_block_25__78918998);</script><div id="penci_block_7__48058075" class="penci-block-vc penci-block_7 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_7 penci-widget__block_7 left penci-imgtype-landscape penci-link-filter-hidden penci-empty-block-title penci-vc-column-1" data-current="1" data-blockUid="penci_block_7__48058075">
<div class="penci-block-heading">
</div>
<div id="penci_block_7__48058075block_content" class="penci-block_content">
<div class="penci-block_content__items penci-block-items__1"><article class="hentry penci-post-item"><div class="penci-post-item__inner"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy" data-src="https://www.ahora.com.pe/wp-content/uploads/2022/02/Barcelona-golea-al-Napoles-en-la-Europa-League-480x320.jpg?x66043" data-delay="" href="https://www.ahora.com.pe/barcelona-golea-al-napoles-en-la-europa-league/" title="Barcelona golea al Nápoles en la Europa League"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.ahora.com.pe/barcelona-golea-al-napoles-en-la-europa-league/" title=" Barcelona golea al Nápoles en la Europa League ">Barcelona golea al Nápoles en la Europa League</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.ahora.com.pe/author/editorahora/">editorahora</a></span><time class="entry-date published updated" datetime="2022-02-25T09:27:58-05:00">25 febrero, 2022</time></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div> </div>
</div>
<style>@media screen and (min-width: 768px ){}#penci_block_7__48058075 .penci-pmore-link .more-link{ font-family:"Mukta Vaani";font-weight:500; }#penci_block_7__48058075 .penci-subcat-filter .penci-subcat-item a,#penci_block_7__48058075 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_7__48058075 = new penciBlock();penci_block_7__48058075.blockID="penci_block_7__48058075";penci_block_7__48058075.atts_json = '{"build_query":"post_type:post|size:1|offset:4|order_by:date|order:DESC|categories:115,253,56,113,403,64,50,246,17961","add_title_icon":"","title_i_align":"left","title_icon":"","image_type":"landscape","image_ratio":"","image_size":"penci-thumb-480-320","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","post_title_trimword_settings":"","post_standard_title_length":"12","hide_comment":"1","hide_post_date":"1","hide_icon_post_format":"1","hide_author":"1","hide_review_piechart":"1","show_readmore":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","show_order_number":"","style_pag":"","limit_loadmore":"3","readmore_css":"","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_7-2","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_7__48058075","shortcode_id":"block_7","category_ids":"","taxonomy":""}';penci_block_7__48058075.content="";penciBlocksArray.push(penci_block_7__48058075);</script><div id="mc4wp_form_widget-2" class="widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_mc4wp_form_widget"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Boletín</span></h4></div><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-4442" method="post" data-id="4442" data-name="Formulario de registro por defecto"><div class="mc4wp-form-fields"><p class="mdes">Subscríbete a nuestro boletín de noticias</p>
<p class="mname"><input type="text" name="NAME" placeholder="Nombre..." /></p>
<p class="memail"><input type="email" id="mc4wp_email" name="EMAIL" placeholder="Email..." required /></p>
<p class="msubmit"><input type="submit" value="Subscribirse" /></p></div><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1645801300" /><input type="hidden" name="_mc4wp_form_id" value="4442" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></div> <div id="penci_pinterest_widget__69721467" class="penci-block-vc penci_facebook_widget widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-facebook_page penci-widget__facebook_page left penci-link-filter-hidden penci-empty-block-title penci-vc-column-1">
<div class="penci-block-heading">
</div>
<div class="penci-block_content">
<div class="fb-page" data-href="https://www.facebook.com/diario.ahora.1" data-height="450" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/diario.ahora.1"><a href="https://www.facebook.com/diario.ahora.1">Facebook</a></blockquote></div></div>
</div>
</div>
</div>
</aside>
</div>
</div>
</main>
</div>
</div>
<footer id="colophon" class="site-footer">
<meta content="Webpage footer for DIARIO AHORA" />
<meta content="Últimas noticias del Perú y el mundo" />
<meta content="Data Protection, Copyright Data" />
<meta content="2022" />
<meta content="DIARIO AHORA" />
<div class="footer__bottom style-2">
<div class="footer__bottom_container footer__sidebars-inner penci-container-fluid">
<div class="row">
<div class="footer__bottom-item footer__logo penci-col-3">
<a href="https://www.ahora.com.pe/" rel="home"><img src="https://www.ahora.com.pe/wp-content/uploads/2019/03/logo-25-años-para-diario-impreso-3-1.png?x66043" alt="logo " /></a> </div>
<div class="footer__bottom-item penci-footer-text-wrap penci-col-6">
<div class="block-title"><span>Nosotros</span></div>
<span class="penci-footer-text-content">Somos un diario independiente con más de 23 años de trayectoria, compartiendo las noticias con objetividad y transparencia. <br>
Jr. Crespo y Castillo 375, Huánuco 10001<br> Tel: +51 (062) 512606</span>
</div>
<div class="footer__bottom-item footer__social-media penci-col-3">
<div class="block-title"><span>Síguenos</span></div>
<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/diario.ahora.1" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/DiarioAhoraHco" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/diarioahora/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCV8bRVPXIAmQtboCrwl3F5Q/" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a> </div>
</div>
</div>
</div> <div class="footer__copyright_menu">
</div> </footer>
</div>
<aside class="mobile-sidebar ">
<div id="sidebar-nav-logo">
<a href="https://www.ahora.com.pe/" class="custom-logo-link" rel="home"><img width="195" height="54" src="https://www.ahora.com.pe/wp-content/uploads/2019/03/logo-v3.png?x66043" class="custom-logo" alt="DIARIO AHORA" loading="lazy" /></a> </div>
<div class="header-social sidebar-nav-social">
<div class="inner-header-social">
<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/diario.ahora.1" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/DiarioAhoraHco" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/diarioahora/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCV8bRVPXIAmQtboCrwl3F5Q/" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a> </div>
</div>
<nav class="mobile-navigation">
<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126096"><a href="https://www.ahora.com.pe/lo-ultimo/">Últimas Noticias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126092"><a href="https://www.ahora.com.pe/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126087"><a href="https://www.ahora.com.pe/category/deportes/">Deporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140975"><a href="https://www.ahora.com.pe/category/policiales/">Policial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126091"><a href="https://www.ahora.com.pe/category/local/">Regional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140976"><a href="https://www.ahora.com.pe/category/covid-19/">COVID-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126094"><a href="https://www.ahora.com.pe/category/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126088"><a href="https://www.ahora.com.pe/category/economia/">Economía</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-126097"><a href="#">Más</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126089"><a href="https://www.ahora.com.pe/category/espectaculos/">Entretenimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128329"><a href="https://www.ahora.com.pe/category/edicion-digital/">Edición Digital</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134646"><a href="https://www.ahora.com.pe/category/editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148592"><a href="https://www.ahora.com.pe/category/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126090"><a href="https://www.ahora.com.pe/category/internacional/">Internacional</a></li>
</ul>
</li>
</ul> </nav>
</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script> <div id="fb-root"></div>
<script>
					window.fbAsyncInit = function() {
						FB.init({
							appId            : '348280475330978',
							autoLogAppEvents : true,
							xfbml            : true,
							version          : 'v3.0'
						});

						var penciCommentCallback = function ( response ) {
							jQuery.ajax( {
									type: 'GET',
									dataType: 'json',
									url: 'https://www.ahora.com.pe/wp-admin/admin-ajax.php',
									data: {
										action: 'penci_clear_fbcomments',
										post_id: ''
									}
								}
							)
						};

						FB.Event.subscribe( 'comment.create', penciCommentCallback );
						FB.Event.subscribe( 'comment.remove', penciCommentCallback );
					};
					(function ( d, s, id ) {
							var js, fjs = d.getElementsByTagName( s )[0];
							if ( d.getElementById( id ) ) {
								return;
							}
							js = d.createElement( s );
							js.id = id;
							js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0&appId=348280475330978&autoLogAppEvents=1';
							fjs.parentNode.insertBefore( js, fjs );

							window.fbAsyncInit = function () {
								FB.init( {
									appId: '348280475330978',
									autoLogAppEvents: true,
									xfbml: true,
									version: 'v3.0'
								} );
							};

						}( document, 'script', 'facebook-jssdk' ));
				</script>
<script type="text/javascript">
				jQuery(document).ready(function() {
					jQuery('.penci-social-item.whatsapp').on("click", function(e) {
						if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
							var article = jQuery(this).attr("data-text");
							var weburl = jQuery(this).attr("data-link");
							var whats_app_message = encodeURIComponent(article)+" - "+encodeURIComponent(weburl);
							var whatsapp_url = "whatsapp://send?text="+whats_app_message;
							window.location.href= whatsapp_url;
						}else{
							alert('Sharing on whatsapp will does not work on PC.');
						}
					});
				});
			</script>
<script type='text/javascript' src='https://www.ahora.com.pe/wp-includes/js/dist/vendor/regenerator-runtime.min.js?x66043' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.ahora.com.pe/wp-includes/js/dist/vendor/wp-polyfill.min.js?x66043' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.ahora.com.pe\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ahora.com.pe/wp-content/plugins/contact-form-7/includes/js/index.js?x66043' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.ahora.com.pe/wp-content/plugins/penci-pennews-recipe/js/jquery.rateyo.min.js?x66043' id='jquery-recipe-rateyo-js'></script>
<script type='text/javascript' id='penci_rateyo-js-extra'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/www.ahora.com.pe\/wp-admin\/admin-ajax.php","nonce":"f0cdccbf85","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ahora.com.pe/wp-content/plugins/penci-pennews-recipe/js/rating_recipe.js?x66043' id='penci_rateyo-js'></script>
<script type='text/javascript' src='https://www.ahora.com.pe/wp-content/plugins/penci-pennews-review/js/jquery.easypiechart.min.js?x66043' id='jquery-penci-piechart-js'></script>
<script type='text/javascript' id='penci-rateyo-review-js-extra'>
/* <![CDATA[ */
var PENCI = {"postID":"170423","ajaxUrl":"https:\/\/www.ahora.com.pe\/wp-admin\/admin-ajax.php","nonce":"f0cdccbf85","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ahora.com.pe/wp-content/plugins/penci-pennews-review/js/rating_review.js?x66043' id='penci-rateyo-review-js'></script>
<script type='text/javascript' id='penci-js-extra'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"https:\/\/www.ahora.com.pe\/wp-admin\/admin-ajax.php","nonce":"f0cdccbf85","errorMsg":"Something wrong happened. Please try again.","login":"Email Address","password":"Password","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"Ver m\u00e1s","linkTextAll":"Menu","linkText":"M\u00e1s"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ahora.com.pe/wp-content/themes/pennews/js/script.min.js?x66043' id='penci-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=5.9.1' id='google-recaptcha-js'></script>
<script type='text/javascript' src='https://www.ahora.com.pe/wp-content/themes/pennews/js/facebook.js?x66043' id='penci-facebook-js-js'></script>
<script type='text/javascript' defer src='https://www.ahora.com.pe/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?x66043' id='mc4wp-forms-api-js'></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-123364462-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-123364462-1');
</script></body>
</html>
