<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"> <!-- This site is optimized with the Yoast SEO plugin v14.8.1 - https://yoast.com/wordpress/plugins/seo/ --><title>Nueva prueba de diagnóstico detecta en 15 minutos virus COVID-19</title><meta name="description" content="Una empresa estadounidense de tecnología médica anunció la creación de una novedosa prueba de diagnóstico que permite detectar COVID-19" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.ahora.com.pe/nueva-prueba-de-diagnostico-detecta-en-15-minutos-virus-covid-19/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Nueva prueba de diagnóstico detecta en 15 minutos virus COVID-19" /><meta property="og:description" content="Una empresa estadounidense de tecnología médica anunció la creación de una novedosa prueba de diagnóstico que permite detectar COVID-19" /><meta property="og:url" content="https://www.ahora.com.pe/nueva-prueba-de-diagnostico-detecta-en-15-minutos-virus-covid-19/" /><meta property="og:site_name" content="AHORA" /><meta property="article:published_time" content="2020-09-03T20:20:18+00:00" /><meta property="article:modified_time" content="2020-09-03T19:33:04+00:00" /><meta property="og:image" content="https://www.ahora.com.pe/wp-content/uploads/2020/09/Nueva-prueba-de-diagnostico-detecta-en-15-minutos-virus-COVID-19.jpg" /><meta property="og:image:width" content="1800" /><meta property="og:image:height" content="1370" /><meta name="twitter:card" content="summary_large_image" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ahora.com.pe/#website","url":"https://www.ahora.com.pe/","name":"AHORA","description":"Diario Ahora","potentialAction":[{"@type":"SearchAction","target":"https://www.ahora.com.pe/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.ahora.com.pe/nueva-prueba-de-diagnostico-detecta-en-15-minutos-virus-covid-19/#primaryimage","inLanguage":"es","url":"https://www.ahora.com.pe/wp-content/uploads/2020/09/Nueva-prueba-de-diagnostico-detecta-en-15-minutos-virus-COVID-19.jpg","width":1800,"height":1370,"caption":"Nueva prueba de diagn\u00f3stico detecta en 15 minutos virus COVID-19"},{"@type":"WebPage","@id":"https://www.ahora.com.pe/nueva-prueba-de-diagnostico-detecta-en-15-minutos-virus-covid-19/#webpage","url":"https://www.ahora.com.pe/nueva-prueba-de-diagnostico-detecta-en-15-minutos-virus-covid-19/","name":"Nueva prueba de diagn\u00f3stico detecta en 15 minutos virus COVID-19","isPartOf":{"@id":"https://www.ahora.com.pe/#website"},"primaryImageOfPage":{"@id":"https://www.ahora.com.pe/nueva-prueba-de-diagnostico-detecta-en-15-minutos-virus-covid-19/#primaryimage"},"datePublished":"2020-09-03T20:20:18+00:00","dateModified":"2020-09-03T19:33:04+00:00","author":{"@id":"https://www.ahora.com.pe/#/schema/person/73630179a58ac4b10d87a17960495225"},"description":"Una empresa estadounidense de tecnolog\u00eda m\u00e9dica anunci\u00f3 la creaci\u00f3n de una novedosa prueba de diagn\u00f3stico que permite detectar COVID-19","breadcrumb":{"@id":"https://www.ahora.com.pe/nueva-prueba-de-diagnostico-detecta-en-15-minutos-virus-covid-19/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.ahora.com.pe/nueva-prueba-de-diagnostico-detecta-en-15-minutos-virus-covid-19/"]}]},{"@type":"BreadcrumbList","@id":"https://www.ahora.com.pe/nueva-prueba-de-diagnostico-detecta-en-15-minutos-virus-covid-19/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.ahora.com.pe/","url":"https://www.ahora.com.pe/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.ahora.com.pe/blog/","url":"https://www.ahora.com.pe/blog/","name":"Blog"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.ahora.com.pe/nueva-prueba-de-diagnostico-detecta-en-15-minutos-virus-covid-19/","url":"https://www.ahora.com.pe/nueva-prueba-de-diagnostico-detecta-en-15-minutos-virus-covid-19/","name":"Nueva prueba de diagn\u00f3stico detecta en 15 minutos virus COVID-19"}}]},{"@type":"Person","@id":"https://www.ahora.com.pe/#/schema/person/73630179a58ac4b10d87a17960495225","name":"DA8","image":{"@type":"ImageObject","@id":"https://www.ahora.com.pe/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/f8ea7ac24f9f1017945216433500824e?s=96&d=mm&r=g","caption":"DA8"}}]}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//www.ahora.com.pe' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="AHORA &raquo; Feed" href="https://www.ahora.com.pe/feed/" /><link rel="alternate" type="application/rss+xml" title="AHORA &raquo; Feed de los comentarios" href="https://www.ahora.com.pe/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="AHORA &raquo; Comentario Nueva prueba de diagnóstico detecta en 15 minutos virus COVID-19 del feed" href="https://www.ahora.com.pe/nueva-prueba-de-diagnostico-detecta-en-15-minutos-virus-covid-19/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ahora.com.pe\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='wp-block-library-css'  href='https://www.ahora.com.pe/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.ahora.com.pe/wp-includes/css/dist/block-library/theme.min.css?ver=5.5.1' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://www.ahora.com.pe/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' /><link rel='stylesheet' id='pencisc-css'  href='https://www.ahora.com.pe/wp-content/plugins/penci-framework/assets/css/single-shortcode.css?ver=5.5.1' type='text/css' media='all' /><link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=5.5.1' type='text/css' media='all' /><link rel='stylesheet' id='penci-font-awesome-css'  href='https://www.ahora.com.pe/wp-content/themes/pennews/css/font-awesome.min.css?ver=4.5.2' type='text/css' media='all' /><link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' /><link rel='stylesheet' id='penci-portfolio-css'  href='https://www.ahora.com.pe/wp-content/themes/pennews/css/portfolio.css?ver=6.5.7' type='text/css' media='all' /><link rel='stylesheet' id='penci-recipe-css'  href='https://www.ahora.com.pe/wp-content/themes/pennews/css/recipe.css?ver=6.5.7' type='text/css' media='all' /><link rel='stylesheet' id='penci-review-css'  href='https://www.ahora.com.pe/wp-content/themes/pennews/css/review.css?ver=6.5.7' type='text/css' media='all' /><link rel='stylesheet' id='penci-style-css'  href='https://www.ahora.com.pe/wp-content/themes/pennews/style.css?ver=6.5.7' type='text/css' media='all' /><style id='penci-style-inline-css' type='text/css'>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</style> <script type='text/javascript' src='https://www.ahora.com.pe/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ahora.com.pe/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ahora.com.pe/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5.1" /><link rel='shortlink' href='https://www.ahora.com.pe/?p=114419' /><link rel="alternate" type="application/json+oembed" href="https://www.ahora.com.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ahora.com.pe%2Fnueva-prueba-de-diagnostico-detecta-en-15-minutos-virus-covid-19%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.ahora.com.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ahora.com.pe%2Fnueva-prueba-de-diagnostico-detecta-en-15-minutos-virus-covid-19%2F&#038;format=xml" /><meta property="fb:pages" content="508930192510096" /><meta property="ia:markup_url" content="https://www.ahora.com.pe/nueva-prueba-de-diagnostico-detecta-en-15-minutos-virus-covid-19/?ia_markup=1" /> <script>var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script> <style type="text/css"></style><style type="text/css"></style><link rel="pingback" href="https://www.ahora.com.pe/xmlrpc.php"><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.ahora.com.pe\/wp-content\/uploads\/2019\/03\/logo-v3.png"
    },
    "url": "https:\/\/www.ahora.com.pe\/",
    "name": "AHORA",
    "description": "Diario Ahora"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "AHORA",
    "alternateName": "Diario Ahora",
    "url": "https:\/\/www.ahora.com.pe\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "https:\/\/www.ahora.com.pe\/nueva-prueba-de-diagnostico-detecta-en-15-minutos-virus-covid-19"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Left",
    "alternateName": "Add widgets here to display them on page",
    "url": "https:\/\/www.ahora.com.pe\/nueva-prueba-de-diagnostico-detecta-en-15-minutos-virus-covid-19"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #1",
    "alternateName": "Add widgets here to display them in the first column of the footer",
    "url": "https:\/\/www.ahora.com.pe\/nueva-prueba-de-diagnostico-detecta-en-15-minutos-virus-covid-19"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #2",
    "alternateName": "Add widgets here to display them in the second column of the footer",
    "url": "https:\/\/www.ahora.com.pe\/nueva-prueba-de-diagnostico-detecta-en-15-minutos-virus-covid-19"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #3",
    "alternateName": "Add widgets here to display them in the third column of the footer",
    "url": "https:\/\/www.ahora.com.pe\/nueva-prueba-de-diagnostico-detecta-en-15-minutos-virus-covid-19"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #4",
    "alternateName": "Add widgets here to display them in the fourth column of the footer",
    "url": "https:\/\/www.ahora.com.pe\/nueva-prueba-de-diagnostico-detecta-en-15-minutos-virus-covid-19"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Nueva prueba de diagn\u00f3stico detecta en 15 minutos virus COVID-19",
    "description": "Una empresa estadounidense de tecnolog\u00eda m\u00e9dica anunci\u00f3 la creaci\u00f3n de una novedosa prueba de diagn\u00f3stico que permite detectar la enfermedad del &nbsp;COVID-19 en 15 minutos. La BD Veritor\u2122 Plus es una prueba de ant\u00edgeno que detecta r\u00e1pidamente prote\u00ednas de la nucleocapside que son parte del coronavirus. La muestra, seg\u00fan informaron,...",
    "datePublished": "2020-09-03",
    "datemodified": "2020-09-03",
    "mainEntityOfPage": "https:\/\/www.ahora.com.pe\/nueva-prueba-de-diagnostico-detecta-en-15-minutos-virus-covid-19\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.ahora.com.pe\/wp-content\/uploads\/2020\/09\/Nueva-prueba-de-diagnostico-detecta-en-15-minutos-virus-COVID-19.jpg",
        "width": 1800,
        "height": 1370
    },
    "publisher": {
        "@type": "Organization",
        "name": "AHORA",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.ahora.com.pe\/wp-content\/uploads\/2019\/03\/logo-v3.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-DA8",
        "name": "DA8"
    }
}</script><meta property="fb:app_id" content="348280475330978"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><style type="text/css" id="custom-background-css">body.custom-background { background-color: #ffffff; }</style><link rel="icon" href="https://www.ahora.com.pe/wp-content/uploads/2017/11/cropped-icono-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.ahora.com.pe/wp-content/uploads/2017/11/cropped-icono-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.ahora.com.pe/wp-content/uploads/2017/11/cropped-icono-180x180.png" /><meta name="msapplication-TileImage" content="https://www.ahora.com.pe/wp-content/uploads/2017/11/cropped-icono-270x270.png" /><style type="text/css" id="wp-custom-css">@media only screen and (min-width: 768px) {
	.header__top{
		background-color: #002069;
		height: 67px;
		width: 1080px !important;
		margin: auto;
	}
	#masthead-sticky-wrapper {
			width: 1080px;
			clear: both;
			margin: auto;
	}
	.penci-topbar {
			width: 1080px;
			margin: auto;
	}
	.penci-block_content{
		margin-top: 0px !important;
	}
	.site-header__main{
		background-color: #e8e8e8;
	}
	#masthead{
		position: relative !important;
	}
	.site-content{
		margin-top: 0px !important;
	}
	
}
@media only screen and (max-width: 768px) {
	.penci-topbar.clearfix.style-1{
		display:none;
	}
	.penci-header-mobile_container.penci-header-mobile_container{
		background-color:#888;
	}
	.penci-news_ticker.penci-block-vc{
		display:none;
	}
		.penci-block-vc.penci-empty-block-title .penci-block_content.penci-block_content {
			margin-top: 3px;
	}
	.penci-block-vc .penci-block_content {
    margin-top: 0px;
	}
	.mobile-sidebar #sidebar-nav-logo{
		background-color: #002069;
	}
}
.entry-content{
	font-size: 1.8rem !important;
}
.penci-team_member_social{
	color: #0575ff;
  font-size: 28px !important;
}
.nomostrar{
	display: none !important;
	visibility: hidden;
}</style><noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style>a.custom-button.pencisc-button {
			background: transparent;
			color: #D3347B;
			border: 2px solid #D3347B;
			line-height: 36px;
			padding: 0 20px;
			font-size: 14px;
			font-weight: bold;
		}
		a.custom-button.pencisc-button:hover {
			background: #D3347B;
			color: #fff;
			border: 2px solid #D3347B;
		}
		a.custom-button.pencisc-button.pencisc-small {
			line-height: 28px;
			font-size: 12px;
		}
		a.custom-button.pencisc-button.pencisc-large {
			line-height: 46px;
			font-size: 18px;
		}</style></head><body data-rsssl=1 class="post-template-default single single-post postid-114419 single-format-standard custom-background wp-custom-logo group-blog header-sticky penci_enable_ajaxsearch penci_sticky_content_sidebar sidebar-right penci-single-style-3 penci-autoload-prev wpb-js-composer js-comp-ver-6.2.0 vc_responsive"><center><a href="https://www.facebook.com/SanCarlosHco" target="_blank"><img class="img-fluid" src="https://www.ahora.com.pe/wp-content/uploads/2019/03/SC2.png"></a></center><div id="page" class="site"><div class="penci-topbar clearfix style-1"><div class="penci-topbar_container penci-container-1080"><div class="penci-topbar__left"><div class="topbar_item topbar_weather"> <i class="penci-weather-icons wi wi-day-rain"></i><div class="penci-weather-now"> <span class="penci-weather-degrees">21</span> <span class="penci-weather-unit">C</span></div><div class="penci-weather-location"><div class="penci-weather-city">Huánuco</div></div></div><div class="topbar_item topbar_date"> 3 septiembre, 2020</div></div><div class="penci-topbar__right"><div class="topbar_item topbar__social-media"> <a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/diario.ahora.1" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a></div></div></div></div><div class="site-header-wrapper"><div class="header__top header--s6"><div class="penci-container-1080"><div class="site-branding"><h2><a href="https://www.ahora.com.pe/" class="custom-logo-link" rel="home"><img width="195" height="54" src="https://www.ahora.com.pe/wp-content/uploads/2019/03/logo-v3.png" class="custom-logo" alt="AHORA" loading="lazy" /></a></h2></div><!-- .site-branding --></div></div><header id="masthead" class="site-header site-header__main header--s6" data-height="80" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="penci-container-1080 header-content__container"><nav id="site-navigation" class="main-navigation pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement"><ul id="menu-main-menu" class="menu"><li id="menu-item-3528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3528"><a href="/" itemprop="url">Portada</a></li><li id="menu-item-45266" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-45266"><a href="https://www.ahora.com.pe/category/policiales/" itemprop="url">Policiales</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu penci-content-megamenu-style-1"><div class="penci-mega-latest-posts col-mn-5 mega-row-1 "><div class="penci-mega-row penci-mega-56 row-active" data-current="1" data-blockUid="penci_megamenu__9146" ><div id="penci_megamenu__9146block_content" class="penci-block_content penci-mega-row_content"><div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/policiales/">Policiales</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/themes/pennews/images/no-thumb.jpg" data-delay="" href="https://www.ahora.com.pe/detienen-a-requisitoriado-por-lesiones/" title="Detienen a requisitoriado por lesiones"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/detienen-a-requisitoriado-por-lesiones/">Detienen a requisitoriado por lesiones</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>3 septiembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/policiales/">Policiales</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/09/Edicion-Digital-Diario-A-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/jefe-encargado-de-inspectoria-dio-positivo-a-covid-19/" title="Jefe encargado de inspectoría dio positivo a COVID-19"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/jefe-encargado-de-inspectoria-dio-positivo-a-covid-19/">Jefe encargado de inspectoría dio positivo a COVID-19</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>3 septiembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/policiales/">Policiales</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/09/Edicion-Digital-Diario-Ahora-03-09-2020-5-copia-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/capturan-a-la-banda-de-asaltantes-en-rondos/" title="Capturan a la banda de asaltantes en Rondos"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/capturan-a-la-banda-de-asaltantes-en-rondos/">Capturan a la banda de asaltantes en Rondos</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>3 septiembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-play"></i></div><a class="mega-cat-name" href="https://www.ahora.com.pe/category/policiales/">Policiales</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-03-at-11.17.57-AM-280x186.jpeg" data-delay="" href="https://www.ahora.com.pe/automovil-cae-a-abismo-y-deja-muerto-en-panao/" title="Automóvil cae a abismo aparentemente durante una persecución con la PNP y deja dos muertos en Panao"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/automovil-cae-a-abismo-y-deja-muerto-en-panao/">Automóvil cae a abismo aparentemente durante una persecución&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>2 septiembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/policiales/">Policiales</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/09/XDE-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/seis-sedes-judiciales-reinician-labores-presenciales-interdiarias/" title="Seis sedes judiciales reinician labores presenciales interdiarias"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/seis-sedes-judiciales-reinician-labores-presenciales-interdiarias/">Seis sedes judiciales reinician labores presenciales interdiarias</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>2 septiembre, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__9146 = new penciBlock();penci_megamenu__9146.blockID="penci_megamenu__9146";penci_megamenu__9146.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__9146","paged":1,"unique_id":"penci_megamenu__9146","shortcode_id":"megamenu","cat_id":56,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__9146);</script> </div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div></div></div></li></ul></li><li id="menu-item-45270" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-45270"><a href="https://www.ahora.com.pe/category/politica/" itemprop="url">Política</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu penci-content-megamenu-style-1"><div class="penci-mega-latest-posts col-mn-5 mega-row-1 "><div class="penci-mega-row penci-mega-403 row-active" data-current="1" data-blockUid="penci_megamenu__49197" ><div id="penci_megamenu__49197block_content" class="penci-block_content penci-mega-row_content"><div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/politica/">Política</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/09/citacion-a-VizcarrraTenemos-que-respetar-su-autoridad-y-no-politizar-investigaciones-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/martos-sobre-citacion-a-martin-vizcarrra-no-se-debe-politizar/" title="Martos sobre citación a  Martín Vizcarrra: “ no se debe politizar investigaciones”"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/martos-sobre-citacion-a-martin-vizcarrra-no-se-debe-politizar/">Martos sobre citación a Martín Vizcarrra: “ no&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>3 septiembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/politica/">Política</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/09/Fiscalizacion-del-Congreso-cito-a-presidente-Vizcarra-para-este-viernes-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/fiscalizacion-del-congreso-cito-a-presidente-vizcarra-para-este-viernes/" title="Fiscalización del Congreso citó a presidente Vizcarra para este viernes"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/fiscalizacion-del-congreso-cito-a-presidente-vizcarra-para-este-viernes/">Fiscalización del Congreso citó a presidente Vizcarra para&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>3 septiembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/politica/">Política</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/09/Jubilados-recibirian-mas-de-lo-aportado-con-propuesta-del-Gobierno-sobre-ONP-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/recibirian-mas-de-lo-aportado-con-propuesta-sobre-onp/" title="Jubilados recibirían más de lo aportado con propuesta del Gobierno sobre ONP"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/recibirian-mas-de-lo-aportado-con-propuesta-sobre-onp/">Jubilados recibirían más de lo aportado con propuesta&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>3 septiembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/politica/">Política</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/09/DE-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/cuidadores-de-adultos-mayores-podran-cobrar-subvencion/" title="Cuidadores de adultos mayores podrán cobrar subvención"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/cuidadores-de-adultos-mayores-podran-cobrar-subvencion/">Cuidadores de adultos mayores podrán cobrar subvención</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>3 septiembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/politica/">Política</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/09/N-1-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/covid-19-huanuco-presenta-406-nuevos-casos-y-seis-fallecidos/" title="COVID-19: Huánuco presenta 406 nuevos casos y seis fallecidos"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/covid-19-huanuco-presenta-406-nuevos-casos-y-seis-fallecidos/">COVID-19: Huánuco presenta 406 nuevos casos y seis&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>3 septiembre, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__49197 = new penciBlock();penci_megamenu__49197.blockID="penci_megamenu__49197";penci_megamenu__49197.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__49197","paged":1,"unique_id":"penci_megamenu__49197","shortcode_id":"megamenu","cat_id":403,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__49197);</script> </div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div></div></div></li></ul></li><li id="menu-item-45267" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-45267"><a href="https://www.ahora.com.pe/category/local/" itemprop="url">Local / Regional</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu penci-content-megamenu-style-1"><div class="penci-mega-latest-posts col-mn-5 mega-row-1 "><div class="penci-mega-row penci-mega-113 row-active" data-current="1" data-blockUid="penci_megamenu__68734" ><div id="penci_megamenu__68734block_content" class="penci-block_content penci-mega-row_content"><div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/local/">Local / Regional</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-03-at-3.58.05-PM-280x186.jpeg" data-delay="" href="https://www.ahora.com.pe/detectan-311-alertas-covid-19-en-adultos-mayores/" title="Detectan 311 alertas Covid -19 en adultos mayores y personas con discapacidad"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/detectan-311-alertas-covid-19-en-adultos-mayores/">Detectan 311 alertas Covid -19 en adultos mayores&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>3 septiembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/local/">Local / Regional</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-03-at-3.57.44-PM-280x186.jpeg" data-delay="" href="https://www.ahora.com.pe/gobierno-regional-retoma-proyectos-de-inversion-en-lauricocha/" title="Gobierno regional retoma proyectos de inversión en distritos de la provincia de Lauricocha"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/gobierno-regional-retoma-proyectos-de-inversion-en-lauricocha/">Gobierno regional retoma proyectos de inversión en distritos&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>3 septiembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/local/">Local / Regional</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/09/pacientes-recuperados-de-COVID-19-no-devuelven-balones-de-oxigeno-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/pacientes-recuperados-de-covid-19-no-devuelven-balones-de-oxigeno/" title="Huánuco: pacientes recuperados de COVID-19 no devuelven balones de oxígeno"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/pacientes-recuperados-de-covid-19-no-devuelven-balones-de-oxigeno/">Huánuco: pacientes recuperados de COVID-19 no devuelven balones&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>3 septiembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/local/">Local / Regional</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-02-at-4.20.22-PM-280x186.jpeg" data-delay="" href="https://www.ahora.com.pe/alcalde-y-trabajadores-municipales-acuerdan-pago-de-salarios/" title="Alcalde y trabajadores municipales acuerdan pago de salarios y pactos colectivos"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/alcalde-y-trabajadores-municipales-acuerdan-pago-de-salarios/">Alcalde y trabajadores municipales acuerdan pago de salarios&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>2 septiembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/local/">Local / Regional</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-02-at-3.49.27-PM-280x186.jpeg" data-delay="" href="https://www.ahora.com.pe/mas-de-5-mil-pruebas-moleculares-ha-procesado-laboratorio-de-unheval/" title="Más de 5 mil pruebas moleculares han sido procesadas en el laboratorio de la UNHEVAL"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/mas-de-5-mil-pruebas-moleculares-ha-procesado-laboratorio-de-unheval/">Más de 5 mil pruebas moleculares han sido&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>2 septiembre, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__68734 = new penciBlock();penci_megamenu__68734.blockID="penci_megamenu__68734";penci_megamenu__68734.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__68734","paged":1,"unique_id":"penci_megamenu__68734","shortcode_id":"megamenu","cat_id":113,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__68734);</script> </div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div></div></div></li></ul></li><li id="menu-item-45271" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-45271"><a href="https://www.ahora.com.pe/category/nacional/" itemprop="url">Nacional</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu penci-content-megamenu-style-1"><div class="penci-mega-latest-posts col-mn-5 mega-row-1 "><div class="penci-mega-row penci-mega-50 row-active" data-current="1" data-blockUid="penci_megamenu__92695" ><div id="penci_megamenu__92695block_content" class="penci-block_content penci-mega-row_content"><div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/nacional/">Nacional</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/09/citacion-a-VizcarrraTenemos-que-respetar-su-autoridad-y-no-politizar-investigaciones-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/martos-sobre-citacion-a-martin-vizcarrra-no-se-debe-politizar/" title="Martos sobre citación a  Martín Vizcarrra: “ no se debe politizar investigaciones”"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/martos-sobre-citacion-a-martin-vizcarrra-no-se-debe-politizar/">Martos sobre citación a Martín Vizcarrra: “ no&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>3 septiembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/nacional/">Nacional</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/09/Fiscalizacion-del-Congreso-cito-a-presidente-Vizcarra-para-este-viernes-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/fiscalizacion-del-congreso-cito-a-presidente-vizcarra-para-este-viernes/" title="Fiscalización del Congreso citó a presidente Vizcarra para este viernes"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/fiscalizacion-del-congreso-cito-a-presidente-vizcarra-para-este-viernes/">Fiscalización del Congreso citó a presidente Vizcarra para&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>3 septiembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/nacional/">Nacional</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/09/Plan-Fiscalizando-por-la-Salud-2020-reforzara-prevencion-en-comercios-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/plan-fiscalizando-por-la-salud-2020-reforzara-prevencion-en-comercios/" title="Plan Fiscalizando por la Salud 2020 reforzará prevención en comercios"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/plan-fiscalizando-por-la-salud-2020-reforzara-prevencion-en-comercios/">Plan Fiscalizando por la Salud 2020 reforzará prevención&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>3 septiembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/nacional/">Nacional</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/09/Jubilados-recibirian-mas-de-lo-aportado-con-propuesta-del-Gobierno-sobre-ONP-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/recibirian-mas-de-lo-aportado-con-propuesta-sobre-onp/" title="Jubilados recibirían más de lo aportado con propuesta del Gobierno sobre ONP"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/recibirian-mas-de-lo-aportado-con-propuesta-sobre-onp/">Jubilados recibirían más de lo aportado con propuesta&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>3 septiembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/nacional/">Nacional</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/09/Edicion-Digital-Diario-Ahora-03-09-2020-12-copia-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/america-continente-con-mas-trabajadores-de-la-salud-infectados-de-covid-19/" title="América: continente con más trabajadores de la salud infectados de COVID-19"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/america-continente-con-mas-trabajadores-de-la-salud-infectados-de-covid-19/">América: continente con más trabajadores de la salud&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>3 septiembre, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__92695 = new penciBlock();penci_megamenu__92695.blockID="penci_megamenu__92695";penci_megamenu__92695.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__92695","paged":1,"unique_id":"penci_megamenu__92695","shortcode_id":"megamenu","cat_id":50,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__92695);</script> </div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div></div></div></li></ul></li><li id="menu-item-45268" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu penci-megamenu-width1080 menu-item-45268"><a href="https://www.ahora.com.pe/category/actualidad/" itemprop="url">Actualidad</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu penci-content-megamenu-style-1"><div class="penci-mega-latest-posts col-mn-5 mega-row-1 "><div class="penci-mega-row penci-mega-115 row-active" data-current="1" data-blockUid="penci_megamenu__27415" ><div id="penci_megamenu__27415block_content" class="penci-block_content penci-mega-row_content"><div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/actualidad/">Actualidad</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-03-at-3.58.05-PM-280x186.jpeg" data-delay="" href="https://www.ahora.com.pe/detectan-311-alertas-covid-19-en-adultos-mayores/" title="Detectan 311 alertas Covid -19 en adultos mayores y personas con discapacidad"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/detectan-311-alertas-covid-19-en-adultos-mayores/">Detectan 311 alertas Covid -19 en adultos mayores&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>3 septiembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/actualidad/">Actualidad</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-03-at-3.57.44-PM-280x186.jpeg" data-delay="" href="https://www.ahora.com.pe/gobierno-regional-retoma-proyectos-de-inversion-en-lauricocha/" title="Gobierno regional retoma proyectos de inversión en distritos de la provincia de Lauricocha"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/gobierno-regional-retoma-proyectos-de-inversion-en-lauricocha/">Gobierno regional retoma proyectos de inversión en distritos&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>3 septiembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/actualidad/">Actualidad</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/09/citacion-a-VizcarrraTenemos-que-respetar-su-autoridad-y-no-politizar-investigaciones-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/martos-sobre-citacion-a-martin-vizcarrra-no-se-debe-politizar/" title="Martos sobre citación a  Martín Vizcarrra: “ no se debe politizar investigaciones”"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/martos-sobre-citacion-a-martin-vizcarrra-no-se-debe-politizar/">Martos sobre citación a Martín Vizcarrra: “ no&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>3 septiembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/actualidad/">Actualidad</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/09/Fiscalizacion-del-Congreso-cito-a-presidente-Vizcarra-para-este-viernes-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/fiscalizacion-del-congreso-cito-a-presidente-vizcarra-para-este-viernes/" title="Fiscalización del Congreso citó a presidente Vizcarra para este viernes"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/fiscalizacion-del-congreso-cito-a-presidente-vizcarra-para-este-viernes/">Fiscalización del Congreso citó a presidente Vizcarra para&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>3 septiembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/actualidad/">Actualidad</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/09/pacientes-recuperados-de-COVID-19-no-devuelven-balones-de-oxigeno-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/pacientes-recuperados-de-covid-19-no-devuelven-balones-de-oxigeno/" title="Huánuco: pacientes recuperados de COVID-19 no devuelven balones de oxígeno"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/pacientes-recuperados-de-covid-19-no-devuelven-balones-de-oxigeno/">Huánuco: pacientes recuperados de COVID-19 no devuelven balones&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>3 septiembre, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__27415 = new penciBlock();penci_megamenu__27415.blockID="penci_megamenu__27415";penci_megamenu__27415.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__27415","paged":1,"unique_id":"penci_megamenu__27415","shortcode_id":"megamenu","cat_id":115,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__27415);</script> </div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div></div></div></li></ul></li><li id="menu-item-45269" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-45269"><a href="https://www.ahora.com.pe/category/deportes/" itemprop="url">Deportes</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu penci-content-megamenu-style-1"><div class="penci-mega-latest-posts col-mn-5 mega-row-1 "><div class="penci-mega-row penci-mega-253 row-active" data-current="1" data-blockUid="penci_megamenu__42825" ><div id="penci_megamenu__42825block_content" class="penci-block_content penci-mega-row_content"><div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/deportes/">Deportes</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/09/C-1-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/programacion-de-la-fecha-10-del-torneo-apertura-de-la-liga-1/" title="Programación de la fecha 10 del Torneo Apertura de la Liga 1"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/programacion-de-la-fecha-10-del-torneo-apertura-de-la-liga-1/">Programación de la fecha 10 del Torneo Apertura&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>3 septiembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/deportes/">Deportes</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/09/Edicion-Digital-Diario-Ahora-03-09-2020-16-copia-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/otorgan-tres-puntos-a-alianza-lima-por-el-partido-ante-binacional/" title="Otorgan tres puntos a Alianza Lima por el partido ante Binacional"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/otorgan-tres-puntos-a-alianza-lima-por-el-partido-ante-binacional/">Otorgan tres puntos a Alianza Lima por el&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>3 septiembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/deportes/">Deportes</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/09/Edicion-Digital-Diario-Ahora-03-09-2020-15-copia-1-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/seleccion-peruana-cumplio-segundo-dia-de-entrenamiento/" title="Selección peruana cumplió segundo día de entrenamiento"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/seleccion-peruana-cumplio-segundo-dia-de-entrenamiento/">Selección peruana cumplió segundo día de entrenamiento</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>3 septiembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/deportes/">Deportes</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/09/HGHG-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/neymar-jr-dio-positivo-a-covid-19/" title="Neymar Jr. dio positivo a COVID-19"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/neymar-jr-dio-positivo-a-covid-19/">Neymar Jr. dio positivo a COVID-19</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>3 septiembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/deportes/">Deportes</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/09/Edicion-Digital-Diario-Ahora-03-09-2020-15-copia-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/universitario-no-contara-con-succar-para-el-partido-contra-alianza-universidad/" title="Universitario no contará con Succar para el partido contra Alianza Universidad"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/universitario-no-contara-con-succar-para-el-partido-contra-alianza-universidad/">Universitario no contará con Succar para el partido&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>3 septiembre, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__42825 = new penciBlock();penci_megamenu__42825.blockID="penci_megamenu__42825";penci_megamenu__42825.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__42825","paged":1,"unique_id":"penci_megamenu__42825","shortcode_id":"megamenu","cat_id":253,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__42825);</script> </div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div></div></div></li></ul></li></ul></nav><!-- #site-navigation --><div class="header__social-search"><div class="header__search header__search_dis_bg" id="top-search"> <a class="search-click"><i class="fa fa-search"></i></a><div class="show-search"><div class="show-search__content"><form method="get" class="search-form" action="https://www.ahora.com.pe/"> <label> <span class="screen-reader-text">Search for:</span> <input id="penci-header-search" type="search" class="search-field" placeholder="Buscar..." value="" name="s" autocomplete="off"> </label> <button type="submit" class="search-submit"> <i class="fa fa-search"></i> <span class="screen-reader-text">Search</span> </button></form><div class="penci-ajax-search-results"><div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div></div></div></div></div><div class="header__social-media"><div class="header__content-social-media"></div></div></div></header><!-- #masthead --></div><div class="penci-header-mobile" ><div class="penci-header-mobile_container"> <button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button><div class="site-branding"><a href="https://www.ahora.com.pe/" class="custom-logo-link" rel="home"><img width="195" height="54" src="https://www.ahora.com.pe/wp-content/uploads/2019/03/logo-v3.png" class="custom-logo" alt="AHORA" loading="lazy" /></a></div><div class="header__search-mobile header__search" id="top-search-mobile"> <a class="search-click"><i class="fa fa-search"></i></a><div class="show-search"><div class="show-search__content"><form method="get" class="search-form" action="https://www.ahora.com.pe/"> <label> <span class="screen-reader-text">Search for:</span> <input  type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Buscar..." value="" name="s" autocomplete="off"> </label> <button type="submit" class="search-submit"> <i class="fa fa-search"></i> <span class="screen-reader-text">Search</span> </button></form><div class="penci-ajax-search-results"><div class="penci-ajax-search-results-wrapper"></div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div></div></div></div></div></div><div id="content" class="site-content"><div id="primary" class="content-area"><main id="main" class="site-main" ><div class="penci-container"><div class="entry-media penci-entry-media"><div class="post-format-meta "><div class="penci-jarallax"><img class="jarallax-img" src="https://www.ahora.com.pe/wp-content/uploads/2020/09/Nueva-prueba-de-diagnostico-detecta-en-15-minutos-virus-COVID-19.jpg" alt="Image default"></div></div></div></div><div class="penci-container"><div class="penci-container__content penci-con_sb2_sb1"><div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner"><div class="theiaStickySidebar"><div class="penci-content-post noloaddisqus " data-url="https://www.ahora.com.pe/nueva-prueba-de-diagnostico-detecta-en-15-minutos-virus-covid-19/" data-id="114419" data-title=""><article id="post-114419" class="penci-single-artcontent post-114419 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-covid-19 category-internacional tag-covid-19 tag-covid-19-coronavirus tag-prueba-de-diagnostico penci-post-item"><header class="entry-header penci-entry-header penci-title-center"><div class="penci-entry-categories"><span class="penci-cat-links"><a href="https://www.ahora.com.pe/category/actualidad/" rel="category tag">Actualidad</a> <a href="https://www.ahora.com.pe/category/covid-19/" rel="category tag">Covid-19</a> <a href="https://www.ahora.com.pe/category/internacional/" rel="category tag">Internacional</a></span></div><h1 class="entry-title penci-entry-title penci-title-center">Nueva prueba de diagnóstico detecta en 15 minutos virus COVID-19</h1><div class="entry-meta penci-entry-meta"> <span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-09-03T15:20:18-05:00">3 septiembre, 2020</time><time class="updated" datetime="2020-09-03T14:33:04-05:00">3 septiembre, 2020</time></span><span class="entry-meta-item penci-post-countview"><span class="entry-meta-item penci-post-countview penci_post-meta_item"><i class="fa fa-eye"></i><span class="penci-post-countview-number penci-post-countview-p114419">99</span></span></span></div><!-- .entry-meta --> <span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Compartir</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="114419" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ahora.com.pe%2Fnueva-prueba-de-diagnostico-detecta-en-15-minutos-virus-covid-19%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Nueva%20prueba%20de%20diagnóstico%20detecta%20en%2015%20minutos%20virus%20COVID-19%20-%20https://www.ahora.com.pe/nueva-prueba-de-diagnostico-detecta-en-15-minutos-virus-covid-19/"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.ahora.com.pe%2Fnueva-prueba-de-diagnostico-detecta-en-15-minutos-virus-covid-19%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Fwww.ahora.com.pe%2Fnueva-prueba-de-diagnostico-detecta-en-15-minutos-virus-covid-19%2F&#038;media=https%3A%2F%2Fwww.ahora.com.pe%2Fwp-content%2Fuploads%2F2020%2F09%2FNueva-prueba-de-diagnostico-detecta-en-15-minutos-virus-COVID-19.jpg&#038;description=Nueva%20prueba%20de%20diagn%C3%B3stico%20detecta%20en%2015%20minutos%20virus%20COVID-19"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.ahora.com.pe%2Fnueva-prueba-de-diagnostico-detecta-en-15-minutos-virus-covid-19%2F&#038;title=Nueva%20prueba%20de%20diagn%C3%B3stico%20detecta%20en%2015%20minutos%20virus%20COVID-19"><i class="fa fa-linkedin"></i></a><a class="penci-social-item whatsapp" rel="noopener" data-text="Nueva prueba de diagnóstico detecta en 15 minutos virus COVID-19" data-link="https://www.ahora.com.pe/nueva-prueba-de-diagnostico-detecta-en-15-minutos-virus-covid-19/" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#8cb3fff9eee6e9eff8b1c2f9e9faeda9bebcfcfef9e9eeeda9bebce8e9a9bebce8e5edebe24f3ffff8e5efe3a9bebce8e9f8e9eff8eda9bebce9e2a9bebcbdb9a9bebce1e5e2f9f8e3ffa9bebcfae5fef9ffa9bebccfc3dac5c8a1bdb5aaafbcbfb4b7cec3c8d5b1e4f8f8fcffb6a3a3fbfbfba2ede4e3feeda2efe3e1a2fce9a3e2f9e9faeda1fcfef9e9eeeda1e8e9a1e8e5edebe2e3fff8e5efe3a1e8e9f8e9eff8eda1e9e2a1bdb9a1e1e5e2f9f8e3ffa1fae5fef9ffa1efe3fae5e8a1bdb5a3"><i class="fa fa-envelope"></i></a></span></header><!-- .entry-header --><div class="penci-entry-content entry-content"><div class="penci-google-adsense penci_single_ad_before_content"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Nota_antesdelcontenido --> <ins class="adsbygoogle"
 style="display:inline-block;width:728px;height:90px"
 data-ad-client="ca-pub-8150205430903387"
 data-ad-slot="2735116652"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>Una empresa estadounidense de tecnología médica anunció la creación de una novedosa prueba de diagnóstico que permite detectar la enfermedad del &nbsp;COVID-19 en 15 minutos.</p><p>La BD Veritor™ Plus es una prueba de antígeno que detecta rápidamente proteínas de la nucleocapside que son parte del coronavirus. La muestra, según informaron, la toma un especialista a través de un hisopado nasal.</p><p>Detallaron que la prueba de antígeno se considera una prueba de diagnóstico de bajo costo, y en estudios mostró una sensibilidad del 84%, considerada válida.</p><p>Sobre esa línea, explicaron que es efectiva en personas sospechosas de estar contagiadas a partir de los primeros cinco días del comienzo de los síntomas.</p><p>BD, la empresa que creó esta prueba, mencionó que es una gran alternativa para hacer cercos epidemiológicos, dada su velocidad de respuesta. Adicionalmente, indicó que las capacidades de reporte automatizado facilitan la trazabilidad y los errores de transcripción y papeleo.</p><p>En ese sentido, dijo que estas ventajas permiten su implementación en ámbitos de salud ambulatorios habilitados, aeropuertos y empresas que inicien su proceso de reapertura.</p><p>Del mismo modo, resaltó que es la única prueba de su tipo que cuenta con la autorización de uso de emergencia (Emergency Use Authorization) de la FDA.</p><p>En suma, apuntó que se trata de una prueba que agrega varios beneficios en la lucha contra el COVID-19, ya que permite realizar pruebas remotas en el primer nivel de atención de salud.</p><p>Asimismo, es más accesible en términos económicos, y a diferencia de la prueba serológica, detecta el virus activo en los primeros días de la infección.</p><h4>La BD Veritor™</h4><p>&#8220;La prueba de antígeno del sistema BD Veritor™ Plus es una solución portátil para el diagnóstico del COVID-19, que ayudará a la población a estar más informada y mejor preparada para la reactivación económica, así como ayudar a prevenir nuevos picos y oleadas adicionales de coronavirus al permitir que los trabajadores de la salud pública identifiquen rápidamente a las personas infecciosas y rastreen sus contactos&#8221;, finalizó José Luis Rodríguez, gerente de Sistemas Integrados de Diagnóstico Región Andino de BD.</p><p>LEA TAMBIÉN:</p><p><a href="https://www.elfinanciero.com.mx/mundo/fda-autoriza-prueba-de-diagnostico-que-detecta-covid-19-por-medio-de-saliva">FDA autoriza prueba de diagnóstico que detecta COVID-19 por medio de saliva</a></p><p><a href="https://www.ahora.com.pe/llegaron-expertos-de-china-para-ensayos-clinicos-de-la">Llegaron expertos de China para ensayos clínicos de la vacuna</a></p><p></p><div class="penci-google-adsense penci_single_ad_after_content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Nota_finalcontenido --> <ins class="adsbygoogle"
 style="display:inline-block;width:728px;height:90px"
 data-ad-client="ca-pub-8150205430903387"
 data-ad-slot="6699246542"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><!-- .entry-content --><footer class="penci-entry-footer"><div class="penci-source-via-tags-wrap"><span class="tags-links penci-tags-links"><a href="https://www.ahora.com.pe/tag/covid-19/" rel="tag">covid-19</a><a href="https://www.ahora.com.pe/tag/covid-19-coronavirus/" rel="tag">COVID-19. CORONAVIRUS</a><a href="https://www.ahora.com.pe/tag/prueba-de-diagnostico/" rel="tag">prueba de diagnóstico</a></span></div><span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Compartir</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="114419" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ahora.com.pe%2Fnueva-prueba-de-diagnostico-detecta-en-15-minutos-virus-covid-19%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Nueva%20prueba%20de%20diagnóstico%20detecta%20en%2015%20minutos%20virus%20COVID-19%20-%20https://www.ahora.com.pe/nueva-prueba-de-diagnostico-detecta-en-15-minutos-virus-covid-19/"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.ahora.com.pe%2Fnueva-prueba-de-diagnostico-detecta-en-15-minutos-virus-covid-19%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Fwww.ahora.com.pe%2Fnueva-prueba-de-diagnostico-detecta-en-15-minutos-virus-covid-19%2F&#038;media=https%3A%2F%2Fwww.ahora.com.pe%2Fwp-content%2Fuploads%2F2020%2F09%2FNueva-prueba-de-diagnostico-detecta-en-15-minutos-virus-COVID-19.jpg&#038;description=Nueva%20prueba%20de%20diagn%C3%B3stico%20detecta%20en%2015%20minutos%20virus%20COVID-19"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.ahora.com.pe%2Fnueva-prueba-de-diagnostico-detecta-en-15-minutos-virus-covid-19%2F&#038;title=Nueva%20prueba%20de%20diagn%C3%B3stico%20detecta%20en%2015%20minutos%20virus%20COVID-19"><i class="fa fa-linkedin"></i></a><a class="penci-social-item whatsapp" rel="noopener" data-text="Nueva prueba de diagnóstico detecta en 15 minutos virus COVID-19" data-link="https://www.ahora.com.pe/nueva-prueba-de-diagnostico-detecta-en-15-minutos-virus-covid-19/" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#4e713d3b2c242b2d3a73003b2b382f6b7c7e3e3c3b2b2c2f6b7c7e2a2b6b7c7e2a272f29208dfd3d3a272d216b7c7e2a2b3a2b2d3a2f6b7c7e2b206b7c7e7f7b6b7c7e2327203b3a213d6b7c7e38273c3b3d6b7c7e0d0118070a637f77686d7e7d76750c010a1773263a3a3e3d746161393939602f26213c2f602d2123603e2b61203b2b382f633e3c3b2b2c2f632a2b632a272f2920213d3a272d21632a2b3a2b2d3a2f632b20637f7b632327203b3a213d6338273c3b3d632d2138272a637f7761"><i class="fa fa-envelope"></i></a></span></footer><!-- .entry-footer --></article><div id="penci-facebook-comments" class="penci-facebook-comments"><div class="fb-comments" data-href="https://www.ahora.com.pe/nueva-prueba-de-diagnostico-detecta-en-15-minutos-virus-covid-19/"
 data-numposts="5"
 data-colorscheme="light"
 data-order-by="social" data-width="100%"
 data-mobile="false"></div></div><div id="facebook-114419-comment" class="active multi-facebook-comment penci-tab-pane" ></div></div><div id="penci-infinite-handle" data-offset="0" data-postidCurrent="114419" data-postidLoaded="114419" class="penci-single-loadmore"> <span class="penci-three-bounce"> <span class="one"></span> <span class="two"></span> <span class="three"></span> </span></div></div></div><aside class="widget-area widget-area-1 penci-sticky-sidebar penci-sidebar-widgets"><div class="theiaStickySidebar"><div id="penci_custom_html-2" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Nota_sidebararriba --> <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-8150205430903387"
 data-ad-slot="6862898076"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><style>#penci_custom_html-2.widget{padding: 0 !important;background-color: transparent !important;}#penci_custom_html-2.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-2.style-title-1:not(.footer-widget) .penci-block__title:before{ right: 0; left: 0; }</style><div id="penci_block_25__88262165" class="penci-block-vc penci-block_25 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_25 penci-widget__block_25 left penci-imgtype-landscape penci-link-filter-hidden penci-empty-block-title penci-vc-column-1" data-current="1" data-blockUid="penci_block_25__88262165" ><div class="penci-block-heading"></div><div id="penci_block_25__88262165block_content" class="penci-block_content"><div class="penci-block_content__items penci-block-items__1"><article  class="penci-post-item__1 hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-03-at-3.58.05-PM-280x186.jpeg" data-delay="" href="https://www.ahora.com.pe/detectan-311-alertas-covid-19-en-adultos-mayores/" title="Detectan 311 alertas Covid -19 en adultos mayores y personas con discapacidad"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.ahora.com.pe/detectan-311-alertas-covid-19-en-adultos-mayores/" title=" Detectan 311 alertas Covid -19 en adultos mayores y personas con discapacidad ">Detectan 311 alertas Covid -19 en adultos mayores y personas con discapacidad</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.ahora.com.pe/author/maria/">DA8</a></span><time class="entry-date published" datetime="2020-09-03T17:20:44-05:00">3 septiembre, 2020</time><time class="updated" datetime="2020-09-03T16:47:25-05:00">3 septiembre, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-09-03T17:20:44-05:00">3 septiembre, 2020</time><time class="updated" datetime="2020-09-03T16:47:25-05:00">3 septiembre, 2020</time></span></div></div></article><article  class="penci-post-item__2 hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-03-at-3.57.44-PM-280x186.jpeg" data-delay="" href="https://www.ahora.com.pe/gobierno-regional-retoma-proyectos-de-inversion-en-lauricocha/" title="Gobierno regional retoma proyectos de inversión en distritos de la provincia de Lauricocha"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.ahora.com.pe/gobierno-regional-retoma-proyectos-de-inversion-en-lauricocha/" title=" Gobierno regional retoma proyectos de inversión en distritos de la provincia de Lauricocha ">Gobierno regional retoma proyectos de inversión en distritos de la provincia de Lauricocha</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.ahora.com.pe/author/maria/">DA8</a></span><time class="entry-date published" datetime="2020-09-03T17:00:32-05:00">3 septiembre, 2020</time><time class="updated" datetime="2020-09-03T16:26:18-05:00">3 septiembre, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-09-03T17:00:32-05:00">3 septiembre, 2020</time><time class="updated" datetime="2020-09-03T16:26:18-05:00">3 septiembre, 2020</time></span></div></div></article><article  class="penci-post-item__3 hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/09/citacion-a-VizcarrraTenemos-que-respetar-su-autoridad-y-no-politizar-investigaciones-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/martos-sobre-citacion-a-martin-vizcarrra-no-se-debe-politizar/" title="Martos sobre citación a  Martín Vizcarrra: “ no se debe politizar investigaciones”"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.ahora.com.pe/martos-sobre-citacion-a-martin-vizcarrra-no-se-debe-politizar/" title=" Martos sobre citación a  Martín Vizcarrra: “ no se debe politizar investigaciones” ">Martos sobre citación a Martín Vizcarrra: “ no se debe politizar investigaciones”</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.ahora.com.pe/author/maria/">DA8</a></span><time class="entry-date published" datetime="2020-09-03T16:40:35-05:00">3 septiembre, 2020</time><time class="updated" datetime="2020-09-03T15:43:04-05:00">3 septiembre, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-09-03T16:40:35-05:00">3 septiembre, 2020</time><time class="updated" datetime="2020-09-03T15:43:04-05:00">3 septiembre, 2020</time></span></div></div></article><article  class="penci-post-item__4 hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/09/Fiscalizacion-del-Congreso-cito-a-presidente-Vizcarra-para-este-viernes-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/fiscalizacion-del-congreso-cito-a-presidente-vizcarra-para-este-viernes/" title="Fiscalización del Congreso citó a presidente Vizcarra para este viernes"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.ahora.com.pe/fiscalizacion-del-congreso-cito-a-presidente-vizcarra-para-este-viernes/" title=" Fiscalización del Congreso citó a presidente Vizcarra para este viernes ">Fiscalización del Congreso citó a presidente Vizcarra para este viernes</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.ahora.com.pe/author/maria/">DA8</a></span><time class="entry-date published" datetime="2020-09-03T16:20:13-05:00">3 septiembre, 2020</time><time class="updated" datetime="2020-09-03T15:57:02-05:00">3 septiembre, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-09-03T16:20:13-05:00">3 septiembre, 2020</time><time class="updated" datetime="2020-09-03T15:57:02-05:00">3 septiembre, 2020</time></span></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div></div><style>@media screen and (min-width: 768px ){}#penci_block_25__88262165 .penci-subcat-filter .penci-subcat-item a,#penci_block_25__88262165 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }#penci_block_25__88262165.penci-block-vc .penci-cat-name{ font-family:"Roboto";font-weight:400; }#penci_block_25__88262165 .penci-pmore-link .more-link{ font-family:"Mukta Vaani";font-weight:500; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_25__88262165 = new penciBlock();penci_block_25__88262165.blockID="penci_block_25__88262165";penci_block_25__88262165.atts_json = '{"build_query":"post_type:post|size:4|order_by:date|order:DESC|categories:115,253,56,113,403,64,50,246","add_title_icon":"","title_i_align":"left","title_icon":"","image_type":"landscape","image_ratio":"","image_size":"penci-thumb-280-186","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"","limit_loadmore":"2","hide_post_date":"","hide_cat":"1","show_allcat":"","hide_comment":"1","hide_count_view":"1","hide_review_piechart":"1","hide_icon_post_format":"1","show_readmore":"","show_author":"","dis_bg_block":"","enable_stiky_post":"","readmore_css":"","post_category_css":"","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_25-2","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_25__88262165","shortcode_id":"block_25","category_ids":"","taxonomy":""}';penci_block_25__88262165.content="";penciBlocksArray.push(penci_block_25__88262165);</script><div id="mc4wp_form_widget-2" class="widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_mc4wp_form_widget"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Boletín</span></h4></div><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();</script><!-- Mailchimp for WordPress v4.8.1 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-4442" method="post" data-id="4442" data-name="Formulario de registro por defecto" ><div class="mc4wp-form-fields"><p class="mdes">Subscríbete a nuestro boletín de noticias</p><p class="mname"><input type="text" name="NAME" placeholder="Nombre..." /></p><p class="memail"><input type="email" id="mc4wp_email" name="EMAIL" placeholder="Email..." required /></p><p class="msubmit"><input type="submit" value="Subscribirse" /></p></div><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1599172597" /><input type="hidden" name="_mc4wp_form_id" value="4442" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div><div id="penci_pinterest_widget__72214946" class="penci-block-vc penci_facebook_widget widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-facebook_page penci-widget__facebook_page left penci-link-filter-hidden penci-empty-block-title penci-vc-column-1"><div class="penci-block-heading"></div><div class="penci-block_content"><div class="fb-page" data-href="https://www.facebook.com/diario.ahora.1" data-height="450" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/diario.ahora.1"><a href="https://www.facebook.com/diario.ahora.1">Facebook</a></blockquote></div></div></div></div></div></aside><!-- #secondary --></div></div></main><!-- #main --></div><!-- #primary --></div><!-- #content --><footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter"><meta itemprop="name" content="Webpage footer for AHORA"/><meta itemprop="description" content="Diario Ahora"/><meta itemprop="keywords" content="Data Protection, Copyright Data"/><meta itemprop="copyrightYear" content="2020"/><meta itemprop="copyrightHolder" content="AHORA"/><div class="footer__bottom style-2"><div class="footer__bottom_container footer__sidebars-inner penci-container-fluid"><div class="row"><div class="footer__bottom-item footer__logo penci-col-3"> <a href="https://www.ahora.com.pe/" rel="home"><img  src="https://www.ahora.com.pe/wp-content/uploads/2019/03/logo-25-años-para-diario-impreso-3-1.png" alt="logo "/></a></div><div class="footer__bottom-item penci-footer-text-wrap penci-col-6"><div class="block-title"><span>Nosotros</span></div> <span class="penci-footer-text-content">Somos un diario independiente con más de 23 años de trayectoria, compartiendo las noticias con objetividad y transparencia. <br> Jr. Crespo y Castillo 375, Huánuco 10001<br> Tel: +51 (062) 512606</span></div><div class="footer__bottom-item footer__social-media penci-col-3"><div class="block-title"><span>Síguenos</span></div> <a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/diario.ahora.1" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a></div></div></div></div><div class="footer__copyright_menu"></div></footer><!-- #colophon --></div><!-- #page --><aside class="mobile-sidebar "><div id="sidebar-nav-logo"> <a href="https://www.ahora.com.pe/" class="custom-logo-link" rel="home"><img width="195" height="54" src="https://www.ahora.com.pe/wp-content/uploads/2019/03/logo-v3.png" class="custom-logo" alt="AHORA" loading="lazy" /></a></div><div class="header-social sidebar-nav-social"><div class="inner-header-social"> <a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/diario.ahora.1" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a></div></div><nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement"><ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3528"><a href="/">Portada</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45266"><a href="https://www.ahora.com.pe/category/policiales/">Policiales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45270"><a href="https://www.ahora.com.pe/category/politica/">Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45267"><a href="https://www.ahora.com.pe/category/local/">Local / Regional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45271"><a href="https://www.ahora.com.pe/category/nacional/">Nacional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-45268"><a href="https://www.ahora.com.pe/category/actualidad/">Actualidad</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45269"><a href="https://www.ahora.com.pe/category/deportes/">Deportes</a></li></ul></nav></aside> <a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a> <a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a> <script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script> <div id="fb-root"></div> <script>window.fbAsyncInit = function() {
						FB.init({
							appId            : '348280475330978',
							autoLogAppEvents : true,
							xfbml            : true,
							version          : 'v3.0'
						});

						var penciCommentCallback = function ( response ) {
							jQuery.ajax( {
									type: 'GET',
									dataType: 'json',
									url: 'https://www.ahora.com.pe/wp-admin/admin-ajax.php',
									data: {
										action: 'penci_clear_fbcomments',
										post_id: ''
									}
								}
							)
						};

						FB.Event.subscribe( 'comment.create', penciCommentCallback );
						FB.Event.subscribe( 'comment.remove', penciCommentCallback );
					};
					(function ( d, s, id ) {
							var js, fjs = d.getElementsByTagName( s )[0];
							if ( d.getElementById( id ) ) {
								return;
							}
							js = d.createElement( s );
							js.id = id;
							js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0&appId=348280475330978&autoLogAppEvents=1';
							fjs.parentNode.insertBefore( js, fjs );

							window.fbAsyncInit = function () {
								FB.init( {
									appId: '348280475330978',
									autoLogAppEvents: true,
									xfbml: true,
									version: 'v3.0'
								} );
							};

						}( document, 'script', 'facebook-jssdk' ));</script> <script type="text/javascript">jQuery(document).ready(function() {
					jQuery('.penci-social-item.whatsapp').on("click", function(e) {
						if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
							var article = jQuery(this).attr("data-text");
							var weburl = jQuery(this).attr("data-link");
							var whats_app_message = encodeURIComponent(article)+" - "+encodeURIComponent(weburl);
							var whatsapp_url = "whatsapp://send?text="+whats_app_message;
							window.location.href= whatsapp_url;
						}else{
							alert('Sharing on whatsapp will does not work on PC.');
						}
					});
				});</script> <script type='text/javascript' id='contact-form-7-js-extra'>/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ahora.com.pe\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */</script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-content/plugins/penci-pennews-recipe/js/jquery.rateyo.min.js?ver=2.3' id='jquery-recipe-rateyo-js'></script> <script type='text/javascript' id='penci_rateyo-js-extra'>/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/www.ahora.com.pe\/wp-admin\/admin-ajax.php","nonce":"3e99ed07ea","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */</script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-content/plugins/penci-pennews-recipe/js/rating_recipe.js?ver=2.3.2' id='penci_rateyo-js'></script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-content/plugins/penci-pennews-review/js/jquery.easypiechart.min.js?ver=1.0' id='jquery-penci-piechart-js'></script> <script type='text/javascript' id='penci-rateyo-review-js-extra'>/* <![CDATA[ */
var PENCI = {"postID":"114419","ajaxUrl":"https:\/\/www.ahora.com.pe\/wp-admin\/admin-ajax.php","nonce":"3e99ed07ea","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */</script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-content/plugins/penci-pennews-review/js/rating_review.js?ver=3.0' id='penci-rateyo-review-js'></script> <script type='text/javascript' id='penci-js-extra'>/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"https:\/\/www.ahora.com.pe\/wp-admin\/admin-ajax.php","nonce":"3e99ed07ea","errorMsg":"Something wrong happened. Please try again.","login":"Email Address","password":"Password","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"Ver m\u00e1s","linkTextAll":"Menu","linkText":"M\u00e1s"};
/* ]]> */</script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-content/themes/pennews/js/script.min.js?ver=6.5.7' id='penci-js'></script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-content/themes/pennews/js/facebook.js?ver=4.1' id='penci-facebook-js-js'></script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.8.1' id='mc4wp-forms-api-js'></script> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-123364462-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-123364462-1');</script></body></html>
<!-- Page supported by LiteSpeed Cache 3.4 on 2020-09-03 17:36:37 -->