<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"> <!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ --><title>Agricultores manifiestan intención de firmar acta de acuerdos</title><meta name="description" content="Durante la mesa de diálogo los agricultores manifestaron su intención de firmar un acta de acuerdos presentada por el gobernador regional" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.ahora.com.pe/agricultores-manifiestan-intencion-de-firmar-acta-de-acuerdos/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Agricultores manifiestan intención de firmar acta de acuerdos" /><meta property="og:description" content="Durante la mesa de diálogo los agricultores manifestaron su intención de firmar un acta de acuerdos presentada por el gobernador regional" /><meta property="og:url" content="https://www.ahora.com.pe/agricultores-manifiestan-intencion-de-firmar-acta-de-acuerdos/" /><meta property="og:site_name" content="AHORA" /><meta property="article:published_time" content="2020-12-12T11:00:00+00:00" /><meta property="article:modified_time" content="2020-12-12T06:45:59+00:00" /><meta property="og:image" content="https://www.ahora.com.pe/wp-content/uploads/2020/12/PARO-AGRARIO-QUINTO-DIA-MESA-DE-DIALOGO-1.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="719" /><meta name="twitter:card" content="summary_large_image" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ahora.com.pe/#website","url":"https://www.ahora.com.pe/","name":"AHORA","description":"Diario Ahora","potentialAction":[{"@type":"SearchAction","target":"https://www.ahora.com.pe/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.ahora.com.pe/agricultores-manifiestan-intencion-de-firmar-acta-de-acuerdos/#primaryimage","inLanguage":"es","url":"https://www.ahora.com.pe/wp-content/uploads/2020/12/PARO-AGRARIO-QUINTO-DIA-MESA-DE-DIALOGO-1.jpg","width":1280,"height":719,"caption":"Los dirigentes cedieron en sus demandas sobre la compra directa de papa."},{"@type":"WebPage","@id":"https://www.ahora.com.pe/agricultores-manifiestan-intencion-de-firmar-acta-de-acuerdos/#webpage","url":"https://www.ahora.com.pe/agricultores-manifiestan-intencion-de-firmar-acta-de-acuerdos/","name":"Agricultores manifiestan intenci\u00f3n de firmar acta de acuerdos","isPartOf":{"@id":"https://www.ahora.com.pe/#website"},"primaryImageOfPage":{"@id":"https://www.ahora.com.pe/agricultores-manifiestan-intencion-de-firmar-acta-de-acuerdos/#primaryimage"},"datePublished":"2020-12-12T11:00:00+00:00","dateModified":"2020-12-12T06:45:59+00:00","author":{"@id":"https://www.ahora.com.pe/#/schema/person/73630179a58ac4b10d87a17960495225"},"description":"Durante la mesa de di\u00e1logo los agricultores manifestaron su intenci\u00f3n de firmar un acta de acuerdos presentada por el gobernador regional","breadcrumb":{"@id":"https://www.ahora.com.pe/agricultores-manifiestan-intencion-de-firmar-acta-de-acuerdos/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.ahora.com.pe/agricultores-manifiestan-intencion-de-firmar-acta-de-acuerdos/"]}]},{"@type":"BreadcrumbList","@id":"https://www.ahora.com.pe/agricultores-manifiestan-intencion-de-firmar-acta-de-acuerdos/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.ahora.com.pe/","url":"https://www.ahora.com.pe/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.ahora.com.pe/blog/","url":"https://www.ahora.com.pe/blog/","name":"Blog"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.ahora.com.pe/agricultores-manifiestan-intencion-de-firmar-acta-de-acuerdos/","url":"https://www.ahora.com.pe/agricultores-manifiestan-intencion-de-firmar-acta-de-acuerdos/","name":"Agricultores manifiestan intenci\u00f3n de firmar acta de acuerdos y levantar el paro"}}]},{"@type":"Person","@id":"https://www.ahora.com.pe/#/schema/person/73630179a58ac4b10d87a17960495225","name":"DA8","image":{"@type":"ImageObject","@id":"https://www.ahora.com.pe/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/f8ea7ac24f9f1017945216433500824e?s=96&d=mm&r=g","caption":"DA8"}}]}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//www.ahora.com.pe' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="AHORA &raquo; Feed" href="https://www.ahora.com.pe/feed/" /><link rel="alternate" type="application/rss+xml" title="AHORA &raquo; Feed de los comentarios" href="https://www.ahora.com.pe/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="AHORA &raquo; Comentario Agricultores manifiestan intención de firmar acta de acuerdos y levantar el paro del feed" href="https://www.ahora.com.pe/agricultores-manifiestan-intencion-de-firmar-acta-de-acuerdos/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ahora.com.pe\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='wp-block-library-css'  href='https://www.ahora.com.pe/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.ahora.com.pe/wp-includes/css/dist/block-library/theme.min.css?ver=5.5.3' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://www.ahora.com.pe/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' /><link rel='stylesheet' id='pencisc-css'  href='https://www.ahora.com.pe/wp-content/plugins/penci-framework/assets/css/single-shortcode.css?ver=5.5.3' type='text/css' media='all' /><link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=5.5.3' type='text/css' media='all' /><link rel='stylesheet' id='penci-font-awesome-css'  href='https://www.ahora.com.pe/wp-content/themes/pennews/css/font-awesome.min.css?ver=4.5.2' type='text/css' media='all' /><link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' /><link rel='stylesheet' id='penci-portfolio-css'  href='https://www.ahora.com.pe/wp-content/themes/pennews/css/portfolio.css?ver=6.5.7' type='text/css' media='all' /><link rel='stylesheet' id='penci-recipe-css'  href='https://www.ahora.com.pe/wp-content/themes/pennews/css/recipe.css?ver=6.5.7' type='text/css' media='all' /><link rel='stylesheet' id='penci-review-css'  href='https://www.ahora.com.pe/wp-content/themes/pennews/css/review.css?ver=6.5.7' type='text/css' media='all' /><link rel='stylesheet' id='penci-style-css'  href='https://www.ahora.com.pe/wp-content/themes/pennews/style.css?ver=6.5.7' type='text/css' media='all' /><style id='penci-style-inline-css' type='text/css'>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</style> <script type='text/javascript' src='https://www.ahora.com.pe/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ahora.com.pe/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ahora.com.pe/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5.3" /><link rel='shortlink' href='https://www.ahora.com.pe/?p=121927' /><link rel="alternate" type="application/json+oembed" href="https://www.ahora.com.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ahora.com.pe%2Fagricultores-manifiestan-intencion-de-firmar-acta-de-acuerdos%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.ahora.com.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ahora.com.pe%2Fagricultores-manifiestan-intencion-de-firmar-acta-de-acuerdos%2F&#038;format=xml" /><meta property="fb:pages" content="508930192510096" /><meta property="ia:markup_url" content="https://www.ahora.com.pe/agricultores-manifiestan-intencion-de-firmar-acta-de-acuerdos/?ia_markup=1" /> <script>var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script> <style type="text/css"></style><style type="text/css"></style><link rel="pingback" href="https://www.ahora.com.pe/xmlrpc.php"><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.ahora.com.pe\/wp-content\/uploads\/2019\/03\/logo-v3.png"
    },
    "url": "https:\/\/www.ahora.com.pe\/",
    "name": "AHORA",
    "description": "Diario Ahora"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "AHORA",
    "alternateName": "Diario Ahora",
    "url": "https:\/\/www.ahora.com.pe\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "https:\/\/www.ahora.com.pe\/agricultores-manifiestan-intencion-de-firmar-acta-de-acuerdos"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Left",
    "alternateName": "Add widgets here to display them on page",
    "url": "https:\/\/www.ahora.com.pe\/agricultores-manifiestan-intencion-de-firmar-acta-de-acuerdos"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #1",
    "alternateName": "Add widgets here to display them in the first column of the footer",
    "url": "https:\/\/www.ahora.com.pe\/agricultores-manifiestan-intencion-de-firmar-acta-de-acuerdos"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #2",
    "alternateName": "Add widgets here to display them in the second column of the footer",
    "url": "https:\/\/www.ahora.com.pe\/agricultores-manifiestan-intencion-de-firmar-acta-de-acuerdos"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #3",
    "alternateName": "Add widgets here to display them in the third column of the footer",
    "url": "https:\/\/www.ahora.com.pe\/agricultores-manifiestan-intencion-de-firmar-acta-de-acuerdos"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #4",
    "alternateName": "Add widgets here to display them in the fourth column of the footer",
    "url": "https:\/\/www.ahora.com.pe\/agricultores-manifiestan-intencion-de-firmar-acta-de-acuerdos"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Agricultores manifiestan intenci\u00f3n de firmar acta de acuerdos y levantar el paro",
    "description": "Durante la mesa de di\u00e1logo realizada este viernes en horas de la tarde en la sede del Gobierno Regional de Hu\u00e1nuco, los agricultores manifestaron su intenci\u00f3n de firmar un acta de acuerdos presentada por el gobernador regional y levantar el paro que iniciaron de forma indefinida desde el lunes 7...",
    "datePublished": "2020-12-12",
    "datemodified": "2020-12-12",
    "mainEntityOfPage": "https:\/\/www.ahora.com.pe\/agricultores-manifiestan-intencion-de-firmar-acta-de-acuerdos\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.ahora.com.pe\/wp-content\/uploads\/2020\/12\/PARO-AGRARIO-QUINTO-DIA-MESA-DE-DIALOGO-1.jpg",
        "width": 1280,
        "height": 719
    },
    "publisher": {
        "@type": "Organization",
        "name": "AHORA",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.ahora.com.pe\/wp-content\/uploads\/2019\/03\/logo-v3.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-DA8",
        "name": "DA8"
    }
}</script><meta property="fb:app_id" content="348280475330978"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><style type="text/css" id="custom-background-css">body.custom-background { background-color: #ffffff; }</style><link rel="icon" href="https://www.ahora.com.pe/wp-content/uploads/2017/11/cropped-icono-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.ahora.com.pe/wp-content/uploads/2017/11/cropped-icono-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.ahora.com.pe/wp-content/uploads/2017/11/cropped-icono-180x180.png" /><meta name="msapplication-TileImage" content="https://www.ahora.com.pe/wp-content/uploads/2017/11/cropped-icono-270x270.png" /><style type="text/css" id="wp-custom-css">@media only screen and (min-width: 768px) {
	.header__top{
		background-color: #002069;
		height: 67px;
		width: 1080px !important;
		margin: auto;
	}
	#masthead-sticky-wrapper {
			width: 1080px;
			clear: both;
			margin: auto;
	}
	.penci-topbar {
			width: 1080px;
			margin: auto;
	}
	.penci-block_content{
		margin-top: 0px !important;
	}
	.site-header__main{
		background-color: #e8e8e8;
	}
	#masthead{
		position: relative !important;
	}
	.site-content{
		margin-top: 0px !important;
	}
	
	.wpb_singleimage_heading{
		font-size: 1.8rem !important;
	}
}
@media only screen and (max-width: 768px) {
	.penci-topbar.clearfix.style-1{
		display:none;
	}
	.penci-header-mobile_container.penci-header-mobile_container{
		background-color:#888;
	}
	.penci-news_ticker.penci-block-vc{
		display:none;
	}
		.penci-block-vc.penci-empty-block-title .penci-block_content.penci-block_content {
			margin-top: 3px;
	}
	.penci-block-vc .penci-block_content {
    margin-top: 0px;
	}
	.mobile-sidebar #sidebar-nav-logo{
		background-color: #002069;
	}
}
.entry-content{
	font-size: 1.8rem !important;
}
.penci-team_member_social{
	color: #0575ff;
  font-size: 28px !important;
}
.nomostrar{
	display: none !important;
	visibility: hidden;
}</style><noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style>a.custom-button.pencisc-button {
			background: transparent;
			color: #D3347B;
			border: 2px solid #D3347B;
			line-height: 36px;
			padding: 0 20px;
			font-size: 14px;
			font-weight: bold;
		}
		a.custom-button.pencisc-button:hover {
			background: #D3347B;
			color: #fff;
			border: 2px solid #D3347B;
		}
		a.custom-button.pencisc-button.pencisc-small {
			line-height: 28px;
			font-size: 12px;
		}
		a.custom-button.pencisc-button.pencisc-large {
			line-height: 46px;
			font-size: 18px;
		}</style></head><body data-rsssl=1 class="post-template-default single single-post postid-121927 single-format-standard custom-background wp-custom-logo group-blog header-sticky penci_enable_ajaxsearch penci_sticky_content_sidebar sidebar-right penci-single-style-3 penci-autoload-prev wpb-js-composer js-comp-ver-6.2.0 vc_responsive"><center><a href="https://www.facebook.com/SanCarlosHco" target="_blank"><img class="img-fluid" src="https://www.ahora.com.pe/wp-content/uploads/2019/03/SC2.png"></a></center><div id="page" class="site"><div class="penci-topbar clearfix style-1"><div class="penci-topbar_container penci-container-1080"><div class="penci-topbar__left"><div class="topbar_item topbar_weather"> <i class="penci-weather-icons wi wi-cloudy"></i><div class="penci-weather-now"> <span class="penci-weather-degrees">16.2</span> <span class="penci-weather-unit">C</span></div><div class="penci-weather-location"><div class="penci-weather-city">Huánuco</div></div></div><div class="topbar_item topbar_date"> 12 diciembre, 2020</div></div><div class="penci-topbar__right"><div class="topbar_item topbar__social-media"> <a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/diario.ahora.1" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a></div></div></div></div><div class="site-header-wrapper"><div class="header__top header--s6"><div class="penci-container-1080"><div class="site-branding"><h2><a href="https://www.ahora.com.pe/" class="custom-logo-link" rel="home"><img width="195" height="54" src="https://www.ahora.com.pe/wp-content/uploads/2019/03/logo-v3.png" class="custom-logo" alt="AHORA" loading="lazy" /></a></h2></div><!-- .site-branding --></div></div><header id="masthead" class="site-header site-header__main header--s6" data-height="80" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="penci-container-1080 header-content__container"><nav id="site-navigation" class="main-navigation pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement"><ul id="menu-main-menu" class="menu"><li id="menu-item-3528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3528"><a href="/" itemprop="url">Portada</a></li><li id="menu-item-45266" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-45266"><a href="https://www.ahora.com.pe/category/policiales/" itemprop="url">Policiales</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu penci-content-megamenu-style-1"><div class="penci-mega-latest-posts col-mn-5 mega-row-1 "><div class="penci-mega-row penci-mega-56 row-active" data-current="1" data-blockUid="penci_megamenu__62837" ><div id="penci_megamenu__62837block_content" class="penci-block_content penci-mega-row_content"><div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/policiales/">Policiales</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/12/Hombre-se-registro-en-Reniec-como-muerto-para-no-pagar-pension-de-alimentos-1-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/pension-de-alimentos/" title="Hombre se registró en Reniec como muerto para no pagar pensión de alimentos"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/pension-de-alimentos/">Hombre se registró en Reniec como muerto para&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>8 diciembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/policiales/">Policiales</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/12/DETIENEN-A-COCINERO-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/cae-integrante-de-banda-criminal-con-mas-de-100-kilos-de-droga/" title="Cae integrante de banda criminal con más de 100 kilos de droga"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/cae-integrante-de-banda-criminal-con-mas-de-100-kilos-de-droga/">Cae integrante de banda criminal con más de&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>2 diciembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/policiales/">Policiales</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/12/Ordenan-prision-para-monstruo-que-violo-y-embarazo-a-su-hijastra-5-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/encarcelado-monstruo-que-violo-y-embarazo-a-su-hijastra/" title="Encarcelado monstruo que violó y embarazó a su hijastra"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/encarcelado-monstruo-que-violo-y-embarazo-a-su-hijastra/">Encarcelado monstruo que violó y embarazó a su&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>1 diciembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/policiales/">Policiales</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/11/Envian-a-prision-a-una-pareja-acusados-de-trata-de-personas-280x186.png" data-delay="" href="https://www.ahora.com.pe/trata-de-personas/" title="Envían a prisión a una pareja acusada de trata de personas"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/trata-de-personas/">Envían a prisión a una pareja acusada de&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>10 noviembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/policiales/">Policiales</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/11/Delincuentes-realizan-forado-y-se-llevan-30-000-en-dinero-y-electrometricos-2-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/delincuentes-realizan-forado/" title="Delincuentes realizan forado y se llevan 30 mil en dinero y electrométricos"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/delincuentes-realizan-forado/">Delincuentes realizan forado y se llevan 30 mil&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>7 noviembre, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__62837 = new penciBlock();penci_megamenu__62837.blockID="penci_megamenu__62837";penci_megamenu__62837.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__62837","paged":1,"unique_id":"penci_megamenu__62837","shortcode_id":"megamenu","cat_id":56,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__62837);</script> </div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div></div></div></li></ul></li><li id="menu-item-45270" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-45270"><a href="https://www.ahora.com.pe/category/politica/" itemprop="url">Política</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu penci-content-megamenu-style-1"><div class="penci-mega-latest-posts col-mn-5 mega-row-1 "><div class="penci-mega-row penci-mega-403 row-active" data-current="1" data-blockUid="penci_megamenu__56060" ><div id="penci_megamenu__56060block_content" class="penci-block_content penci-mega-row_content"><div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/politica/">Política</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/12/LHQV2SOB7RDQ5BTNSOCV2FD4JU-1-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/instan-a-no-prolongar-votacion-para-eliminar-inmunidad-parlamentaria/" title="Instan a no prolongar segunda votación para eliminar inmunidad parlamentaria"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/instan-a-no-prolongar-votacion-para-eliminar-inmunidad-parlamentaria/">Instan a no prolongar segunda votación para eliminar&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>11 diciembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/politica/">Política</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/12/LHQV2SOB7RDQ5BTNSOCV2FD4JU-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/pleno-del-congreso-aprueba-eliminar-la-inmunidad-parlamentaria/" title="Pleno del Congreso aprueba eliminar la inmunidad parlamentaria"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/pleno-del-congreso-aprueba-eliminar-la-inmunidad-parlamentaria/">Pleno del Congreso aprueba eliminar la inmunidad parlamentaria</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>11 diciembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/politica/">Política</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/12/000725169W-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/pleno-del-congreso-debate-proyecto-para-eliminar-inmunidad-parlamentaria/" title="Pleno del Congreso debate proyecto para eliminar inmunidad parlamentaria"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/pleno-del-congreso-debate-proyecto-para-eliminar-inmunidad-parlamentaria/">Pleno del Congreso debate proyecto para eliminar inmunidad&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>10 diciembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/politica/">Política</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/12/UQFNZ6523VEW3DS5SOJTQ2WT6A-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/gestion-de-francisco-sagasti-tiene-aprobacion-del-46segun-datum/" title="Gestión de Francisco Sagasti tiene aprobación del 46%,según Datum"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/gestion-de-francisco-sagasti-tiene-aprobacion-del-46segun-datum/">Gestión de Francisco Sagasti tiene aprobación del 46%,según&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>10 diciembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/politica/">Política</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/12/000680292W-1-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/congreso-decidira-hoy-si-debate-eliminacion-de-inmunidad-parlamentaria/" title="Congreso decidirá hoy si debate eliminación de inmunidad parlamentaria"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/congreso-decidira-hoy-si-debate-eliminacion-de-inmunidad-parlamentaria/">Congreso decidirá hoy si debate eliminación de inmunidad&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>10 diciembre, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__56060 = new penciBlock();penci_megamenu__56060.blockID="penci_megamenu__56060";penci_megamenu__56060.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__56060","paged":1,"unique_id":"penci_megamenu__56060","shortcode_id":"megamenu","cat_id":403,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__56060);</script> </div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div></div></div></li></ul></li><li id="menu-item-45267" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu penci-megamenu-width1080 menu-item-45267"><a href="https://www.ahora.com.pe/category/local/" itemprop="url">Local / Regional</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu penci-content-megamenu-style-1"><div class="penci-mega-latest-posts col-mn-5 mega-row-1 "><div class="penci-mega-row penci-mega-113 row-active" data-current="1" data-blockUid="penci_megamenu__6394" ><div id="penci_megamenu__6394block_content" class="penci-block_content penci-mega-row_content"><div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/local/">Local / Regional</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/12/PARO-AGRARIO-QUINTO-DIA-MESA-DE-DIALOGO-1-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/agricultores-manifiestan-intencion-de-firmar-acta-de-acuerdos/" title="Agricultores manifiestan intención de firmar acta de acuerdos y levantar el paro"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/agricultores-manifiestan-intencion-de-firmar-acta-de-acuerdos/">Agricultores manifiestan intención de firmar acta de acuerdos&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>12 diciembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/local/">Local / Regional</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/12/Exhortan-a-agricultores-a-respetar-derechos-fundamentales--280x186.jpg" data-delay="" href="https://www.ahora.com.pe/exhortan-a-agricultores-a-respetar-derechos-fundamentales/" title="Exhortan a agricultores a respetar derechos fundamentales"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/exhortan-a-agricultores-a-respetar-derechos-fundamentales/">Exhortan a agricultores a respetar derechos fundamentales</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>11 diciembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/local/">Local / Regional</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/12/Agricultores-en-paro-vuelven-agredir-a-periodistas-280x186.jpeg" data-delay="" href="https://www.ahora.com.pe/grupo-de-agricultores-en-paro-vuelven-agredir-a-periodistas/" title="Grupo de Agricultores en paro vuelven agredir a periodistas"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/grupo-de-agricultores-en-paro-vuelven-agredir-a-periodistas/">Grupo de Agricultores en paro vuelven agredir a&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>11 diciembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/local/">Local / Regional</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/12/Mininter-exige-a-Fiscalia-de-Prevencion-del-Delito-2-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/mininter-exige-a-fiscalia-imponer-accion-preventiva-contra-miranda/" title="Mininter exige a Fiscalía de Prevención del Delito imponer acción preventiva contra Miranda"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/mininter-exige-a-fiscalia-imponer-accion-preventiva-contra-miranda/">Mininter exige a Fiscalía de Prevención del Delito&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>11 diciembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/local/">Local / Regional</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/12/REALIZAN-Tercera-Jornada-Nacional-de-Vacunacion-280x186.jpeg" data-delay="" href="https://www.ahora.com.pe/realizaran-tercera-jornada-nacional-de-vacunacion/" title="Realizarán Tercera Jornada Nacional de Vacunación"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/realizaran-tercera-jornada-nacional-de-vacunacion/">Realizarán Tercera Jornada Nacional de Vacunación</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>11 diciembre, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__6394 = new penciBlock();penci_megamenu__6394.blockID="penci_megamenu__6394";penci_megamenu__6394.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__6394","paged":1,"unique_id":"penci_megamenu__6394","shortcode_id":"megamenu","cat_id":113,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__6394);</script> </div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div></div></div></li></ul></li><li id="menu-item-45271" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-45271"><a href="https://www.ahora.com.pe/category/nacional/" itemprop="url">Nacional</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu penci-content-megamenu-style-1"><div class="penci-mega-latest-posts col-mn-5 mega-row-1 "><div class="penci-mega-row penci-mega-50 row-active" data-current="1" data-blockUid="penci_megamenu__59494" ><div id="penci_megamenu__59494block_content" class="penci-block_content penci-mega-row_content"><div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/nacional/">Nacional</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/12/5b304d6789ad5-280x186.jpeg" data-delay="" href="https://www.ahora.com.pe/reconoce-los-signos-de-anemia-en-ninos-y-ninas-para-vencer-enfermedad/" title="¿Cómo reconocer los signos de anemia en niños y niñas para vencer esta enfermedad?"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/reconoce-los-signos-de-anemia-en-ninos-y-ninas-para-vencer-enfermedad/">¿Cómo reconocer los signos de anemia en niños&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>11 diciembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/nacional/">Nacional</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/12/standard_Vice-de-Salud-Publica.jpg-1-280x186.jpeg" data-delay="" href="https://www.ahora.com.pe/indicadores-a-del-coronavirus-en-peru-van-hacia-abajo/" title="Indicadores  del coronavirus en Perú van hacia abajo"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/indicadores-a-del-coronavirus-en-peru-van-hacia-abajo/">Indicadores del coronavirus en Perú van hacia abajo</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>11 diciembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/nacional/">Nacional</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/12/zentauroepp55718056-coronavirus-madrid201105085028-1604562801193-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/coronavirus-ins-pide-no-bajar-la-guardia-durante-fiestas-de-fin-de-ano/" title="Coronavirus: INS pide no bajar la guardia durante fiestas de fin de año"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/coronavirus-ins-pide-no-bajar-la-guardia-durante-fiestas-de-fin-de-ano/">Coronavirus: INS pide no bajar la guardia durante&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>11 diciembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/nacional/">Nacional</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/12/thumbnail_FOTO2-1-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/covid-19-minsa-identifica-primer-caso-de-reinfeccion/" title="Minsa identifica primer caso de reinfección de COVID-19"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/covid-19-minsa-identifica-primer-caso-de-reinfeccion/">Minsa identifica primer caso de reinfección de COVID-19</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>11 diciembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/nacional/">Nacional</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/12/LHQV2SOB7RDQ5BTNSOCV2FD4JU-1-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/instan-a-no-prolongar-votacion-para-eliminar-inmunidad-parlamentaria/" title="Instan a no prolongar segunda votación para eliminar inmunidad parlamentaria"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/instan-a-no-prolongar-votacion-para-eliminar-inmunidad-parlamentaria/">Instan a no prolongar segunda votación para eliminar&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>11 diciembre, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__59494 = new penciBlock();penci_megamenu__59494.blockID="penci_megamenu__59494";penci_megamenu__59494.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__59494","paged":1,"unique_id":"penci_megamenu__59494","shortcode_id":"megamenu","cat_id":50,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__59494);</script> </div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div></div></div></li></ul></li><li id="menu-item-45268" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu penci-megamenu-width1080 menu-item-45268"><a href="https://www.ahora.com.pe/category/actualidad/" itemprop="url">Actualidad</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu penci-content-megamenu-style-1"><div class="penci-mega-latest-posts col-mn-5 mega-row-1 "><div class="penci-mega-row penci-mega-115 row-active" data-current="1" data-blockUid="penci_megamenu__2652" ><div id="penci_megamenu__2652block_content" class="penci-block_content penci-mega-row_content"><div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/actualidad/">Actualidad</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/12/PARO-AGRARIO-QUINTO-DIA-MESA-DE-DIALOGO-1-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/agricultores-manifiestan-intencion-de-firmar-acta-de-acuerdos/" title="Agricultores manifiestan intención de firmar acta de acuerdos y levantar el paro"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/agricultores-manifiestan-intencion-de-firmar-acta-de-acuerdos/">Agricultores manifiestan intención de firmar acta de acuerdos&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>12 diciembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/actualidad/">Actualidad</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/12/REPORTE-COVID-19-VIERNES-11-DICIEMBRE-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/el-reporte-covid-19-region-huanuco/" title="Reporte COVID-19: Huánuco suma 203 casos y un fallecido en 48 horas"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/el-reporte-covid-19-region-huanuco/">Reporte COVID-19: Huánuco suma 203 casos y un&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>11 diciembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/actualidad/">Actualidad</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/12/5b304d6789ad5-280x186.jpeg" data-delay="" href="https://www.ahora.com.pe/reconoce-los-signos-de-anemia-en-ninos-y-ninas-para-vencer-enfermedad/" title="¿Cómo reconocer los signos de anemia en niños y niñas para vencer esta enfermedad?"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/reconoce-los-signos-de-anemia-en-ninos-y-ninas-para-vencer-enfermedad/">¿Cómo reconocer los signos de anemia en niños&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>11 diciembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/actualidad/">Actualidad</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/12/standard_Vice-de-Salud-Publica.jpg-1-280x186.jpeg" data-delay="" href="https://www.ahora.com.pe/indicadores-a-del-coronavirus-en-peru-van-hacia-abajo/" title="Indicadores  del coronavirus en Perú van hacia abajo"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/indicadores-a-del-coronavirus-en-peru-van-hacia-abajo/">Indicadores del coronavirus en Perú van hacia abajo</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>11 diciembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/actualidad/">Actualidad</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/12/apartirdellunes-focus-0-0-696-423-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/bolivia-registrara-por-primera-vez-la-union-libre-de-una-pareja-homosexual/" title="Bolivia registrará por primera vez la unión libre de una pareja homosexual"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/bolivia-registrara-por-primera-vez-la-union-libre-de-una-pareja-homosexual/">Bolivia registrará por primera vez la unión libre&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>11 diciembre, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__2652 = new penciBlock();penci_megamenu__2652.blockID="penci_megamenu__2652";penci_megamenu__2652.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__2652","paged":1,"unique_id":"penci_megamenu__2652","shortcode_id":"megamenu","cat_id":115,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__2652);</script> </div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div></div></div></li></ul></li><li id="menu-item-45269" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-45269"><a href="https://www.ahora.com.pe/category/deportes/" itemprop="url">Deportes</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu penci-content-megamenu-style-1"><div class="penci-mega-latest-posts col-mn-5 mega-row-1 "><div class="penci-mega-row penci-mega-253 row-active" data-current="1" data-blockUid="penci_megamenu__80551" ><div id="penci_megamenu__80551block_content" class="penci-block_content penci-mega-row_content"><div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/deportes/">Deportes</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/12/Todo-va-quedando-listo-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/este-sabado-12-arrancara-el-torneo-de-futbol-femenino-woman-cup/" title="Este Sábado 12 de diciembre, arrancará el torneo de fútbol femenino, llamado la ‘WOMAN CUP’"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/este-sabado-12-arrancara-el-torneo-de-futbol-femenino-woman-cup/">Este Sábado 12 de diciembre, arrancará el torneo&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>10 diciembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/deportes/">Deportes</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/12/cristal-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/el-cierre-futbolistico-de-los-peruanos-en-europa/" title="El cierre futbolístico de los peruanos en Europa"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/el-cierre-futbolistico-de-los-peruanos-en-europa/">El cierre futbolístico de los peruanos en Europa</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>10 diciembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/deportes/">Deportes</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/12/Sporting-Cristal-y-Ayacucho-FC-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/primer-round/" title="¡Primer round!"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/primer-round/">¡Primer round!</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>9 diciembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/deportes/">Deportes</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/themes/pennews/images/no-thumb.jpg" data-delay="" href="https://www.ahora.com.pe/basta-de-racismo/" title="¡Basta de racismo!"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/basta-de-racismo/">¡Basta de racismo!</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>9 diciembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.ahora.com.pe/category/deportes/">Deportes</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/12/messi-y-cristiano-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/goleada-3/" title="¡Goleada!"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.ahora.com.pe/goleada-3/">¡Goleada!</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>9 diciembre, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div> <script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__80551 = new penciBlock();penci_megamenu__80551.blockID="penci_megamenu__80551";penci_megamenu__80551.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__80551","paged":1,"unique_id":"penci_megamenu__80551","shortcode_id":"megamenu","cat_id":253,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__80551);</script> </div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div></div></div></li></ul></li></ul></nav><!-- #site-navigation --><div class="header__social-search"><div class="header__search header__search_dis_bg" id="top-search"> <a class="search-click"><i class="fa fa-search"></i></a><div class="show-search"><div class="show-search__content"><form method="get" class="search-form" action="https://www.ahora.com.pe/"> <label> <span class="screen-reader-text">Search for:</span> <input id="penci-header-search" type="search" class="search-field" placeholder="Buscar..." value="" name="s" autocomplete="off"> </label> <button type="submit" class="search-submit"> <i class="fa fa-search"></i> <span class="screen-reader-text">Search</span> </button></form><div class="penci-ajax-search-results"><div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div></div></div></div></div><div class="header__social-media"><div class="header__content-social-media"></div></div></div></header><!-- #masthead --></div><div class="penci-header-mobile" ><div class="penci-header-mobile_container"> <button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button><div class="site-branding"><a href="https://www.ahora.com.pe/" class="custom-logo-link" rel="home"><img width="195" height="54" src="https://www.ahora.com.pe/wp-content/uploads/2019/03/logo-v3.png" class="custom-logo" alt="AHORA" loading="lazy" /></a></div><div class="header__search-mobile header__search" id="top-search-mobile"> <a class="search-click"><i class="fa fa-search"></i></a><div class="show-search"><div class="show-search__content"><form method="get" class="search-form" action="https://www.ahora.com.pe/"> <label> <span class="screen-reader-text">Search for:</span> <input  type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Buscar..." value="" name="s" autocomplete="off"> </label> <button type="submit" class="search-submit"> <i class="fa fa-search"></i> <span class="screen-reader-text">Search</span> </button></form><div class="penci-ajax-search-results"><div class="penci-ajax-search-results-wrapper"></div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div></div></div></div></div></div><div id="content" class="site-content"><div id="primary" class="content-area"><main id="main" class="site-main" ><div class="penci-container"><div class="entry-media penci-entry-media"><div class="post-format-meta "><div class="penci-jarallax"><img class="jarallax-img" src="https://www.ahora.com.pe/wp-content/uploads/2020/12/PARO-AGRARIO-QUINTO-DIA-MESA-DE-DIALOGO-1.jpg" alt="Image default"></div></div></div></div><div class="penci-container"><div class="penci-container__content penci-con_sb2_sb1"><div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner"><div class="theiaStickySidebar"><div class="penci-content-post noloaddisqus " data-url="https://www.ahora.com.pe/agricultores-manifiestan-intencion-de-firmar-acta-de-acuerdos/" data-id="121927" data-title=""><article id="post-121927" class="penci-single-artcontent post-121927 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-huanuco category-local category-portada-deportes tag-agricultores tag-paro-agrario penci-post-item"><header class="entry-header penci-entry-header penci-title-center"><div class="penci-entry-categories"><span class="penci-cat-links"><a href="https://www.ahora.com.pe/category/actualidad/" rel="category tag">Actualidad</a> <a href="https://www.ahora.com.pe/category/huanuco/" rel="category tag">Huánuco</a> <a href="https://www.ahora.com.pe/category/local/" rel="category tag">Local / Regional</a> <a href="https://www.ahora.com.pe/category/portada-deportes/" rel="category tag">Portada</a></span></div><h1 class="entry-title penci-entry-title penci-title-center">Agricultores manifiestan intención de firmar acta de acuerdos y levantar el paro</h1><div class="entry-meta penci-entry-meta"> <span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-12-12T06:00:00-05:00">12 diciembre, 2020</time><time class="updated" datetime="2020-12-12T01:45:59-05:00">12 diciembre, 2020</time></span><span class="entry-meta-item penci-post-countview"><span class="entry-meta-item penci-post-countview penci_post-meta_item"><i class="fa fa-eye"></i><span class="penci-post-countview-number penci-post-countview-p121927">106</span></span></span></div><!-- .entry-meta --> <span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Compartir</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="121927" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ahora.com.pe%2Fagricultores-manifiestan-intencion-de-firmar-acta-de-acuerdos%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Agricultores%20manifiestan%20intención%20de%20firmar%20acta%20de%20acuerdos%20y%20levantar%20el%20paro%20-%20https://www.ahora.com.pe/agricultores-manifiestan-intencion-de-firmar-acta-de-acuerdos/"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.ahora.com.pe%2Fagricultores-manifiestan-intencion-de-firmar-acta-de-acuerdos%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="https://pinterest.com/pin/create/button?url=https%3A%2F%2Fwww.ahora.com.pe%2Fagricultores-manifiestan-intencion-de-firmar-acta-de-acuerdos%2F&#038;media=https%3A%2F%2Fwww.ahora.com.pe%2Fwp-content%2Fuploads%2F2020%2F12%2FPARO-AGRARIO-QUINTO-DIA-MESA-DE-DIALOGO-1.jpg&#038;description=Agricultores%20manifiestan%20intenci%C3%B3n%20de%20firmar%20acta%20de%20acuerdos%20y%20levantar%20el%20paro"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.ahora.com.pe%2Fagricultores-manifiestan-intencion-de-firmar-acta-de-acuerdos%2F&#038;title=Agricultores%20manifiestan%20intenci%C3%B3n%20de%20firmar%20acta%20de%20acuerdos%20y%20levantar%20el%20paro"><i class="fa fa-linkedin"></i></a><a class="penci-social-item whatsapp" rel="noopener" data-text="Agricultores manifiestan intención de firmar acta de acuerdos y levantar el paro" data-link="https://www.ahora.com.pe/agricultores-manifiestan-intencion-de-firmar-acta-de-acuerdos/" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#9fa0eceafdf5fafceba2def8edf6fceaf3ebf0edfaecbaadaff2fef1f6f9f6faecebfef1baadaff6f1ebfaf1fcf65c2cf1baadaffbfabaadaff9f6edf2feedbaadaffefcebfebaadaffbfabaadaffefceafaedfbf0ecbaadafe6baadaff3fae9fef1ebfeedbaadaffaf3baadafeffeedf0b9bcafaca7a4ddd0dbc6a2f7ebebefeca5b0b0e8e8e8b1fef7f0edfeb1fcf0f2b1effab0fef8edf6fceaf3ebf0edfaecb2f2fef1f6f9f6faecebfef1b2f6f1ebfaf1fcf6f0f1b2fbfab2f9f6edf2feedb2fefcebfeb2fbfab2fefceafaedfbf0ecb0"><i class="fa fa-envelope"></i></a></span></header><!-- .entry-header --><div class="penci-entry-content entry-content"><div class="penci-google-adsense penci_single_ad_before_content"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Nota_antesdelcontenido --> <ins class="adsbygoogle"
 style="display:inline-block;width:728px;height:90px"
 data-ad-client="ca-pub-8150205430903387"
 data-ad-slot="2735116652"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>Durante la mesa de diálogo realizada este viernes en horas de la tarde en la sede del Gobierno Regional de Huánuco, los agricultores  manifestaron su intención de firmar un acta de acuerdos presentada por el gobernador regional y levantar el paro que iniciaron de forma indefinida desde el lunes 7 de diciembre en la región.</p><p>Entre los principales puntos con los que se logró el consenso, destaca que el Gobierno Regional asignará,  2 700 000 soles  para  insumos agropecuarios.  </p><figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="575" src="https://www.ahora.com.pe/wp-content/uploads/2020/12/PARO-AGRARIO-QUINTO-DIA-MESA-DE-DIALOGO-01-1024x575.jpg" alt="" class="wp-image-121934" srcset="https://www.ahora.com.pe/wp-content/uploads/2020/12/PARO-AGRARIO-QUINTO-DIA-MESA-DE-DIALOGO-01-1024x575.jpg 1024w, https://www.ahora.com.pe/wp-content/uploads/2020/12/PARO-AGRARIO-QUINTO-DIA-MESA-DE-DIALOGO-01-300x169.jpg 300w, https://www.ahora.com.pe/wp-content/uploads/2020/12/PARO-AGRARIO-QUINTO-DIA-MESA-DE-DIALOGO-01-768x431.jpg 768w, https://www.ahora.com.pe/wp-content/uploads/2020/12/PARO-AGRARIO-QUINTO-DIA-MESA-DE-DIALOGO-01-960x539.jpg 960w, https://www.ahora.com.pe/wp-content/uploads/2020/12/PARO-AGRARIO-QUINTO-DIA-MESA-DE-DIALOGO-01-712x400.jpg 712w, https://www.ahora.com.pe/wp-content/uploads/2020/12/PARO-AGRARIO-QUINTO-DIA-MESA-DE-DIALOGO-01-585x329.jpg 585w, https://www.ahora.com.pe/wp-content/uploads/2020/12/PARO-AGRARIO-QUINTO-DIA-MESA-DE-DIALOGO-01.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure><p></p><p>Asimismo, gestionará&nbsp; tres plantas procesadoras de papa para ser destinadas a las provincias de Ambo, Huánuco y Pachitea; así como se asignará en cesión en uso con fines agrícolas para ser destinada a la instalación del&nbsp; Centro de Acopio, y se gestionarán dos puestos de mercado en Santa Anita, para promocionar la comercialización de sus productos.</p><h5>Se reunirán con Ministerio de Agricultura</h5><p>Por otra parte, el gobernador&nbsp; regional se comprometió a propiciar una reunión con el ministerio de Agricultura. Esto permitirá la autorización de modificaciones presupuestales para financiar el Plan de Contingencia para compra de los productos agropecuarios</p><p>Adicionalmente, se conformará la comisión técnica  con la finalidad de elaborar un sustento técnico normativo que permita la emisión de  una ordenanza regional, como norma general de cumplimiento obligatorio para atender la demanda de la prioridad e interés regional para la compra de productos agropecuarios.</p><figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="682" src="https://www.ahora.com.pe/wp-content/uploads/2020/12/PARO-AGRARIO-QUINTO-DIA-MESA-DE-DIALOGO-02-1024x682.jpg" alt="" class="wp-image-121935" srcset="https://www.ahora.com.pe/wp-content/uploads/2020/12/PARO-AGRARIO-QUINTO-DIA-MESA-DE-DIALOGO-02-1024x682.jpg 1024w, https://www.ahora.com.pe/wp-content/uploads/2020/12/PARO-AGRARIO-QUINTO-DIA-MESA-DE-DIALOGO-02-300x200.jpg 300w, https://www.ahora.com.pe/wp-content/uploads/2020/12/PARO-AGRARIO-QUINTO-DIA-MESA-DE-DIALOGO-02-768x512.jpg 768w, https://www.ahora.com.pe/wp-content/uploads/2020/12/PARO-AGRARIO-QUINTO-DIA-MESA-DE-DIALOGO-02-480x320.jpg 480w, https://www.ahora.com.pe/wp-content/uploads/2020/12/PARO-AGRARIO-QUINTO-DIA-MESA-DE-DIALOGO-02-280x186.jpg 280w, https://www.ahora.com.pe/wp-content/uploads/2020/12/PARO-AGRARIO-QUINTO-DIA-MESA-DE-DIALOGO-02-960x640.jpg 960w, https://www.ahora.com.pe/wp-content/uploads/2020/12/PARO-AGRARIO-QUINTO-DIA-MESA-DE-DIALOGO-02-600x400.jpg 600w, https://www.ahora.com.pe/wp-content/uploads/2020/12/PARO-AGRARIO-QUINTO-DIA-MESA-DE-DIALOGO-02-585x390.jpg 585w, https://www.ahora.com.pe/wp-content/uploads/2020/12/PARO-AGRARIO-QUINTO-DIA-MESA-DE-DIALOGO-02.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure><p></p><p>En el acta de acuerdos se precisa que mediante normas regionales complementarias se definirá, el presupuesto para el cumplimiento de la norma antes referida. Manifestando que el presupuesto que dispone es de 1 000 000 de soles.</p><figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="682" src="https://www.ahora.com.pe/wp-content/uploads/2020/12/PARO-AGRARIO-QUINTO-DIA-MESA-DE-DIALOGO-03-1024x682.jpg" alt="" class="wp-image-121936" srcset="https://www.ahora.com.pe/wp-content/uploads/2020/12/PARO-AGRARIO-QUINTO-DIA-MESA-DE-DIALOGO-03-1024x682.jpg 1024w, https://www.ahora.com.pe/wp-content/uploads/2020/12/PARO-AGRARIO-QUINTO-DIA-MESA-DE-DIALOGO-03-300x200.jpg 300w, https://www.ahora.com.pe/wp-content/uploads/2020/12/PARO-AGRARIO-QUINTO-DIA-MESA-DE-DIALOGO-03-768x512.jpg 768w, https://www.ahora.com.pe/wp-content/uploads/2020/12/PARO-AGRARIO-QUINTO-DIA-MESA-DE-DIALOGO-03-480x320.jpg 480w, https://www.ahora.com.pe/wp-content/uploads/2020/12/PARO-AGRARIO-QUINTO-DIA-MESA-DE-DIALOGO-03-280x186.jpg 280w, https://www.ahora.com.pe/wp-content/uploads/2020/12/PARO-AGRARIO-QUINTO-DIA-MESA-DE-DIALOGO-03-960x640.jpg 960w, https://www.ahora.com.pe/wp-content/uploads/2020/12/PARO-AGRARIO-QUINTO-DIA-MESA-DE-DIALOGO-03-600x400.jpg 600w, https://www.ahora.com.pe/wp-content/uploads/2020/12/PARO-AGRARIO-QUINTO-DIA-MESA-DE-DIALOGO-03-585x390.jpg 585w, https://www.ahora.com.pe/wp-content/uploads/2020/12/PARO-AGRARIO-QUINTO-DIA-MESA-DE-DIALOGO-03.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure><p></p><p>Lea También:</p><p><a href="https://www.ahora.com.pe/agricultores-perdieron-mas-529-mil-toneladas-metricas-de-papa/">Agricultores perdieron más 529 mil toneladas métricas de papa</a></p><p><a href="https://gestion.pe/peru/paro-agrario-manifestantes-reabren-vias-tras-derogatoria-de-ley-de-promocion-agraria-video-nndc-noticia/?ref=gesr">Paro agrario: manifestantes reabren vías tras derogatoria de Ley de Promoción Agraria</a></p><div class="penci-google-adsense penci_single_ad_after_content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Nota_finalcontenido --> <ins class="adsbygoogle"
 style="display:inline-block;width:728px;height:90px"
 data-ad-client="ca-pub-8150205430903387"
 data-ad-slot="6699246542"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><!-- .entry-content --><footer class="penci-entry-footer"><div class="penci-source-via-tags-wrap"><span class="tags-links penci-tags-links"><a href="https://www.ahora.com.pe/tag/agricultores/" rel="tag">Agricultores</a><a href="https://www.ahora.com.pe/tag/paro-agrario/" rel="tag">paro agrario</a></span></div><span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Compartir</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="121927" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ahora.com.pe%2Fagricultores-manifiestan-intencion-de-firmar-acta-de-acuerdos%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Agricultores%20manifiestan%20intención%20de%20firmar%20acta%20de%20acuerdos%20y%20levantar%20el%20paro%20-%20https://www.ahora.com.pe/agricultores-manifiestan-intencion-de-firmar-acta-de-acuerdos/"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.ahora.com.pe%2Fagricultores-manifiestan-intencion-de-firmar-acta-de-acuerdos%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="https://pinterest.com/pin/create/button?url=https%3A%2F%2Fwww.ahora.com.pe%2Fagricultores-manifiestan-intencion-de-firmar-acta-de-acuerdos%2F&#038;media=https%3A%2F%2Fwww.ahora.com.pe%2Fwp-content%2Fuploads%2F2020%2F12%2FPARO-AGRARIO-QUINTO-DIA-MESA-DE-DIALOGO-1.jpg&#038;description=Agricultores%20manifiestan%20intenci%C3%B3n%20de%20firmar%20acta%20de%20acuerdos%20y%20levantar%20el%20paro"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.ahora.com.pe%2Fagricultores-manifiestan-intencion-de-firmar-acta-de-acuerdos%2F&#038;title=Agricultores%20manifiestan%20intenci%C3%B3n%20de%20firmar%20acta%20de%20acuerdos%20y%20levantar%20el%20paro"><i class="fa fa-linkedin"></i></a><a class="penci-social-item whatsapp" rel="noopener" data-text="Agricultores manifiestan intención de firmar acta de acuerdos y levantar el paro" data-link="https://www.ahora.com.pe/agricultores-manifiestan-intencion-de-firmar-acta-de-acuerdos/" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#0b34787e69616e687f364a6c7962687e677f64796e782e393b666a65626d626e787f6a652e393b62657f6e656862c8b8652e393b6f6e2e393b6d6279666a792e393b6a687f6a2e393b6f6e2e393b6a687e6e796f64782e393b722e393b676e7d6a657f6a792e393b6e672e393b7b6a79642d283b38333049444f5236637f7f7b783124247c7c7c256a6364796a25686466257b6e246a6c7962687e677f64796e7826666a65626d626e787f6a652662657f6e6568626465266f6e266d6279666a79266a687f6a266f6e266a687e6e796f647824"><i class="fa fa-envelope"></i></a></span></footer><!-- .entry-footer --></article><div id="penci-facebook-comments" class="penci-facebook-comments"><div class="fb-comments" data-href="https://www.ahora.com.pe/agricultores-manifiestan-intencion-de-firmar-acta-de-acuerdos/"
 data-numposts="5"
 data-colorscheme="light"
 data-order-by="social" data-width="100%"
 data-mobile="false"></div></div><div id="facebook-121927-comment" class="active multi-facebook-comment penci-tab-pane" ></div></div><div id="penci-infinite-handle" data-offset="0" data-postidCurrent="121927" data-postidLoaded="121927" class="penci-single-loadmore"> <span class="penci-three-bounce"> <span class="one"></span> <span class="two"></span> <span class="three"></span> </span></div></div></div><aside class="widget-area widget-area-1 penci-sticky-sidebar penci-sidebar-widgets"><div class="theiaStickySidebar"><div id="penci_custom_html-2" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Nota_sidebararriba --> <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-8150205430903387"
 data-ad-slot="6862898076"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><style>#penci_custom_html-2.widget{padding: 0 !important;background-color: transparent !important;}#penci_custom_html-2.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-2.style-title-1:not(.footer-widget) .penci-block__title:before{ right: 0; left: 0; }</style><div id="penci_block_25__61919672" class="penci-block-vc penci-block_25 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_25 penci-widget__block_25 left penci-imgtype-landscape penci-link-filter-hidden penci-empty-block-title penci-vc-column-1" data-current="1" data-blockUid="penci_block_25__61919672" ><div class="penci-block-heading"></div><div id="penci_block_25__61919672block_content" class="penci-block_content"><div class="penci-block_content__items penci-block-items__1"><article  class="penci-post-item__1 hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/12/REPORTE-COVID-19-VIERNES-11-DICIEMBRE-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/el-reporte-covid-19-region-huanuco/" title="Reporte COVID-19: Huánuco suma 203 casos y un fallecido en 48 horas"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.ahora.com.pe/el-reporte-covid-19-region-huanuco/" title=" Reporte COVID-19: Huánuco suma 203 casos y un fallecido en 48 horas ">Reporte COVID-19: Huánuco suma 203 casos y un fallecido en 48 horas</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.ahora.com.pe/author/diarioahora07/">DiarioAhora07</a></span><time class="entry-date published" datetime="2020-12-11T21:13:02-05:00">11 diciembre, 2020</time><time class="updated" datetime="2020-12-11T21:13:06-05:00">11 diciembre, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-12-11T21:13:02-05:00">11 diciembre, 2020</time><time class="updated" datetime="2020-12-11T21:13:06-05:00">11 diciembre, 2020</time></span></div></div></article><article  class="penci-post-item__2 hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/12/5b304d6789ad5-280x186.jpeg" data-delay="" href="https://www.ahora.com.pe/reconoce-los-signos-de-anemia-en-ninos-y-ninas-para-vencer-enfermedad/" title="¿Cómo reconocer los signos de anemia en niños y niñas para vencer esta enfermedad?"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.ahora.com.pe/reconoce-los-signos-de-anemia-en-ninos-y-ninas-para-vencer-enfermedad/" title=" ¿Cómo reconocer los signos de anemia en niños y niñas para vencer esta enfermedad? ">¿Cómo reconocer los signos de anemia en niños y niñas para vencer esta enfermedad?</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.ahora.com.pe/author/maria/">DA8</a></span><time class="entry-date published" datetime="2020-12-11T18:27:57-05:00">11 diciembre, 2020</time><time class="updated" datetime="2020-12-11T18:30:26-05:00">11 diciembre, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-12-11T18:27:57-05:00">11 diciembre, 2020</time><time class="updated" datetime="2020-12-11T18:30:26-05:00">11 diciembre, 2020</time></span></div></div></article><article  class="penci-post-item__3 hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/12/standard_Vice-de-Salud-Publica.jpg-1-280x186.jpeg" data-delay="" href="https://www.ahora.com.pe/indicadores-a-del-coronavirus-en-peru-van-hacia-abajo/" title="Indicadores  del coronavirus en Perú van hacia abajo"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.ahora.com.pe/indicadores-a-del-coronavirus-en-peru-van-hacia-abajo/" title=" Indicadores  del coronavirus en Perú van hacia abajo ">Indicadores del coronavirus en Perú van hacia abajo</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.ahora.com.pe/author/maria/">DA8</a></span><time class="entry-date published" datetime="2020-12-11T18:02:04-05:00">11 diciembre, 2020</time><time class="updated" datetime="2020-12-11T18:05:44-05:00">11 diciembre, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-12-11T18:02:04-05:00">11 diciembre, 2020</time><time class="updated" datetime="2020-12-11T18:05:44-05:00">11 diciembre, 2020</time></span></div></div></article><article  class="penci-post-item__4 hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy"  data-src="https://www.ahora.com.pe/wp-content/uploads/2020/12/apartirdellunes-focus-0-0-696-423-280x186.jpg" data-delay="" href="https://www.ahora.com.pe/bolivia-registrara-por-primera-vez-la-union-libre-de-una-pareja-homosexual/" title="Bolivia registrará por primera vez la unión libre de una pareja homosexual"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.ahora.com.pe/bolivia-registrara-por-primera-vez-la-union-libre-de-una-pareja-homosexual/" title=" Bolivia registrará por primera vez la unión libre de una pareja homosexual ">Bolivia registrará por primera vez la unión libre de una pareja homosexual</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.ahora.com.pe/author/maria/">DA8</a></span><time class="entry-date published" datetime="2020-12-11T17:43:02-05:00">11 diciembre, 2020</time><time class="updated" datetime="2020-12-11T17:46:06-05:00">11 diciembre, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-12-11T17:43:02-05:00">11 diciembre, 2020</time><time class="updated" datetime="2020-12-11T17:46:06-05:00">11 diciembre, 2020</time></span></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div></div><style>@media screen and (min-width: 768px ){}#penci_block_25__61919672 .penci-subcat-filter .penci-subcat-item a,#penci_block_25__61919672 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }#penci_block_25__61919672.penci-block-vc .penci-cat-name{ font-family:"Roboto";font-weight:400; }#penci_block_25__61919672 .penci-pmore-link .more-link{ font-family:"Mukta Vaani";font-weight:500; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_25__61919672 = new penciBlock();penci_block_25__61919672.blockID="penci_block_25__61919672";penci_block_25__61919672.atts_json = '{"build_query":"post_type:post|size:4|order_by:date|order:DESC|categories:115,253,56,113,403,64,50,246","add_title_icon":"","title_i_align":"left","title_icon":"","image_type":"landscape","image_ratio":"","image_size":"penci-thumb-280-186","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"","limit_loadmore":"2","hide_post_date":"","hide_cat":"1","show_allcat":"","hide_comment":"1","hide_count_view":"1","hide_review_piechart":"1","hide_icon_post_format":"1","show_readmore":"","show_author":"","dis_bg_block":"","enable_stiky_post":"","readmore_css":"","post_category_css":"","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_25-2","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_25__61919672","shortcode_id":"block_25","category_ids":"","taxonomy":""}';penci_block_25__61919672.content="";penciBlocksArray.push(penci_block_25__61919672);</script><div id="mc4wp_form_widget-2" class="widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_mc4wp_form_widget"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Boletín</span></h4></div><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();</script><!-- Mailchimp for WordPress v4.8.1 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-4442" method="post" data-id="4442" data-name="Formulario de registro por defecto" ><div class="mc4wp-form-fields"><p class="mdes">Subscríbete a nuestro boletín de noticias</p><p class="mname"><input type="text" name="NAME" placeholder="Nombre..." /></p><p class="memail"><input type="email" id="mc4wp_email" name="EMAIL" placeholder="Email..." required /></p><p class="msubmit"><input type="submit" value="Subscribirse" /></p></div><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1607773675" /><input type="hidden" name="_mc4wp_form_id" value="4442" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div><div id="penci_pinterest_widget__21565084" class="penci-block-vc penci_facebook_widget widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-facebook_page penci-widget__facebook_page left penci-link-filter-hidden penci-empty-block-title penci-vc-column-1"><div class="penci-block-heading"></div><div class="penci-block_content"><div class="fb-page" data-href="https://www.facebook.com/diario.ahora.1" data-height="450" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/diario.ahora.1"><a href="https://www.facebook.com/diario.ahora.1">Facebook</a></blockquote></div></div></div></div></div></aside><!-- #secondary --></div></div></main><!-- #main --></div><!-- #primary --></div><!-- #content --><footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter"><meta itemprop="name" content="Webpage footer for AHORA"/><meta itemprop="description" content="Diario Ahora"/><meta itemprop="keywords" content="Data Protection, Copyright Data"/><meta itemprop="copyrightYear" content="2020"/><meta itemprop="copyrightHolder" content="AHORA"/><div class="footer__bottom style-2"><div class="footer__bottom_container footer__sidebars-inner penci-container-fluid"><div class="row"><div class="footer__bottom-item footer__logo penci-col-3"> <a href="https://www.ahora.com.pe/" rel="home"><img  src="https://www.ahora.com.pe/wp-content/uploads/2019/03/logo-25-años-para-diario-impreso-3-1.png" alt="logo "/></a></div><div class="footer__bottom-item penci-footer-text-wrap penci-col-6"><div class="block-title"><span>Nosotros</span></div> <span class="penci-footer-text-content">Somos un diario independiente con más de 23 años de trayectoria, compartiendo las noticias con objetividad y transparencia. <br> Jr. Crespo y Castillo 375, Huánuco 10001<br> Tel: +51 (062) 512606</span></div><div class="footer__bottom-item footer__social-media penci-col-3"><div class="block-title"><span>Síguenos</span></div> <a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/diario.ahora.1" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a></div></div></div></div><div class="footer__copyright_menu"></div></footer><!-- #colophon --></div><!-- #page --><aside class="mobile-sidebar "><div id="sidebar-nav-logo"> <a href="https://www.ahora.com.pe/" class="custom-logo-link" rel="home"><img width="195" height="54" src="https://www.ahora.com.pe/wp-content/uploads/2019/03/logo-v3.png" class="custom-logo" alt="AHORA" loading="lazy" /></a></div><div class="header-social sidebar-nav-social"><div class="inner-header-social"> <a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/diario.ahora.1" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a></div></div><nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement"><ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3528"><a href="/">Portada</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45266"><a href="https://www.ahora.com.pe/category/policiales/">Policiales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45270"><a href="https://www.ahora.com.pe/category/politica/">Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-45267"><a href="https://www.ahora.com.pe/category/local/">Local / Regional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45271"><a href="https://www.ahora.com.pe/category/nacional/">Nacional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-45268"><a href="https://www.ahora.com.pe/category/actualidad/">Actualidad</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45269"><a href="https://www.ahora.com.pe/category/deportes/">Deportes</a></li></ul></nav></aside> <a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a> <a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a> <script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script> <div id="fb-root"></div> <script>window.fbAsyncInit = function() {
						FB.init({
							appId            : '348280475330978',
							autoLogAppEvents : true,
							xfbml            : true,
							version          : 'v3.0'
						});

						var penciCommentCallback = function ( response ) {
							jQuery.ajax( {
									type: 'GET',
									dataType: 'json',
									url: 'https://www.ahora.com.pe/wp-admin/admin-ajax.php',
									data: {
										action: 'penci_clear_fbcomments',
										post_id: ''
									}
								}
							)
						};

						FB.Event.subscribe( 'comment.create', penciCommentCallback );
						FB.Event.subscribe( 'comment.remove', penciCommentCallback );
					};
					(function ( d, s, id ) {
							var js, fjs = d.getElementsByTagName( s )[0];
							if ( d.getElementById( id ) ) {
								return;
							}
							js = d.createElement( s );
							js.id = id;
							js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0&appId=348280475330978&autoLogAppEvents=1';
							fjs.parentNode.insertBefore( js, fjs );

							window.fbAsyncInit = function () {
								FB.init( {
									appId: '348280475330978',
									autoLogAppEvents: true,
									xfbml: true,
									version: 'v3.0'
								} );
							};

						}( document, 'script', 'facebook-jssdk' ));</script> <script type="text/javascript">jQuery(document).ready(function() {
					jQuery('.penci-social-item.whatsapp').on("click", function(e) {
						if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
							var article = jQuery(this).attr("data-text");
							var weburl = jQuery(this).attr("data-link");
							var whats_app_message = encodeURIComponent(article)+" - "+encodeURIComponent(weburl);
							var whatsapp_url = "whatsapp://send?text="+whats_app_message;
							window.location.href= whatsapp_url;
						}else{
							alert('Sharing on whatsapp will does not work on PC.');
						}
					});
				});</script> <script type='text/javascript' id='contact-form-7-js-extra'>/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ahora.com.pe\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */</script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3' id='contact-form-7-js'></script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-content/plugins/penci-pennews-recipe/js/jquery.rateyo.min.js?ver=2.3' id='jquery-recipe-rateyo-js'></script> <script type='text/javascript' id='penci_rateyo-js-extra'>/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/www.ahora.com.pe\/wp-admin\/admin-ajax.php","nonce":"8044b874e7","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */</script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-content/plugins/penci-pennews-recipe/js/rating_recipe.js?ver=2.3.2' id='penci_rateyo-js'></script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-content/plugins/penci-pennews-review/js/jquery.easypiechart.min.js?ver=1.0' id='jquery-penci-piechart-js'></script> <script type='text/javascript' id='penci-rateyo-review-js-extra'>/* <![CDATA[ */
var PENCI = {"postID":"121927","ajaxUrl":"https:\/\/www.ahora.com.pe\/wp-admin\/admin-ajax.php","nonce":"8044b874e7","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */</script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-content/plugins/penci-pennews-review/js/rating_review.js?ver=3.0' id='penci-rateyo-review-js'></script> <script type='text/javascript' id='penci-js-extra'>/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"https:\/\/www.ahora.com.pe\/wp-admin\/admin-ajax.php","nonce":"8044b874e7","errorMsg":"Something wrong happened. Please try again.","login":"Email Address","password":"Password","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"Ver m\u00e1s","linkTextAll":"Menu","linkText":"M\u00e1s"};
/* ]]> */</script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-content/themes/pennews/js/script.min.js?ver=6.5.7' id='penci-js'></script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-content/themes/pennews/js/facebook.js?ver=4.1' id='penci-facebook-js-js'></script> <script type='text/javascript' src='https://www.ahora.com.pe/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.8.1' id='mc4wp-forms-api-js'></script> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-123364462-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-123364462-1');</script></body></html>
<!-- Page supported by LiteSpeed Cache 3.5.2 on 2020-12-12 06:47:55 -->